Schärfeproblem Panasonic PT-AE3000E

+A -A
Autor
Beitrag
Mika_B
Ist häufiger hier
#1 erstellt: 24. Jun 2011, 23:34
Hallo liebe Experten,

nachdem ich jetzt endlich eine Leinwand habe (für die ersten paar Tage musste die Raufasertapete herhalten), musste ich feststellen, dass mein Beamer anscheinend kein wirklich scharfes Bild produzieren kann. Egal was ich mache, ich bekomme immer nur den gleichen Bereich des Bildes scharf, der Rest bleibt immer irgendwie unscharf.

Schärfenvergleich links <--> rechts
Das Bild zeigt zwei Ausschnitte von verschieden Bereichen auf der Leinwand, einmal Nähe linker Rand und einmal Nähe rechter Rand. Rechts ist das Bild wunderbar scharf, links ziemlich verwaschen und lässt sich um's Verrecken nicht scharf stellen. Das Linienraster auf dem Bild ist übrigens 16 Pixel (bei fullHD).
Ach ja, falls jemand meint, der Foto hätte nicht vernüftig scharf gestellt: Ich habe extra links ein Stück Papier ins Bild gehalten um eine scharfe Kante als Vergleich zu bekommen.

Bildqualtität Menü
Auch das Menü des Beamers (unten in der Mitte auf der Leinwand) ist ziemlich verwaschen.

Was man auf dem oberen Bild nicht so gut sieht: Selbst wenn man das Bild so scharf wie möglich stellt haben die weißen Linien einen blauen Saum, und das überall auf der Leinwand. Bei Filmen fällt das nicht so auf, aber sobald ich auf den Desktop zurückkehre bekomme ich auf die Dauer Kopfschmerzen.

Ich habe schon den Beamer absichtlich schräg vor die Leinwand gestellt (mal mehr, mal weniger), das Bild mittels lensshift bis an die Anschläge verschoben, den Abstand zwischen Beamer und Leinwand verändert, an den Bildschärfeneinstellung gedreht, ... egal was ich gemacht habe: Immer der gleiche Bereich auf der Leinwand wird um's Verrecken nie scharf! Daran ändert sich auch während des Betriebs nichts. Der Effekt tritt ab dem Einschalten auf und bleibt auch nach Stunden stabil.

Der Beamer ist ein Vorführmodell und hatte beim Kauf knapp über 50h auf dem Buckel. Angeschlossen ist er per HDMI am Rechner. Er steht etwa 3,5m vor der Leinwand (1,80m Breite) etwas unterhalb rechts der Mitte d.h. ich komme fast ohne vertikalen und wenig (1 Umdrehung) horizontalem Lensshift aus. Ist doch eigentlich alles locker in spec. und sollte dementsprechend auch kein Problem sein, oder?

Auch wenn die Leinwand nicht der Hit ist (siehe meinen Leinwand-thread von neulich), ich tippe mittlerweile auf einen Knacks irgendwo in der Optik. Und dann bleibt mir wohl nichts anderes übrig bleibt, als den Beamer zum Händler zu tragen und einschicken zu lassen.

Oder wie seht ihr das? Gibt's irgendwas, was ich beim Aufstellen noch falsch gemacht haben könnte, eine Einstellung an der ich noch nicht gedreht habe, ...?

Schöne Grüße,
Mika

PS: Anscheinend bin ich nicht der Erste mit dem Problem. Melman ( Panasonic PT-AE3000) und jimmeti ( HILFE! Pana AE-3000 -- sehr unscharf) haben schon Ähnliches beschrieben. Allerdings hat keiner von beiden geschrieben, ob und wie er das Problem gelöst bekommen hat.
Fritz*
Hat sich gelöscht
#2 erstellt: 25. Jun 2011, 08:58
hi mika,

wenn du auf scharfe Darstellung stehst und keinen Stress suchst, nimm einen DLP Beamer.


Grüße,
Fritz
chily
Inventar
#3 erstellt: 25. Jun 2011, 09:01
Vielleicht ist die LW schräg aufgehängt?

Falls du das ausschließen kannst, würde ich das Teil einschicken. Evtl. direkt an Panasonic, mit etwas Glück könntest du einen neuen 4000er bekommen...

Viel Glück
Mika_B
Ist häufiger hier
#4 erstellt: 25. Jun 2011, 10:17
@Fritz: Warum ist ein DLP Beamer in der Hinsicht besser? OK, er hat prinzipiell weniger Fliegengittereffekt. Aber der hält sich bei mir sehr in Grenzen, ist zumindest mein Eindruck. Ich habe da schon DLPs gesehen, die in der Hinsicht wesentlich schlechter aussahen.

@chily: Meine Leinwand ist zwar nicht die Beste, aber die habe ich schon mehrfach verrutscht und verdreht (ist eine Mobilleinwand, da geht das zum Glück problemlos), leider ohne Erfolg.

Aber mal angenommen, es läge daran, dass die Leinwand schräg zum Beamer stehen würde oder komplett verworfen wäre. Dann sollte ich doch, wenn ich den Fokus durchdrehe, irgendwann mal jeden Bereich auf der Leinwand scharf gehabt haben, oder?
Und genau das habe ich bisher nicht erreicht. Es gibt nur einen Bereich auf Leinwand, der beim Durchdrehen mal scharf wird, der Rest bleibt immer unscharf.

PS: Hat jemand eine Idee was da die Ursache sein könnte? Panel verrutscht, Linse schief, ...? Ich will das Teil nicht zerlegen (ist ja schleißlich noch Garantie drauf), aber es würde mich trotzdem interessieren, was da los ist.


[Beitrag von Mika_B am 25. Jun 2011, 10:18 bearbeitet]
Peter_J.
Stammgast
#5 erstellt: 25. Jun 2011, 11:47
Hallo Mika B,

also, wenn Du noch Garantie auf das Gerät hast, wo liegt dann das Problem? Gib das Teil mit einer guten Fehlerbeschreibung zum Service, denn so, wie Du es schilderst, ist ja anscheinend ein Gerätefehler die Ursache.
Ich habe übrigens auch einen Pana 3000 und nicht das geringste Problem mit Unschärfe.

Grüße
Peter J.
chily
Inventar
#6 erstellt: 25. Jun 2011, 11:49
Ich nehme an, es handelt sich um einen Fehler in der Optik.
Mein 3000er ist um einiges schärfer als das rechte Bild von dir. Schick ihn ein, Panasonic Service ist da ziemlich flott....
PS: Wieviel musstest du für den noch hinblättern? Gerne auch per PN...
Nudgiator
Inventar
#7 erstellt: 25. Jun 2011, 12:02

Fritz* schrieb:

wenn du auf scharfe Darstellung stehst und keinen Stress suchst, nimm einen DLP Beamer.


Toller Tipp, hilft dem Threadersteller unheimlich weiter, vor allem da er bereits einen Beamer besitzt und dafür eine Lösung sucht
George_Lucas
Inventar
#8 erstellt: 25. Jun 2011, 12:18
Hallo Mika,

der Panasonic kann eine Schärfenstrecke von etwa 3 bis 5 cm darstellen.
Das bedeutet, dass selbst bei einer minimalen Schrägaufstellung von Leinwand oder Projektor 3 bis 5 cm ausgeglichen werden können.

In deinem Fall ist der Projektor nicht vollständig in "Waage" oder "Parallel" aufgestellt - sprich: Dein Projektor steht irgendwie schräg zur Bildwand!

Da die Fernbedienung des AE3000 extrem feinfühlig auf "Miniklick" reagiert, teste das noch mal aus mit der Nase direkt vor der Leinwand.
Der Pansonic ist über die gesamte Bildbreite ab Werk scharf.
George_Lucas
Inventar
#9 erstellt: 25. Jun 2011, 12:23

Mika_B schrieb:
@Fritz: Warum ist ein DLP Beamer in der Hinsicht besser? OK, er hat prinzipiell weniger Fliegengittereffekt.

Genau das Gegenteil ist der Fall!

Der Panasonic AE3000 hat dank Smoothscreen kaum sichtbaren Screendoor. Jeder DLP stellt ein sichtbareres Fliegengitter dar!

Aufgrund der Smoothscreentechnik wirkt das Bild des AE3000 erst mal etwas weniger scharf als von anderen Projektorenherstellern. Nutze diesbezüglich mal die Detailclearity (Detailschärfe). Diese verbessert den Schärfeeindruck deutlich, ohne dass es (bei behutsamen Einsatz) zu sichtbaren Doppelkonturen kommt.
Mika_B
Ist häufiger hier
#10 erstellt: 26. Jun 2011, 11:14
@Peter_J. und chily: Eure Beiträge lassen mich hoffen. Bevor ich mit dem Teil zum Händler gehe wollte ich sicherstellen, dass der Fehler im Gerät sitzt und nicht davor.

@George_Lucas: Dass die Zoom- und Fokuseinstellung sehr feinfühlig ist habe ich auch schon festgestellt. Wenn ich aber in bestimmten Bereichen beim Durchfahren des Fokus die Pixel nie wirklich scharf bekomme (so wie in einem anderen Bereich), dann nützt auch die Detailclarity nichts.

BTW: Ich habe mich mal ein bisschen bzgl. Abbildungsfehler schlau gemacht und wage die Prognose, dass es am Objektiv liegen könnte. Der blaue Saum sieht für mich aus wie eine chromatische Aberration, und die Unschärfe wie ein Koma-Fehler. Alles zusammen könnte daher kommen, dass eine Linse nicht genau dort sitzt, wo sie sein soll. Aber das ist wirklich nur ein Schuss ins Blaue.

Mal schaun, was der Händler bzw. Panasonic dazu sagt und wie lange alles dauert. Ich halte euch auf dem Laufenden.
Mika_B
Ist häufiger hier
#11 erstellt: 26. Jun 2011, 11:41
Noch ein Nachtrag: Für den Beamer habe ich 1498€ bei einem lokalen Händler meines Vertrauens hingeblättert.

Im Internet hätte ich das Teil wahrscheinlich günstiger bekommen, aber dann hätte ich das Risiko des Versands gehabt (Pakete werden nun mal nicht immer mit Samthandschuhen angefasst), mich im Garantiefall (sprich jetzt) wahrscheinlich erst mal mit irgendwelchen teuren Telefonhotlines rumärgern müssen, dann den Beamer von irgendeinem Logistikunternehmen zu unmöglichen Zeiten abholen lassen müssen, ..., sprich: Ich hätte mit Sicherheit mehr Stress.

So aber kann ich das Teil ganz entspannt "unter den Arm klemmen", zu meinem Händler gehen, dem das Teil auf den Tisch stellen und sagen: Das und das ist nicht in Ordnung, mach mal.
Nachfragen und Unklarheiten lassen sich dann auch sofort lösen und machen kein hin-und-her-telefonieren oder -mailen erforderlich.
DrWhy
Inventar
#12 erstellt: 28. Jun 2011, 14:01
@ Mika
Hatte das selbe Problem mit meinem 3000er. Beamer zu Panasonic mit Resultat: Schärfe liegt innerhalb der Toleranzwerte! Da bei mir noch das Netzteil kaputt war haben sie mir ein Upgrad auf den 4000er angeboten was ich dann auch machte. Auch beim 4000er im Desktopbetrieb kann ich nicht 100% überall ein komplett scharfes Bild einstellen.Habe alles wie Du probiert aber ohne Erfolg. Meiner Meinung ganz klar die Optik dafür verantwortlich.

Kann mitlerweile sehr gut damit leben, weil zu 99% Filme schaue. Aber zum Surfen mühsam.
Mika_B
Ist häufiger hier
#13 erstellt: 01. Aug 2011, 21:23
So, nach über einem Monat steht der Beamer wieder bei mir. Eigentlich hätte er das auch schon eine Woche früher tun können, da war er nämlich wieder zurück bei meinem Händler. Warum der nicht fähig war mich zeitnah anzurufen sondern 3 Tage später auf den Postweg zurückgegriffen hat blieb ungelöst.
Mein Verdacht, er hätte Angst gehabt, war aber nicht gänzlich unberechtigt. Unter dem Punkt "Ausgeführte Arbeiten" steht wortwörtlich (incl. Schreibfehler!):

"Nach eine Langzeitdauertest konnte kein Fehler gefunden werden. Gerät entspricht den Werksangaben."

Dazu kann ich nur sagen: Schwach, sehr schwach!!! Hat Panasonic seine "Werksangaben" so nach unten geschraubt?!?!?!?!

Was meint ihr: Lohnt es sich mal bei Panasonic direkt anzurufen (0180-5er Nummer ). Oder soll ich es lieber beim Panasonic Service-Center Stuttgart (ist das nächste für mich, Firma Geissler) probieren? Ich hätte halt gerne mal eine professionelle Einschätzung, ob ich da einfach überempfindlich bin was Bildqualität angeht, oder ob Panasonic sich versucht zu drücken.

Ich bin momentan sehr enttäuscht von dem Beamer, zumal der Fehler bei mir sofort zu sehen ist und nicht erst nach 8h Langzeitdauertest (soviel hat meine Lampe jetzt mehr auf dem Zähler).

Mein Fazit bisher:
- Der nächste Beamer wird garantiert vorher besser begutachtet
- Eine hochwertige Leinwand kann ich mir momentan sparen
- Panasonic ist vorerst von meiner Einkaufsliste gestrichen

PS: Als ich das Posting von DrWhy gelesen hatte, hatte ich schon so ein ungutes Gefühl, dachte aber, vielleicht erwischt's mich ja doch nicht. War falsch gedacht.
Fritz*
Hat sich gelöscht
#14 erstellt: 01. Aug 2011, 22:02
Hi Mika,

ich kann nur nochmals an mein obiges Posting erinnern.

Hier ist auch noch ein top aktueller und absolut heiser Kauftip für scharfe Bilder ohne Stress. (Ausser RBE, vorher prüfen)

http://www.redcoon.d...Full-HD?refId=idealo


und hier ist der Thread dazu: http://www.hifi-foru...m_id=94&thread=11120


Grüße,
Fritz


[Beitrag von Fritz* am 01. Aug 2011, 22:28 bearbeitet]
Spezi
Inventar
#15 erstellt: 02. Aug 2011, 00:50

Fritz* schrieb:
Hi Mika,ich kann nur nochmals an mein obiges Posting erinnern.
Hier ist auch noch ein top aktueller und absolut heiser Kauftip für scharfe Bilder ohne Stress. (Ausser RBE, vorher prüfen)

Fritz, voll daneben find ich das von dir!

Mika sucht Ratschläge für den Umgang mit Panasonic, und keinen neuen Beamer!

Erst mal würde ich nach einer alternativen Tel.# ( z.B. http://www.0180.info/suche.html?s=panasonic ) suchen und die Jungs von der Werkstatt direkt kontaktieren, ich denke auch das die sich nur drücken wollen.

Gruß
J77A66
Stammgast
#16 erstellt: 02. Aug 2011, 10:18

Mika_B schrieb:

So aber kann ich das Teil ganz entspannt "unter den Arm klemmen", zu meinem Händler gehen, dem das Teil auf den Tisch stellen und sagen: Das und das ist nicht in Ordnung, mach mal.
Nachfragen und Unklarheiten lassen sich dann auch sofort lösen und machen kein hin-und-her-telefonieren oder -mailen erforderlich.


Genau das würde ich machen. Dann wird sich schnell zeigen ob der Fehler auf Deiner Seite liegt oder die Optik einen knacks hat.
Nudgiator
Inventar
#17 erstellt: 02. Aug 2011, 17:02

Spezi schrieb:

Fritz, voll daneben find ich das von dir!


100% Zustimmung !

Siehe auch: > Klick ! <
Mika_B
Ist häufiger hier
#18 erstellt: 02. Aug 2011, 21:41
@ Fritz: Wenn ich Dein Posting richtig verstehe willst Du mir meinen Panasonic (mit dem ich nicht zufrieden bin) zu einem guten Preis abnehmen, damit ich mir den Infocus kaufen kann, mit dem Du wiederum wegen RBE nicht zufrieden bist. RBE war für mich aber einer der Gründe warum ich mich für den Panasonic entschieden habe. Darum kommt Deine "Lösung" leider nicht in Betracht. Ein für alle Mal.

@ Spezi: Vielen Dank für Deinen Tipp. Mal schaun, ob ich auf dem Weg tatsächlich jemand mit Fachkompetenz ans Rohr bekomme.

@ J77A66: Genau das hatte ich gemacht. Das Ergebnis ist bekannt. Damals hatte der Verkäufer den Beamer allerdings unbesehen eingeschickt und auf meine etwas holprige Fehlerbeschreibung vertraut. Wenn ich das nochmal mache bestehe ich darauf, dass er sich das Fehlerbild selbst mal anschaut und eine qualifizierte(re) Beschreibung mit schickt.

@ all: Ich habe gerade etwas ausführlicher mit dem Beamer experimentiert und bin zu folgenden Ergebnissen gekommen:

Beamer absichtlich unscharf Bild so scharf wie möglich Doppelkonturen Verschiedene Muster

Der schwarze Fleck in den Bildern ist übrigens ein Stück schwarzes Iso-Band auf einem Stück weißen Papier um zu beweisen, dass der Fotoapparat wirklich scharf gestellt hat.

  • Wenn ich das Testbild absichtlich unscharf stelle bleiben die horizontalen Linen gerade, die vertikalen verwandeln sich in Zickzacklininen, "Wellenlänge" 2 Pixel.
  • Wenn ich das Testbild so scharf wie möglich stelle habe ich zwischen horizontalen Linien einen guten Kontrast, zwischen vertikalen ist der Kontrast schlecht.
  • Die Kreuze in den Ecken des Testbildes zeigen Doppelkonturen.
  • Die Effekte sind auf der linken Bildhälfte stärker ausgeprägt als rechts. Verschiebt man das Bild mittels Lensshift nach links wird es schlechter, nach rechts zuerst besser, dann auch hier schlechter.
  • Je größer das Bild per Zoom aufgezogen wird, desto stärker fallen die Effekte auf. Dummerweise muss ich das Bild fast komplett aufziehen und etwas nach links verschieben um die Leinwand voll zu treffen.

Falls ein AE3000-Besitzer mitliest würde es mich mich brennend interessieren, ob bei seinem Beamer die oben beschriebenen Effekte ebenfalls sichtbar sind und wenn ja in welcher Ausprägung.

Solange mich niemand vom Gegenteil überzeugen kann bin ich der Meinung, dass mein AE3000 einen Fehler in der Optik hat, der größer ist, als er bei Geräten dieser Preisklasse eigentlich sein sollte.
Fritz*
Hat sich gelöscht
#19 erstellt: 02. Aug 2011, 22:13

Mika_B schrieb:
@ Fritz: Wenn ich Dein Posting richtig verstehe willst Du mir meinen Panasonic (mit dem ich nicht zufrieden bin) zu einem guten Preis abnehmen,
.



LOL Ja, Ne is klar

Fritz
Nudgiator
Inventar
#20 erstellt: 02. Aug 2011, 22:14
@Mika_B

Mein Tipp ... DON'T FEED THE TROLLS !
Boot
Inventar
#21 erstellt: 03. Aug 2011, 13:48
PT-AE3000....

Ich hatte am Anfang auch Schärfe-Probleme und Farbverschiebungen. Der Blick in die Optik zeigte mir eine größere Luftblase.

Also ab zum Service (nach entsprechender Erfahrung wegen Gewährleistung/Wandlung und damit verbundenen Nachbesserungsrecht des Händlers immer zum Händler und niemals über den Hersteller [gewährleitung =! Garantie]).

Vom Service kam er zurück, der o.g. Text kommt mir sehr bekannt vor. War erstmal sauer, aber ein Blick in die Optik offenbarte: keine Luftblase, ergo neue Optik....

Beim erneuten Aufstellen immer noch das Schärfeproblem: Auf Grund der Hinweise in dem Forrum: Beide Lensschift auf Neutralposition und den Beamer horizontal und vertikal so eingestellt, dass keine Trapezverzerrungen, das Bild parallel zur LW-Kante und vor allem überall scharf ist. Erst danach habe ich das Bild mittels der Shift-Regler auf der LW positioniert. Seitdem ist alles schick.


Boot
Mika_B
Ist häufiger hier
#22 erstellt: 04. Aug 2011, 18:07
@ Boot: Vielen Dank für den Tipp, ich werde es am Wochenende ausprobieren. Wenn es nichts bringt geht das Teil postwendend zurück zum Händler.
Mika_B
Ist häufiger hier
#23 erstellt: 08. Aug 2011, 17:57
Hab am WE nochmal ein paar Stunden investiert um Leinwand und Beamer so gut wie möglich aufeinander auszurichten (so wie's Boot beschrieben hat), hat aber leider keine Verbesserung gebracht.
Der Beamer ist jetzt wieder beim Händler. Der hat sich die Fehler selbst nochmal angeschaut und gemeint, die wären inakzeptabel. Er hat dann selbst noch ein paar Zeilen dazu geschrieben. Hoffentlich nutzt es was.
Boot
Inventar
#24 erstellt: 08. Aug 2011, 18:04
Schade, dass es der Projektor ist. Es spricht jedoch für deinen Händler, wie er sich des Problems annimmt:daumenhoch

Wünsche viel Erfolg
Boot
Mika_B
Ist häufiger hier
#25 erstellt: 01. Sep 2011, 17:44
Es gibt wieder ein update: Der Beamer kam wieder zurück. Diesmal stand unter "Ausgeführte Arbeiten":

"Der Hersteller konnte keinen Fehler am Gerät ausmachen. Bitte kontaktieren sie bei erneutem Auftreten des Fehlers die Panasonic Servicewerkstatt XXX unter: YYY/YYY"

Kommentar von meinem Händler: "Wollen Sie das Gerät noch einmal mitnehmen oder gleich wieder zurückschicken oder zurückgeben?" Ich hab das Teil aber doch mitgenommen. Es hätte ja sein können, dass sich der Fehler durch den ruppigen Transport (der Karton sah ganz schon mitgenommen aus) doch von selbst erledigt hat.

Dem ist aber nicht so. Dafür hat der Beamer wieder 7h mehr auf der Uhr bzw. auf der Lampe. Die mitgelieferte ausführliche Fehlerbeschreibung wurde offensichtlich komplett ignoriert (es wurde mit keinem Wort darauf Bezug genommen und ein "Langzeitdauertest" trotz gegenteiliger Anweisung durchgeführt).

Also habe ich selbst bei der Servicewerkstatt angerufen (immerhin Festnetznummer und keine 0180, etc.) um aus erster Hand zu erfahren, was denn da los ist. Die Dame am Telefon war anfangs sehr freundlich und wollte die Auftragsnummer ("Ist eine 9er-Nummer"). Dummerweise war die aber auf keinem der mitgelieferten Dokumente zu finden. Alle anderen Nummern, Name, Adresse, ja nicht einmal die Seriennummer haben sie interessiert. Damit könne sie nichts anfangen, hieß es, ohne die Auftragsnummer könne sie nichts machen.
Als ich dann davon unabhängig nachgefragt habe, ob es vielleicht an irgendwelchen gerade noch eingehaltenen Toleranzen liegen könnte, dass der Beamer jetzt schon zum zweiten Mal in unverändertem Zustand zurück gekommen ist, verschanzte sie sich komplett hinter der Nummer. Ohne die könne sie mir nichts sagen. Und überhaupt müsse das Gerät vor Ort sein, sonst könne sie mir gar nichts sagen. Ich solle es einschicken, dann würde ich Bescheid bekommen. Auf meine Frage, ob es denn überhaupt was bringen würde des Gerät nochmal einzuschicken meinte sie nur, dass sie mir das nicht sagen könne, dafür müsse das Gerät vor Ort sein.

Super, das nenne ich Spitzen-Service! Für was geben die eigentlich ihre Telefonnummer an, wenn man dann solche Auskünfte bekommt?!?!?!

Am nächsten Tag habe ich den Beamer wieder zu meinem Händler gebracht und dem die Story erzählt. Der Verkäufer meinte dann, das könne ja wohl nicht wahr sein und hat dann geschaut, ob er nicht irgendwo im System die Auftragsnummer findet. Eigentlich logisch, er hat ihn ja eingeschickt, also sollte er die Nummer ja bekommen haben. Pustekuchen!

Der Beamer geht jetzt noch einmal zurück, begleitet diesmal allerdings von einem Telefonat des stelv. Filialleiters, der will sich persönlich um den Fall kümmern. Hoffentlich hilft es.
Er hat mir bereits angeboten, das Gerät zurück zu nehmen und mir den vollen Kaufpreis zu erstatten, aber dann stehe ich wieder am Anfang. Eine Chance gebe ich dem Ganzen noch, dann kann ich das Angebot immer noch annehmen.

FAZIT: Irgendwie habe ich den Eindruck, dass dieser Pressluftschuppen gar keinen Fehler finden will!!! Egal was diese Servicewerkstatt sonst alles kann (die reparieren hauptsächlich Fotoapparate von allen deutschen Herstellern), die haben bisher nicht den besten Eindruck hinterlassen, und das nicht nur bei mir!
Fritz*
Hat sich gelöscht
#26 erstellt: 01. Sep 2011, 18:12
hallo Mika,

das ist wirklich ein unbefriedigender Verlauf.

Ich kann nur wieder auf meinen Beitrag (Nr. 2) hinweisen.


Grüße,
Fritz


[Beitrag von Fritz* am 01. Sep 2011, 18:33 bearbeitet]
Nudgiator
Inventar
#27 erstellt: 01. Sep 2011, 18:21

Mika_B schrieb:
Egal was diese Servicewerkstatt sonst alles kann (die reparieren hauptsächlich Fotoapparate von allen deutschen Herstellern), die haben bisher nicht den besten Eindruck hinterlassen, und das nicht nur bei mir!


Das ist jetzt aber nicht der Service-Center in Reutlingen, oder ?
chily
Inventar
#28 erstellt: 02. Sep 2011, 00:22
Zurück damit, und nimm den 4000er, der ist nochmal ein Stück besser.
George_Lucas
Inventar
#29 erstellt: 02. Sep 2011, 08:17

chily schrieb:
Zurück damit, und nimm den 4000er, der ist nochmal ein Stück besser.

So ist es! 2 Nachbesserungsversuche deines Händlers sind fehlgeschlagen. Umtausch, Rückgabe oder Geld zurück!

Damit würde ich mich nicht weiter herumschlagen, zumal auf der IFA ein paar wirklich tolle Alternativen vorgestellt werden.
Fritz*
Hat sich gelöscht
#30 erstellt: 02. Sep 2011, 09:26

George_Lucas schrieb:

Damit würde ich mich nicht weiter herumschlagen,



na also, geht doch!

Fritz
Nudgiator
Inventar
#31 erstellt: 02. Sep 2011, 13:30

George_Lucas schrieb:

Damit würde ich mich nicht weiter herumschlagen, zumal auf der IFA ein paar wirklich tolle Alternativen vorgestellt werden.


Sehe ich auch so, zumal der Händler bereits von sich aus angeboten hat, den vollen Kaufpreis zu erstatten.
Spezi
Inventar
#32 erstellt: 02. Sep 2011, 13:47
@George_Lucas und Nudgiator
Bei einem Kaufpreis von 1500 Euro bin ich auf eure tollen Alternativen von der IFA sehr gespannt...
Bitte nennt doch mal EINEN!
Nudgiator
Inventar
#33 erstellt: 02. Sep 2011, 14:04

Spezi schrieb:
@George_Lucas und Nudgiator
Bei einem Kaufpreis von 1500 Euro bin ich auf eure tollen Alternativen von der IFA sehr gespannt...
Bitte nennt doch mal EINEN!


Wer sagt denn, daß es unbedingt ein neuer IFA-Beamer sein muß ? Für 1500€ bekommt man schon sehr gute Beamer, im Gebrauchtmarkt sogar schon DILAs mit recht wenig Stunden
Spezi
Inventar
#34 erstellt: 02. Sep 2011, 14:15

Nudgiator schrieb:

George_Lucas schrieb:

Damit würde ich mich nicht weiter herumschlagen, zumal auf der IFA ein paar wirklich tolle Alternativen vorgestellt werden.


Sehe ich auch so, zumal der Händler bereits von sich aus angeboten hat, den vollen Kaufpreis zu erstatten.
Mika_B
Ist häufiger hier
#35 erstellt: 02. Sep 2011, 16:48
Die IFA hatte ich in der Tat im Hinterkopf, als ich mich für den dritten Versuch entschieden habe. Dadurch habe ich nochmal ca. 2-3 Wochen Zeit nach Alternativen zu suchen (die dann in der Zeit auch hoffentlich noch etwas im Preis fallen ), falls es mit dem 3000er doch nichts mehr wird.

Hauptgrund ist aber, dass die merken, dass sich nicht jeder Kunde beliebig vera****en lässt. Wie gesagt, der stelv. Filialleiter hat sich schon eingeschaltet. Und ich habe auch keine Probleme mich direkt bei Panasonic zu beschweren, wenn die das zum dritten Mal vergeigen.

@ Nudgiator: Wie kommst Du auf das Service-Center in Reutlingen, hast Du schon ähnliche Erfahrungen gemacht? Du hast nämlich richtig getippt.
Nudgiator
Inventar
#36 erstellt: 02. Sep 2011, 17:24

Mika_B schrieb:

@ Nudgiator: Wie kommst Du auf das Service-Center in Reutlingen, hast Du schon ähnliche Erfahrungen gemacht? Du hast nämlich richtig getippt.


Ich habe gestern meine Panasonic-Lumix dort zwecks Garantiereparatur eingeschickt. Nach Deinem Posting ahne ich da nix Gutes ...
Mika_B
Ist häufiger hier
#37 erstellt: 02. Sep 2011, 17:29
Na ja, Kameras reparieren die offensichtlich schon länger als Beamer. Von da her kann ich Dir nur die Daumen drücken und das Beste hoffen.
Mika_B
Ist häufiger hier
#38 erstellt: 07. Sep 2011, 18:34
Juhu, endlich mal keine schlechten Nachrichten, zumindest nicht für mich!

Mein Händler hat mich heute darüber informiert, dass er sich jetzt direkt an Panasonic gewendet hat. Die bedauern den bisherigen Reperaturverlauf und haben eingeräumt, dass dies leider auch nicht der erste Fall dieser Art sei.

Mein Beamer geht jetzt zum PSC Hamburg, die sind auf Beamer spezialisiert. Bin mal gespannt, was die zum Beamer sagen.
George_Lucas
Inventar
#39 erstellt: 07. Sep 2011, 21:20
Ich dachte, du hast mit deinem Händler vereinbart, dass du dein Geld zurück erhältst.
Auf eine 3. Nachbesserung hätte ich mich bei einem NEUGERÄT daher niemals eingelassen - vor allem, weil es inzwischen schon andere Absprachen gibt!

Von mir alles Gute auf deiner weiteren Odyssey!
Elvice in Hamburg bietet einen guten Service für Panasonic-Projektoren. Ich wundere mich nur darüber, dass dein Händler das Gerät nicht gleich dorthin geschickt hat...
Mika_B
Ist häufiger hier
#40 erstellt: 11. Sep 2011, 18:43
Nächstes Update, jetzt geht's echt Schlag auf Schlag: Am Freitag hat ein Service-Techniker von Panasonic-Hamburg bei mir angerufen.

Zuerst einmal hat er sich für den bisherigen Reparatur-Verlauf vielmals entschuldigt, das hätte nicht passieren dürfen. Dann hat er mir bestätigt, dass er die von beschriebenen Fehler problemlos verifizieren kann. Wieso die Kollegen in Reutlingen meinten, der Beamer würde den Herstellervorgaben entsprechen bzw. keinen Fehler finden konnten ist ihm ein Rätsel. Seiner Aussage nach verletzen sowohl der der grüne Schweif jedes Pixels als auch die mangelhafte Bildschärfe die Spezifikationen so klar, das hätte festgestellt werden müssen! Er meinte weiterhin, spätestens beim zweiten Mal hätten die das Teil sofort nach Hamburg schicken müssen. Der Beamer wird jetzt jedenfalls auf Garantie repariert.

Wenn ich den Techniker richtig verstanden habe wird der Prismenblock getauscht. Dieser muss aber leider erst bestellt werden (passiert scheinbar nicht so oft, dass der getauscht wird).

Ich hoffe jetzt, dass die ganze Aktionen nicht nur zu einem funktionierenden Beamer sondern zu einer besseren Service-Qualität führt.

PS: Ich würde ja zu gerne wissen, ob und wenn ja in welcher Form das Rückwirkungen in Reutlingen hat.
chily
Inventar
#41 erstellt: 11. Sep 2011, 19:04
Das macht mir jetzt ein bisschen Mut...
Ich muss meinen 3000er auch einschicken. Ein HDMI-Eingang hat sich verabschiedet... Ich hoffe, der landet nicht in Reutlingen

Sollte ich die Lampe ausbauen oder lieber drin lassen?
Mika_B
Ist häufiger hier
#42 erstellt: 11. Sep 2011, 20:33
Frag doch mal Deinen Händler wo er den Projektor hin schickt. Du kannst ihn ja dann ggf. auf die Experten in Hamburg hinweisen.

Die Lampe würde ich drin lassen. Sonst kommt der Beamer womöglich mit der Bemerkung "Lampe defekt. Kein weiterer Fehler feststellbar." zurück.

Im Ernst, lass die Lampe drin. Mir war zwar auch nicht so ganz wohl dabei, aber bisher haben Beamer und Lampe alles überstanden, und dass obwohl der Karton definitiv nicht mit Samthandschuhen angefasst wurde.
chily
Inventar
#43 erstellt: 27. Sep 2011, 11:52
So, nach genau 2 Wochen war das gute Stück wieder da.
Auf meinen Wunsch, wurde das Gerät nach Hamburg geschickt.
Ich muss sagen, die Jungs haben eine sehr gute Arbeit geleistet. Keine Staubflecken, alles funktioniert bestens und kaum Konvergenzfehler, höchstens ein Pixel in der rechten oberen Ecke. Davor war es ein bisschen schlimmer, deshalb gehe ich davon aus, dass sie die Optik ausgetauscht haben. Jetzt sind ca. 85% der Projektionsfläche richtig scharf. Außerdem hab ich das Gefühl, dass die FI im Modus 1 besser (flüssiger) funktioniert, das muss ich mir aber noch genauer anschauen.

Die 2 Wochen ohne Beamer waren zwar hart, jedoch bin ich jetzt wieder top zufrieden mit dem Pana.
Mika_B
Ist häufiger hier
#44 erstellt: 06. Okt 2011, 19:19
Gestern ist mein Pana endlich wieder zurück gekommen, diesmal mit dem Vermerk:
"Folgendes Ersatzteil wurde ausgetauscht: TZSH04056 OPTICAL BLOCK B"

Nach dem Einschalten zeigt sich jetzt folgendes Bild:

  1. Die Bildschärfe ist homogen über das komplette Bild.
  2. Der kometenhafte Schweif jedes Pixels existiert weiterhin.
  3. Ganz unten am Bildrand gibt's jetzt eine dünne graue Linie.


In der Realität sieht das dann so aus:

Abblidungsqualität nach der Reparatur, Bild so scharf wie möglich gestellt Abblidungsqualität nach der Reparatur, Fokus so eingestellt, dass horizontale und vertikale Linien gleich breit sind.

Für das Bild oben links habe ich wiederum versucht, alle Kanten so scharf wie möglich abzubilden. Was mich dabei aber irritiert ist, dass es so aussieht, als ob jeder Pixel aus 4 Pixeln bestehn würde.
Für das Bild rechts habe ich dann den Fokus so eingestellt, dass die vertikalen Linien genauso breit wurden wie die horizontalen. Sieht auf den ersten Blick wesentlich besser aus. Schaut man aber genauer hin erkennt man, dass die Pixel jetzt 2-3x so breit sind und unscharf sind. Stelle ich den Fokus zwischen die beiden Punkte kommt eine Mischung aus unscharfen Pixeln mit Kometenschweif heraus. Gehe ich über die beiden Fokus-Punkte hinaus wird's komplett unscharf.

Für mich stellen sich jetzt die Fragen über Fragen:

  • Sehe ich Gespenster, sprich: Ist das völlig normal für den Typ von Beamer und ich schaue einfach nur zu genau hin, oder sollte das was ich sehe nicht auftreten?
  • Mache ich vielleicht irgendwas falsch?
  • Und wenn ich zu genau hinschaue: Welcher Fokus-Punkt ist denn prinzipiell der richtige: Wenn die Linien scharfe Kanten haben oder wenn vertikale und horizontale Linen gleich breit sind? Effektiv habe ich momentan die Wahl zwischen schlechtem Kontrast und unscharfem Bild. Sollte es nicht eigentlich einen einzigen Fokus-Punkt geben, an dem alle Pixel quadratisch und scharf sind?
  • Was sagen eigentlich andere AE3000-Besitzer dazu? Habt ihr eine ähnliche Bildqualität mit den gleichen Effekten, oder ist bei euch das Bild 1A?

Irgendwie bin ich jetzt völlig durch den Wind und weiß irgendwie überhaupt nicht mehr woran ich bin zumal mir der Service-Techniker aus Hamburg damals am Telefon versichert hat, dass alle Fehler durch den Austausch des optischen Blocks verschwinden würden.


[Beitrag von Mika_B am 06. Okt 2011, 19:21 bearbeitet]
George_Lucas
Inventar
#45 erstellt: 06. Okt 2011, 19:40

Mika_B schrieb:

  • Ganz unten am Bildrand gibt's jetzt eine dünne graue Linie.
    [/list]

  • Hast du möglicherweise die digiale Bildschärfe zu hoch eingestellt?
    Mika_B
    Ist häufiger hier
    #46 erstellt: 06. Okt 2011, 20:30
    Nein, die steht auf 0. Ich habe auch Zwischenbildberechnung, Rauschunterdrückung, etc. soweit wie möglich deaktiviert bzw. auf 0 gesetzt.

    Die Linie hat übrigens eine Helligekeit von ca. 10-15%, eine Breite von 1 Pixel und befindet sich direkt unterhalb der letzten Zeile. Dafür fehlt die oberste Zeile, wie ich gerade festgestellt habe. Mist.


    [Beitrag von hgdo am 06. Okt 2011, 20:38 bearbeitet]
    George_Lucas
    Inventar
    #47 erstellt: 06. Okt 2011, 20:36
    Verschiebe mal das Bild. Das geht nach links und rechts und soweit ich mich erinnere auch von oben nach unten.
    Mika_B
    Ist häufiger hier
    #48 erstellt: 06. Okt 2011, 21:44

    George_Lucas schrieb:
    Verschiebe mal das Bild. Das geht nach links und rechts und soweit ich mich erinnere auch von oben nach unten.


    Danke für den Tipp, hab ich gleich ausprobiert, Ergebnis:
    Wenn ich V-Pos auf -1 stelle ist die graue Linie unten verschwunden. Dafür taucht sie jetzt oben wieder auf und es fehlt die unterste Bildzeile. D.h. das Bild wird um 2 Pixel und nicht um 1 verschoben. Mist!

    Gerade eben habe ich zu allem Überfluss festgestellt, dass der Beamer jetzt auch shading aufweist. Das war vor der Reparatur garantiert noch nicht!!! ARGH!!!!!!

    shading

    Ich glaube, das war's mit der Kiste. Am WE geht das Teil wieder zurück zum Händler, diesmal aber endgültig!

    BTW: Was gehört eigentlich alles zu dem optischen Block? Nur der Strahlteiler oder auch die Panels? Dem Preis nach könnten auch noch Lampe, Platinen und Gehäuse dazu gehören. Zum Glück musste ich das Teil nicht zahlen.
    Andreas1968
    Inventar
    #49 erstellt: 07. Okt 2011, 10:35
    Das ist ja allerübelstes Shading. Sieh zu das du die Kiste loswirst.

    Die optische Schärfe sehe ich als grenzwertig an. Da wo die Pixel scharf abgebildet werden ist Grün über einen Pixel daneben. Das sollte nach Justage eigentlich anders aussehen.
    Suche:
    Das könnte Dich auch interessieren:
    TW600 - Bild teilweise unscharf
    zibi99 am 06.02.2006  –  Letzte Antwort am 14.02.2006  –  13 Beiträge
    FullHD Beamer/Leinwand= Probleme
    Andreas1968 am 03.04.2008  –  Letzte Antwort am 30.07.2008  –  28 Beiträge
    PT-AT6000E Konvergenz-/Schärfeproblem?
    studentus am 01.03.2015  –  Letzte Antwort am 03.03.2015  –  3 Beiträge
    Schärfeproblem beim Acer H5360BD
    drk12 am 03.10.2011  –  Letzte Antwort am 06.10.2011  –  28 Beiträge
    Beamer nicht mittig zur Leinwand = immer schiefes Bild? + Anschluss HDMI
    Schutzschi am 18.12.2016  –  Letzte Antwort am 18.12.2016  –  8 Beiträge
    Problem mit weißen lackmöbeln in der Nähe der Leinwand
    Andara42 am 07.01.2008  –  Letzte Antwort am 08.01.2008  –  2 Beiträge
    Panasonic PT AX 100E kein Bild
    BlackJack81 am 22.06.2007  –  Letzte Antwort am 23.06.2007  –  3 Beiträge
    PANASONIC PT-LB55NTE Bild teilweise unscharf - was tun?
    sneek33 am 10.09.2007  –  Letzte Antwort am 11.09.2007  –  2 Beiträge
    Optoma HD300X - schwarzer Rand um das Bild
    Fidi0815 am 26.04.2012  –  Letzte Antwort am 29.04.2012  –  4 Beiträge
    Grauer Rand und Projektorbild
    Esurk am 29.10.2012  –  Letzte Antwort am 30.10.2012  –  8 Beiträge
    Foren Archiv

    Anzeige

    Produkte in diesem Thread Widget schließen

    Aktuelle Aktion

    Partner Widget schließen

    • beyerdynamic Logo
    • DALI Logo
    • SAMSUNG Logo
    • TCL Logo

    Forumsstatistik Widget schließen

    • Registrierte Mitglieder829.003 ( Heute: 61 )
    • Neuestes MitgliedMalii
    • Gesamtzahl an Themen1.386.648
    • Gesamtzahl an Beiträgen18.410.128

    Hersteller in diesem Thread Widget schließen