Anschlussprobleme (JBL E150P)

+A -A
Autor
Beitrag
Dipak
Inventar
#1 erstellt: 26. Nov 2004, 18:13
hallo zusammen

habe zwei fragen:

a) bringt ein Y-Kabel für den sub ausser der lautstärke erhöhung?

b) obwohl ich die fronts auf large habe und den sub auf norm (nicht +main am denon) und am sub auf LFE (dann wird die Weiche deaktiviert), trotzdem springt er auch beim stereobetrieb an. hab ich da doch noch was falsch gemacht?
natürlich könnte man ihn jedes mal manuell ausschalten, aber ich bin eben faul und wenn die möglichkeit schon bestehen würde/sollte...

gruss viktor
Suche:
Das könnte Dich auch interessieren:
Sub Kabel - "LFE Kabel"
AeroxX am 19.01.2011  –  Letzte Antwort am 20.01.2011  –  7 Beiträge
Verbindung - Denon 3311 / Sub JBL L8400
Hunterle am 05.05.2011  –  Letzte Antwort am 05.05.2011  –  4 Beiträge
Sub mit Y-Kabel??
gutenmorgen am 25.04.2004  –  Letzte Antwort am 29.03.2005  –  77 Beiträge
SUB und Y-Kabel
am 04.06.2004  –  Letzte Antwort am 04.06.2004  –  2 Beiträge
Sub anschließen, aber wie??
nanon am 01.05.2005  –  Letzte Antwort am 17.05.2005  –  6 Beiträge
sub anschluss normal oder lfe?
ruppi1291 am 18.06.2012  –  Letzte Antwort am 13.10.2012  –  13 Beiträge
AVR Sub Out auf High Level am Sub geht das
Kevagianer am 23.02.2015  –  Letzte Antwort am 24.02.2015  –  12 Beiträge
Sub per high level UND LFE anschliessen?
fabe am 05.03.2004  –  Letzte Antwort am 05.03.2004  –  3 Beiträge
Frage zu Subwoofer Y-Kabel?
burningsofa am 29.09.2009  –  Letzte Antwort am 16.10.2009  –  26 Beiträge
Y-Chinchkabel Verlängerung? Sub
magnus1982 am 11.01.2012  –  Letzte Antwort am 17.01.2012  –  7 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.263 ( Heute: 34 )
  • Neuestes MitgliedFredZ89
  • Gesamtzahl an Themen1.454.038
  • Gesamtzahl an Beiträgen19.666.634

Top Hersteller in Anschluss & Verkabelung Widget schließen