Gehe zu Seite: |vorherige| Erste . 8 9 10 11 Letzte

Tipps & Tricks - das Service Menu

+A -A
Autor
Beitrag
Mike500
Inventar
#551 erstellt: 28. Okt 2016, 21:54
Das ist kein Bug, #Julian#. Ich nehme an, du wolltest ins erweiterte SM. Dann probier mal, noch zwei, drei Mal den Factory-Code zu senden.

http://www.hifi-foru...30281&postID=387#387
http://www.hifi-foru...30281&postID=455#455

Den 3Speed wohl gar nicht mehr bei neueren Modellen.

Und IMMER beachten: Warnung zum Service-Menü!

Kann man gar nicht oft genug wiederholen. Sonst sieht man wieder Leute nach Default-Einstellungen für ihr Modell fragen, weil sie plötzlich unabsichtlich was verstellt haben und die ursprüngliche Einstellung nicht mehr wissen.
Chris_23_84
Neuling
#552 erstellt: 04. Nov 2016, 13:21
Guten Morgen liebe Gemeinde, auch ich habe eine Frage zum Service Menü.
Und zwar versuche ich seit tagen, Meinen Samsung Smart Tv UE55ES8090 mit meiner Samsung ht-6759w heimkino Anlagen gemeinsam zum Anschalten zubekommen aber trotz Anynet+ und Hdmi arc funktioniert nur das gemeinsame ausschalten. Meine frage, gibt es da im Service Menü eventuell eine Einstellung???
Kennt sich da jemand aus mit??
niciko1
Stammgast
#553 erstellt: 04. Nov 2016, 23:57
Da es ja kein generelles Verbindungsproblem ist, behaupte ich mal, dass das "Gemeinsame Einschalten" eher etwas mit dem Stanby-Modus des jeweiligen Gerätes zu tun hat und Dir das Servicemenü auch nicht hilft.
Manche Geräte haben 2 Stanby-Moden.
Im absoluten Standby-Energiesparmodus werden dann keine Eingänge überwacht (außer der IR-Empfänger) und dann wird auch nichts eingeschaltet.
Sind sie allerdings im Betrieb, überwachen sie ihre Eingänge und erkennen dadurch auch das Ausschalten des anderen Gerätes und gehen dann folglich gemeinsam aus.
Vielleicht findest Du ja einen Hinweis in den Handbüchern, oder mal Samsung kontaktieren und fragen, ob die betreffenden Geräte das überhaupt unterstützen.
Welches Gerät reagiert denn nicht?

MfG


[Beitrag von niciko1 am 05. Nov 2016, 00:08 bearbeitet]
Chris_23_84
Neuling
#554 erstellt: 07. Nov 2016, 10:01
Erstmal super das sich jemand Zeit genommen hat
In den Handbüchern steht leider nicht viel darüber das ist es ja, da steht nur wenn anynet + vorhanden ist bei beiden Geräten dann sollte ich sie per hdmi Kabel verbinden und an den Hdmi arc am tv anschließen und es sollte funktionieren das beide geräte sowohl TV und Anlage mit einer Fernbedienung zusteuern. Das geht auch aber auch nur wenn beide geräte schon an sind und der tv die Anlage erkannt hat.
Dann lässt sich sowohl TV und Anlage mit èiner Fernbedienung steuern. Deshalb dachte ich das man da vielleicht etwas im Service Menü ändern kann, was z.b sagt das der hdmi Port nicht komplett ausgeschaltet wird oder halt wie du sagtest etwas am Standby Modus


[Beitrag von Chris_23_84 am 07. Nov 2016, 12:18 bearbeitet]
RamsesD
Ist häufiger hier
#555 erstellt: 12. Feb 2017, 21:25
Hi,

auf meinem UE65H6470 ist Bluetooth aktiviert - mein Handy findet den Fernseher - aber der Fernseher findet keine BT Kopfhörer, Kann man da noch was im SM ändern oder ist das mit den Kopfhörern generell nicht möglich?
Wusan
Stammgast
#556 erstellt: 24. Jun 2017, 19:44
Hallo zusammen ich brauche unbedingt eure Hilfe.

Ich habe mir folgenden TV zugelegt SAMSUNG UE55KU6079 leider regelt der die Helligkeit runter sobald das Bild recht dunkel ist und man erkennt fast gar nichts mehr.

Es liegt definitiv nicht an einer Einstellung im Menü, Energie Option, Kontrastregelung, etc. alles aus.

Ich habe den Effekt etwas schwächer bekommen indem ich den HDR Modus angemacht habe, in Standard ist der Effekt echt brutal.

Ich habe gelesen das diese Funktion wegen des Schwarzwertes gemacht macht damit man kein Graues Bild sieht.
Des Weiteren habe ich gelesen das manche Samsung TV die Option "schattendurchzei" oder so ähnlich haben aber die hat meiner nicht.

Nun wollte ich wissen, es gibt doch sicher eine Einstellung im Servicemenü wo ich das abschalten kann.

Und keine Angst, ich bin gelernter Radio und Fernsehtechniker und bin mir durchaus bewusst was ein Servicemenü ist.

Leider kenne ich diese Bezeichnungen bei Samsung nicht aber vielleicht ja einer von Euch.

Danke schon mal. Grüße Timo
Mike500
Inventar
#557 erstellt: 24. Jun 2017, 20:47
Timo, setz mal die Bildeinstellungen komplett zurück und wähl Bildmodus Film aus. Sowas sollte dort eigentlich nicht vorkommen.
Wusan
Stammgast
#558 erstellt: 24. Jun 2017, 20:51
@Mike500

Habe ich schon gemacht, habe auch den kompletten TV zurückgesetzt. Bin auch nicht allein der das hat im Netz steht noch mehr nur kein Hinweis wegen dem Servicemenü
Mike500
Inventar
#559 erstellt: 24. Jun 2017, 21:49
Kannst dich auch mal bei Samsung melden: http://www.samsung.com/de/support/#contactus

Wenn das häufiger vorkommt, wissen die vielleicht, was zu tun ist.
Wusan
Stammgast
#560 erstellt: 25. Jun 2017, 06:07
Auch schon gemacht! Die haben auch keine Lösung!
houlong
Neuling
#561 erstellt: 28. Sep 2017, 10:24
Hallo, gibt es in diesem Forum auch eine Anleitung um mit dem Q7F in das Service Menu zu kommen? Ich hab leider nur die Smart FB und auf dieser sind die Tasten leider nicht die selben wie auf der alten Fernbedingung. (Ich brauche das Service Menu nur um die Betriebszeit auszulesen)

Gruß Houlong
badboy17061976
Neuling
#562 erstellt: 11. Jun 2018, 21:55
ich habe auch ein Problem mit dem Service Menü...Samsung UE46D8000
bitte dringend um hilfe...danke
Longopeter
Neuling
#563 erstellt: 13. Jul 2018, 18:05
Hallo Timo, ich habe den selben Fernseh Typ UE55KU6079U und ich habe beim einschalten von PVR leider einiges im Service-Menü verstellt und leider keine Fotos von den Orginal Einstellungen gemacht, hast du die vielleicht
gemacht und kannst du sie mir schicken.
vielen Dank im vorraus Longopeter


[Beitrag von Longopeter am 13. Jul 2018, 18:07 bearbeitet]
Wusan
Stammgast
#564 erstellt: 13. Aug 2018, 19:28
@Longopeter: Sorry nochmal das ich nicht mehr dran gedacht habe.

Also ich habe einen SAMSUNG UE55KU6079 und habe nun soweit ich konnte das Servicemenue abgelichtet.

Habe im Servicemenue keine Einstellungen verändert. ACHTUNG: Wer ins Servicemenue geht, setzt die Bild und Toneinstellungen zurück!

Ich habe im Menü oben angefangen und bin dann jeweils in die Untermenüs. Ich hoffe ich war in jeden Untermenü da ich mich bei dem einem oder anderen nicht getraut habe zu klicken da ich mir nicht sicher war ob das eine Einstellung oder ein Untermenü ist.

Jeweils im vorherigen Bild sieht man in welches Untermenü ich bin.

Hoffe ich kann damit dem einen oder anderen helfen.

Wünsche schönen Abend.

Grüße Timo

20180813_180050
20180813_180053
20180813_180058
20180813_180101
20180813_180106
20180813_180110
20180813_180122
20180813_180124
20180813_180126
20180813_180128
20180813_180130
20180813_180133
20180813_180135
20180813_180137
20180813_180139
20180813_180143
20180813_180145
20180813_180147
20180813_180156
20180813_180158
20180813_180202
20180813_180204
20180813_180208
20180813_180211
20180813_180214
20180813_180215
20180813_180219
20180813_180221
20180813_180226
20180813_180228
20180813_180230
20180813_180239
20180813_180240
20180813_180243
20180813_180244
20180813_180247
20180813_180249
20180813_180253
20180813_180256
20180813_180258
20180813_180301
20180813_180303
20180813_180305


[Beitrag von Wusan am 13. Aug 2018, 19:29 bearbeitet]
Mike500
Inventar
#565 erstellt: 13. Aug 2018, 20:06
Kannst das auch nochmal hier posten, dieser Thread war dafür gedacht: http://www.hifi-forum.de/viewthread-151-29021.html

Dort gibt es auch mindestens einen User, der bei dem Modell was verstellt hat und die Originaleinstellungen sucht.
Suche:
Gehe zu Seite: |vorherige| Erste . 8 9 10 11 Letzte
Das könnte Dich auch interessieren:
UE32B6000VWXXU-Tipps und Tricks
ralf.hofmann am 20.02.2010  –  Letzte Antwort am 20.02.2010  –  2 Beiträge
Service Menu - Factory Reset
KlimBim88 am 27.06.2018  –  Letzte Antwort am 29.06.2018  –  11 Beiträge
Service Menu UE46B6000 LED
bullride am 03.06.2009  –  Letzte Antwort am 10.12.2009  –  2 Beiträge
B750 Service Menu verstellt?
el-lobo am 03.02.2010  –  Letzte Antwort am 01.05.2010  –  27 Beiträge
LE40R71 (service menu)
AiKoiN am 17.07.2006  –  Letzte Antwort am 17.07.2006  –  4 Beiträge
Service Menu / Werkseinstellungen
StefanMauer am 02.11.2008  –  Letzte Antwort am 02.11.2008  –  2 Beiträge
LE46B750 Service Menu
tigerwutz am 04.08.2009  –  Letzte Antwort am 05.08.2009  –  2 Beiträge
UE40B6000 Service menu Standardwerte
-rage- am 23.09.2009  –  Letzte Antwort am 23.04.2010  –  7 Beiträge
UE32B6000 Service Menu
xer00x am 04.12.2009  –  Letzte Antwort am 23.12.2009  –  4 Beiträge
Service Menu LE52A659A verstellt?
shinji81 am 29.08.2010  –  Letzte Antwort am 29.08.2010  –  5 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder868.045 ( Heute: 29 )
  • Neuestes Mitgliedjorax
  • Gesamtzahl an Themen1.447.416
  • Gesamtzahl an Beiträgen19.541.813