Reperatur Technics SA-GX230

+A -A
Autor
Beitrag
Hendrik_2
Neuling
#1 erstellt: 28. Jul 2013, 14:17
Hallo zusammen,

ich habe seit einigen Tagen folgendes Problem:

Der Verstärkerstufe "verstärkt" nich mehr richtig ....
Der Receiver hat bisher einwandfrei funktioniert. Nach einem erneuten Anschalten kam kein Sound mehr aus den Boxen. Die Bauteile sehen alle optisch einwandfrei aus, konnte keine optisch defekten Teile feststellen.

Details des Fehlers:
Der Verstärkerstufe "verstärkt" nich mehr richtig ....
Wenn ich die Verstärkung auf volle Leistung aufdrehe höhre ich erst bei maximaler Verstärkung ganz leise etwas aus den Boxen. Dies erreiche ist normalerweise bei Position "1" statt maximal "20".
Bei anderen Eingängen (AUX etc.) tritt das gleiche Problem auf. Die Bochsepaare A und B zeigen beide den gleichen Fehler.

Woran kann das liegen? Könnte man dies reparieren? Wäre ja schade um das schöne Teil...

Danke im Voraus!
Hendrik
Lennart777
Inventar
#2 erstellt: 28. Jul 2013, 14:55
Hört sich ganz so an, als sei der Tape Monitor gedrückt!

Grüße
Lennart
Suche:
Das könnte Dich auch interessieren:
Probleme Technics SA-GX230 / Brummen
DeWo_Stgt am 21.01.2011  –  Letzte Antwort am 22.01.2011  –  3 Beiträge
marantz 2220B verstärkt nicht mehr
franjo87 am 13.02.2009  –  Letzte Antwort am 20.02.2009  –  4 Beiträge
Receiver Technics SA-600A
RS-1700 am 17.07.2008  –  Letzte Antwort am 26.07.2008  –  3 Beiträge
Ersatzteile für Technics SA-E10
fleetmonster am 21.04.2012  –  Letzte Antwort am 22.04.2012  –  2 Beiträge
Technics SA 500: kein Ton!
Zsazsa am 24.03.2012  –  Letzte Antwort am 25.03.2012  –  5 Beiträge
Receiver Technics SA 303
seychellenmanus am 06.01.2013  –  Letzte Antwort am 06.01.2013  –  7 Beiträge
Technics SA 150 Receiver
mazeeh am 27.06.2008  –  Letzte Antwort am 12.09.2008  –  3 Beiträge
Technics SA-5160 kein Stereo
buhauf am 21.01.2012  –  Letzte Antwort am 29.09.2013  –  7 Beiträge
Technics SA-5560 - Wahlschalter Eingangsquelle defekt
Armin63 am 21.03.2016  –  Letzte Antwort am 25.03.2016  –  15 Beiträge
Technics SA-5250 in Reperatur ?
CadillacBounce am 17.10.2007  –  Letzte Antwort am 17.10.2007  –  6 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder871.259 ( Heute: 43 )
  • Neuestes MitgliedHommer_
  • Gesamtzahl an Themen1.452.306
  • Gesamtzahl an Beiträgen19.632.702

Top Hersteller in Hifi-Klassiker Widget schließen