Onkyo M200 Defekt

+A -A
Autor
Beitrag
Alisa
Neuling
#1 erstellt: 05. Dez 2004, 13:26
Hallo,
habe eine Onkyo M200 Endstufe geschenkt bekommen (aus Nachlass).

Nach dem Einschalten (nach ca. 10 sec.) geht die Endstufe in den "Standby Modus". Ist das Teil defekt ?
Ist das eine besondere Funktion ?

Ich bitte um Antwort.
michawl
Neuling
#2 erstellt: 16. Dez 2004, 18:29
Sicher, dass sie in den 'standby' Modus geht?
Klick die 1, 2 oder keinmal?
ist die Bleuchtung rot oder grün?

Kann sein, dass nur die Schutzreleais korrodiert sind und
gereinigt werden müssen.

gruss

Michael
einbau
Neuling
#3 erstellt: 11. Jun 2010, 12:08
Hallo Alisa,

habe gleiches Gerät und gleiches Problem. Bereits in 3 Werkstätten gewesen. In Berlin gibt es eine Firma die sich
auf Onkyo Geräte konzentriert hat. Die haben mir gesagt das die Reparatur 400€ kosten kann, also mit Transport eine doch kostenaufwendige Geschichte. Habe da jetzt einen alten RF-techniker aufgetan der sich da ranwagt. Würde Dir gerne das Teil wegen Ersatzteile abkaufen, dann würde meine Reparatur im Rahmen bleiben. Hast du da eine Preisvorstellung?

Mfg
achim96
Inventar
#4 erstellt: 11. Jun 2010, 13:27
hallo einbau,
du erwartest doch wohl keine ernsthafte antwort, der thread ist aus dem jahr 2004.
kugst du obbe
Suche:
Das könnte Dich auch interessieren:
Altersschwacher Onkyo M200
ElsaEcomo am 26.07.2011  –  Letzte Antwort am 12.08.2011  –  7 Beiträge
Onkyo P3090 Volumepoti defekt
seychellenmanus am 24.07.2013  –  Letzte Antwort am 26.07.2013  –  6 Beiträge
Onkyo A 8017 nach Knall defekt
zwolle am 31.01.2019  –  Letzte Antwort am 10.02.2019  –  11 Beiträge
Onkyo 5590 & 3390 Defekt?
Trance2077 am 16.04.2014  –  Letzte Antwort am 17.04.2014  –  13 Beiträge
Hilfe: Onkyo TX6500MKII - rechte Endstufe defekt
BlueAce am 03.12.2006  –  Letzte Antwort am 06.12.2006  –  7 Beiträge
Onkyo P-3890 / Defekt auf rechtem Kanal
Manfred_Kaufmann am 18.05.2012  –  Letzte Antwort am 19.05.2012  –  7 Beiträge
Schneider Endstufe nach Kurzschluss defekt
marius2000 am 07.10.2010  –  Letzte Antwort am 08.10.2010  –  9 Beiträge
Onkyo TX-7830 Lautstärkeregler defekt ?
solextreter am 08.10.2016  –  Letzte Antwort am 04.09.2017  –  23 Beiträge
Onkyo Tapedeck defekt
woodpicker am 03.04.2007  –  Letzte Antwort am 10.04.2007  –  15 Beiträge
Teufel M200 richtigeFrequenzweiche?
Stuff50001 am 08.10.2011  –  Letzte Antwort am 18.10.2011  –  10 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.175 ( Heute: 5 )
  • Neuestes MitgliedFlorinVNC
  • Gesamtzahl an Themen1.449.295
  • Gesamtzahl an Beiträgen19.577.980

Top Hersteller in Hifi-Klassiker Widget schließen