Optonica RP 5100 (Motor für die Automatik)

+A -A
Autor
Beitrag
musicprod09
Neuling
#1 erstellt: 27. Dez 2011, 14:40
Hallo zusammen.

Ich habe endlich diesen schönen Spieler von Optonica erhalten; ein wirklich schickes Teil, kaum Kratzer und auch der Klang ist schön warm.
Was mir jedoch sofort aufgefallen ist, dass sobald der Motor, der für die Automatik zuständig ist arbeitet laute Geräusche entstehen. Es hört sich so an, als müsste etwas geölt werden o.ä.
Ich würde gerne wissen, ob jemand von Euch ähnlich Probleme mit dem Motor hat und mir vielleicht den ein oder anderen Tip zu Wartung geben kann. Im Inneren leuchtet bei dem Motor eine rote LED; was hat dies zu bedeuten?

Im um jeden Tip dankbar, da ich leider absoluter Laie auf diesem Gebiet bin.

Viele Grüße,
euer Alex


[Beitrag von musicprod09 am 27. Dez 2011, 14:42 bearbeitet]
shabbel
Inventar
#2 erstellt: 28. Dez 2011, 07:33
Bei mechanischen Problemen solltest Du Dir genau alle bewegten Teile anschauen. Ölen/Fetten erfolgt mit einem geeigneten Schmiermittel. Ein schlecht geschmierter Motor alleine ist noch nicht laut. Da müssen andere Probleme dazu kommen.
musicprod09
Neuling
#3 erstellt: 02. Jan 2012, 10:21
besten dank für die antwort. kannst du mir denn sagen, was es mit dieser roten led auf sich hat?
Suche:
Das könnte Dich auch interessieren:
Sharp Optonica RP-5100
Pat65 am 21.03.2012  –  Letzte Antwort am 21.03.2012  –  2 Beiträge
sharp optonica sm-5100
ghosti am 26.03.2005  –  Letzte Antwort am 09.08.2007  –  4 Beiträge
optonica rp 3500 antiskating
tellerwäscher09 am 15.03.2008  –  Letzte Antwort am 05.04.2008  –  8 Beiträge
Optonica ST-5100 kein Ton
musicprod09 am 11.02.2011  –  Letzte Antwort am 18.02.2011  –  2 Beiträge
Optonica SM-5100 Rechte Kanäle rauschen teilweise
GeDra am 17.10.2016  –  Letzte Antwort am 18.10.2016  –  3 Beiträge
Sharp Optonica Tonarm Problem
elchupacabre am 01.09.2012  –  Letzte Antwort am 15.09.2012  –  26 Beiträge
optonica SM-5100 rechte Endstufe Defekt
maalin am 09.09.2013  –  Letzte Antwort am 12.09.2013  –  8 Beiträge
Tapedeck Optonica RT 5100 -Solenoid (zylindrische Magnetspule)für Playbetrieb defekt
HiFi-OCD am 06.02.2018  –  Letzte Antwort am 06.02.2018  –  2 Beiträge
Deckel für Universum F-2095 (Sharp Optonica RP-2626)
audiospoon am 29.09.2007  –  Letzte Antwort am 06.10.2007  –  3 Beiträge
Defekter Lautsprecher Ausgang - Optonica SM1515
Bomsund am 13.01.2012  –  Letzte Antwort am 14.01.2012  –  2 Beiträge
Foren Archiv
2011
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.298 ( Heute: 1 )
  • Neuestes MitgliedPascaliii
  • Gesamtzahl an Themen1.454.108
  • Gesamtzahl an Beiträgen19.668.116

Top Hersteller in Hifi-Klassiker Widget schließen