Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


starkesSchwingen der Basschassis

+A -A
Autor
Beitrag
m2catter
Hat sich gelöscht
#1 erstellt: 29. Okt 2009, 10:47
Hi,
haben einen Clearaudio Emotion an einem Pioneer A6, gepaart mit Mission 780, angeschlossen. Bei den LS fangen die Basschasis zu schwingen an, obwohl die Lautstaerke nicht sonderlich laut eingestellt ist. Auch ist dieses Verhalten beobachtbar, wenn der Tonarm zu Beginn in der Anfangsrille aufgesetzt laeuft.
Der Dreher steht auf einem eigenen Tisch neben dem amp. Die Einstellungen am Dreher entsprechen den Vorgaben des Herstellers.
Der linke LS steht wiederum im 45 Grad Winkel hinter dem amp. Also, ein bisschen Sound wird den Dreher treffen, aber eher wenig. Was koennte noch zu diesen Schwingungen fuehren? Gut 8-10mm sind beobachbar! Alles Resonanzen?
Gruss Michael
Passat
Moderator
#2 erstellt: 29. Okt 2009, 10:54
Ja, das sind Resonanzen.
Da ist wohl die System/Armresonanz rel. stark, was dafür spricht, das das System nicht so recht zum Tonarm passt.
Oder der Plattenspieler rumpelt stark. Das sollte bei dem Gerät aber nicht vorkommen.

Abhilfe würde ein Subsonicfilter schaffen, das der Pioneer wohl nicht hat.
Aber das bekämpft nur die Symptome, nicht die Ursache.

Grüsse
Roman
m2catter
Hat sich gelöscht
#3 erstellt: 29. Okt 2009, 23:34
Hallo Roman,
merci fuer Deine Antwort. Wuerde den Dreher ja gerne an die Wand schrauben, geht aber nicht, da der Vermieter dies nicht gestatten wuerde. Hatte vor Jahren mal ein aehnliches Problem mit einem Thorens, das verschwand, nachdem der Dreher an der Wand hing. Mal sehen,
Gruss Michael
Premium-Musik
Schaut ab und zu mal vorbei
#4 erstellt: 30. Okt 2009, 00:01
Hallo Michael, das sind tieffrequente Schwingungen die z.B. von welligen Platten herrühren und sich durch mechanische Übertragung zwischen
Plattenspieler und Lautsprecher aufschaukeln. Abhilfe schaffen (ausser der Wandmontage) Entkopplungsfüße sowohl unter den PS, den Tisch wie unter
die Boxen und/oder ein Subsonicfilter. Wenn es der Pioneer A6 von Anfang der 80er Jahre ist, dann hat er einen solchen.
Probier's mal!

Grüße, Toni
Passat
Moderator
#5 erstellt: 30. Okt 2009, 00:15

m2catter schrieb:
Wuerde den Dreher ja gerne an die Wand schrauben, geht aber nicht, da der Vermieter dies nicht gestatten wuerde.


Wieso nicht?
Er kann das nicht verbieten, etwas an die Wand zu hängen.
Hängeschränke darfst du ja auch an die Wand hängen.

Du musst nur beim Auszug die Dübellöcher in der Wand wieder verschließen, so das man die nicht mehr sieht.

Grüsse
Roman
m2catter
Hat sich gelöscht
#6 erstellt: 30. Okt 2009, 08:02
Hallo Toni,
der Pioneer ist ein aktueller amp. Werde aber schauen, dass wir die Mission mit ihren stands besser vom Boden entkoppeln koennen. Diese stehen auf einem fetten Teppichboden. Der eigentliche Boden darunter ist aber Beton. Der Dreher steht auf dem gleichen Teppich, aber ohne spikes unter dem Tischchen. Alle Waende sind hallend, ohne Tapete, also nur gestrichen.

Hallo Roman,
wir leben hier in Australien, und wenn Dir die Huette nicht
selbst gehoert, hast Du mit solchen Dingen schlechte Karten.

Danke fuer Eure Anregungen,
Gruss Michael
Premium-Musik
Schaut ab und zu mal vorbei
#7 erstellt: 30. Okt 2009, 10:47
Hallo Michael,

Deiner Beschreibung nach dürfte es sich dann wohl doch eher um Direktschall handeln, weil dicker Teppichboden und Beton schon ganz ordentlich entkoppeln.
In dem Fall hilft nur den PS weiter weg von den LS aufzustellen. Spikes helfen übrigens in dem Falle gar nicht. Stell mal versuchsweise die Boxen so weit wie möglich weg
und schau ob's dann besser geworden ist.

Herzliche Grüße nach Australien,

Toni
m2catter
Hat sich gelöscht
#8 erstellt: 30. Okt 2009, 12:31
Hallo Toni,
werde es versuchen, wird aber einige Tage dauern, bis ich wieder nach Perth zu unserem Sohn komme,
bis dahin merci nochmals, Gruss Michael
Bepone
Inventar
#9 erstellt: 30. Okt 2009, 13:38
Hallo,

meiner Erfahrung nach werden die Basschassis dann stark ausgelenkt, wenn die Tonarm-Tonabnehmer - Kombination nicht ideal zusammenpasst, wie Roman schon sagte.
Dann wird die Nadel bei verwellten Platten stark ausgelenkt (bei zu hoher Compliance), dementsprechend auch die Basslautsprecher.

Da Michael sagt, das Problem tritt auch schon in der Leerille auf (am Anfang der Platte), glaube ich hier weniger an eine Rückkopplung.

Viele Verstärker haben ein wirksames Subsonicfilter, die die ganze Sache ein wenig abmildern.
Michael, schau bei dir mal, ob du einen entsprechenden Schalter am Verstärker hast.



Gruß
Benjamin
m2catter
Hat sich gelöscht
#10 erstellt: 31. Okt 2009, 01:01
Hallo Benjamin,
Tonabnemersystem is das mitgelieferte von Clearaudio.
Werde meinem Sohn mal mailen, nach entsprechenden Schalter am amp zu schauen.
Schoenes Wochenende wuenscht Michael
Bepone
Inventar
#11 erstellt: 31. Okt 2009, 08:58
Hallo Michael,

man könnte ja davon ausgehen, dass das mitgelieferte System auch passend für den Tonarm ist.
Muss aber nicht zwingend sein.

Schau doch einmal, wie sich der Tonabnehmer bei stärker verwellten Platten verhält. Schaukelt die Nadel sichtbar herum (auf- und ab)? Dann hat der Tonabnehmer eine evtl. zu hohe Compliance oder das Nadelträgerlager ist nicht mehr i.O.


Wie hört sich der Plattenspieler denn in der Leerrille an? Ist ein deutliches Grummeln, Rumpeln zu vernehmen (bei Zimmerlautstärke)? Dann könnte auch etwas am Plattenspieler selbst, genauer am Motor/Entkopplung, Riemen oder Tellerlager im Argen liegen.


Da du sagst, dass dein Pioneer ein aktueller Vertärker ist, wird sich ein Rumpelfilter evtl. gar nicht finden. Auf eine gute Phonosektion wird hier nämlich oftmals verzichtet.
Bei alten Amps der späten 60er bis 80er Jahre war eine richtig brauchbare Phonostufe samt wirksamem Rumpelfilter im Pflichtprogramm.


Gruß
Benjamin
hifi-zwerg
Stammgast
#12 erstellt: 31. Okt 2009, 13:09
Hallo,

welcher Tonabnehmer ist denn verbaut, der Tonarm ist wahrscheinlich der Satisfy (oder?), zudem habe ich leider keine Daten finden können. Der Unify 9" hat eine effektive Masse von 9g, ist also schon ehr leicht.

Gruß
Zwerg
m2catter
Hat sich gelöscht
#13 erstellt: 01. Nov 2009, 00:46
Hallo Benjamin, Zwerg,
wird noch ein paar Tage dauern, bis ich wieder bei unserem Sohn bin, werde dann mal schauen, wie sich das verhaelt bei verwellten Platten wie auch die anderen Anregungen beobachten.
Tonabnehmersystem ist das Aurum Classic Alu mit Arm Satisfy, Auflagekraft auf 2 Gramm eingestellt. Antiskating laut Abbildung, ist etwas ungluecklich geloest mit der Magentschraube, ohne Skalierung.
Merci, schoenen Sonntag noch, Gruss Michael
hifi-zwerg
Stammgast
#14 erstellt: 02. Nov 2009, 10:11
Hallo,

leider bin ich jetzt mit meinem Latein am Ende. Eine Resonaz des Tonarm Tonabnehmersystems ist zwar eine mögliche Ursache. Zur Rechnerichen Überprüfung benötige ich aber die effektive Tonarmmasse, das Gewicht des TA und die dynamische Compliance des TA Systems. Leider schweigen sich sowohl die Clearaudio Hompage als auch andere Standardseiten zu effektiver Masse des Satisfy als auch zur Compliance des Aueum Classic aus.

Es bleibt also um dies auszuschießen nur die Experimentelle ermittlung dieser Daten, oder jemanden finden der das mal gemacht hat.

OT:
Es ist schon erstaunlich was die "Fachpresse" sich heute manchmal leistet. Bei meiner Suche nach Daten habe ich einen "Tonarmvergleichtest" in der Stereo gefunden. In dem Artikel wird zwar viel über Klang und auch etwas über Tiefenresonanz schwadroniert, aber kein eiziges technisches Datum über die Tonarme verraten.

Gruß
Zwerg
hifi_junkie
Stammgast
#15 erstellt: 02. Nov 2009, 18:56
Hallo,

genau das gleich Phänomen hatte an ich an meinen neuen Pro-Ject RPM 6.1 bis letzte Woche auch. Nach dem ich hier aus dem Forum den Tipp bekommen habe, unbedingt aus Klangtechnischen Gründen das werkseitige verbaute AT95 System gegen etwas hochwertigeres zu tauschen, ist das starke schwingen des Basstreibers nun auch weg.

Daher kann ich nur die Theorie von Tonarm-Tonabnehmer - Kombination bekräftigen, es sei das werkseitig verbaute AT System war nicht richtig justiert.

Vielleicht hilft ja es ein wenig weiter.
m2catter
Hat sich gelöscht
#16 erstellt: 04. Nov 2009, 11:33
Hallo Zwerg, Junkie,
waren heute ueberraschend bei unserem Sohn. Haben nun auch den Dreher mit neuem Lageroel versehen, und die Einstellungen nochmals grob ueberprueft.
Dann haben wir eine grosses Bild zwischen den einen LS und den Dreher gebracht, um den geringen Direktschall, dem der Dreher ausgesetzt ist, zu unterbinden.
Schade, daran lag/liegt das Problem nicht.
Bei voreingestellter Zimmerlautstaerke tritt das Problem der uebermaessig schwingenden Basschassis bereits dann auf, wenn der Tonarm abgesenkt wird und die Nadel noch in der Anfangsrille laeuft, also noch nicht einmal Musik uebertragen wird. Als Album diente eine picture disc (Bildplatte?) von *System of a Down*.
Irgendwie bin ich schon entaeuscht, haette bei soviel Geld mehr erwartet. Der Tonarm und das System haben aber erst rund 10 -15h runter, waere es illusorisch anzunehmen, dass sich das Problem mit weiterem Einlaufen behebt? Sollte ich die empfohlene Auflagekraft von exakt 2 Gramm etwas erhoehen?
Werde nun parallel noch an Clearaudio schreiben, irgendwie stinkt mir das.
Im Vergleich zu meinem alten Thorens ist mir aufgefallen,
dass die Nadel des Tonabnemersystems des Clearaudios kaum nachgibt. Die des Thorens gibt bereits ein wenig nach, wenn das System abgesenkt wird, obwohl deren Auflagekraft geringer eingestellt ist.
Liebe Gruesse Michael
P.S.: Zwerg, vielen Dank fuer Deine Bemuehungen!
Bepone
Inventar
#17 erstellt: 04. Nov 2009, 14:16
Hallo,

das sich dein Problem mit dem Einspielen gibt, ist wohl nicht zu vermuten.

Nimm doch mal das System oder den kompletten Plattenspieler mit zum Händler, falls du ihn bei einem gekauft hast.
Evtl. ist, wie ich schon sagte, die Nadelträger-Lagerung nicht in Ordnung.


Noch einmal, da das Schwingen der Bässe bereits in der Leerrille der Schallplatte auftritt (sagtest du bereits), wird es wohl kaum mit Direktschall zu tun haben. In dem Moment hast du schließlich keinen Schall.

Dass die Nadel vom Tonabnehmer ein klein wenig durchsackt, wenn sie aufsetzt, ist übrigens normal.


Gruß
Benjamin
Hörbert
Moderator
#18 erstellt: 04. Nov 2009, 20:43
Hallo!

Clearaudio hält sich mit den technischen Daten des Tonarms und der Systemcompliance sinnigerweise zurück. Also läßt sich ein eventuelles mismatching gar nicht erst nachvollziehen.

Ist die Auflagekraft korrekt auf den angegebenen Wert (2,2-2,5 Gramm) eingestellt?

Gibt es bei deinem Sohn eine Testplatte-, eine Tonarmwaage?

Ist die vorgenommene Justage (insbesondere die Überhangjustage unzweifelhaft korrekt?

Ein Fehler dieser Art kann, -wenn Justage und Auflagekrafteinstellung korrekt sind-, entweder durch ein beschädigtes System kommen oder aber durch eine nicht zusammenpassende Kombination von System und Tonarm.

Da weder hier noch in anderen Foren die ich kenne eine signifikante Anzahl von Clearaudio-Usern mit diesem Problem aufgetaucht sind und ich auch Clearaudio eigentlich zutraue daß sie zumindestens gröbstes mismatching vermeiden gehe ich erstmal von einem Schaden an den Dämpfergummis aus.

MFG Günther
m2catter
Hat sich gelöscht
#19 erstellt: 04. Nov 2009, 23:26
Hallo Bepone,
Nadel des Clearaudios sackt praktisch gar nicht durch beim Aufsetzen.

Hallo Guenther,
in der technischen Beschreibung des Systems wird auf eine Auflagekraft von 2,0 Gramm hingewiesen, und diese ist auch mit elektronischer Waage eingestellt worden.
Alle Einstellungen wurden hier von einem Fachmann vorgenommen, gehe mal davon aus, das dies richtig gemacht wurde. Du sprichst von einem eventuellen Schaden an den Daempfergummis, wo sind die genau?

An alle,
habe gestern nach meinem letzten posting eine email direkt an Clearaudio geschrieben, den Fall geschildert und umgehend inhaltlich folgende Antwort erhalten:

Die Auflagekraft auf 2,4 Gramm zu erhoehen, eventuell eine Entkopplungsplatte(?) unter das Laufwerk legen/anbringen und vor allem dem System eine weitere Einspielzeit von 50h zu geben.

Also, werde nun das Auflagegewicht erhoehen und abwarten.
Ich moechte mich an dieser Stelle fuer Eure Gedanken und Beitraege bedanken und hoffe, das Problem *mit der Zeit* loszuwerden.

Liebe Gruesse aus downunder sendet Euch Michael
Hörbert
Moderator
#20 erstellt: 05. Nov 2009, 00:07
Hallo!

Die Dämpfergummis sind dort wo der Nadelträger in den Systemkorpus eintritt. Hier sind mit bloßen Auge kleine schwarze oder graue Gummis zu erkennen durch die der Nadelträger durchgeführt wird. Diese Gummis (natürlich ist das heutzutage irgendein elastischer Kuststoff und kein Gummi mehr) dienen dazu den Nadelträger praktisch abzufedern. Der grad ihrer Elastizität bestimmt das Maß den Nadelnachgiebigkeit (Compliance) entscheidend mit. Sind diese Gummis beschädigt geht die Compliance im extremen Fällen bis gegen Null was zur Plattenschädigung führen kann.

Das Zittern des Nadelträgers und die Subsonischen Auslenkungen der Tieftonmembran könnten (müssen aber nicht) auf einen Schaden an diesen Dämpfergummis hindeuten. Da das System offenbar gar nicht durchsackt ist möglicherweise ein Schaden vorhanden der eine viel zu geringe Nadelnachgiebigkeit bewirkt.

Hm, die Ratschläge von Clearaudio laufen im wesentlichen auf ein "Durchwalken" der Dämpfergummis hinaus. Das würde bei einem Vintage-System auf überalterte Dämpfergummis im Stadium der Verhärtung hindeuten. Ob sie wohl ältere Überbestände verarbeitet haben? Andererseits können diese Ratschläge auch eine Form der Hilflosigkeit und ein Hinweis darauf sein daß sie mit dem Problem nicht vertraut sind. Sowas würde mir eventuell selbst einfallen wenn ich gar nicht mehr weiterwüßte.

Habt ihr eine Schallplatte mit stärkeren Verwellungen zur Hand? Idealerweise eine die dein Thorens gerade noch bewältigt? Beim Abtasten einer solchen Platte sind die Dämpfergummis stark gefordert. Bewältigt die Kombination diese Platte brauchst du dir keine Gedanken zu machen und das Einspielen kan in der Tat etwas bringen. Bewältigt die Kombination diese Platte nicht braucht ihr erstmal starke Nerven. Ihr müßt die Platte im Abstand von jeweils einigen (Betriebs-)Stunden immer wieder abzuspielen versuchen und dabei die Zeit stoppen bis der Tonabnehmer aussteigt. Wird diese Zeit dabei immer länger besteht noch hoffnung daß der Effekt von selbst verschwindet. Ändert sich im Verlauf von ca. 10-15 Betriebsstunden nichts zum eindeutig positiven solltet ihr das Abtastsystem reklamieren.

MFG Günther
m2catter
Hat sich gelöscht
#21 erstellt: 05. Nov 2009, 00:34
Hallo Guenther,
das war ausfuehrlich, vielen Dank.
Werde beim naechsten Besuch mal den Nadeleinschub herausziehen, und mir die Sache anschauen. Haben einige Platten, muss sie mir aber erst mal wieder zur Genuege fuehren, um die richtig welligen ausfindig zu machen.
Kann also ein bisschen dauern. Bis dahin warten wir auch mal den Einspielprozess ab, werde Euch weiter berichten, nur wie gesagt kann ein wenig dauern. So ein bisschen habe ich schon Bedenken, dass sich die Sache in Wohlgefallen aufloest.
*Die Hoffnung stirbt zuletzt*, sozusagen, naja
bis bald Euer Michael
Hörbert
Moderator
#22 erstellt: 05. Nov 2009, 08:10
Hallo!

Na dann wollen wir mal der Dinge harren die da kommen sollen.

Ein Ratschlag noch, verwendet doch bitte bei diesem "Einspielprozess" möglichst keine Wertvollen oder gar unersetzlichen Platten, zwar ist die Gefahr einer Schädigung eher gering aber wenn doch ein technischer Defekt an den Dämpfergummis vorliegt durchaus gegeben.

Da ihr keine Testplatten oder sonstiges Equipment zur Hand habt um genauere Untersuchungen durchzuführen und das Problem der räumlichen Trennung zwischen dir und dem Standort des Plattenspielers besteht ist eine genaue Diagnose über das Netz mehr oder weniger Glückssache. Würdest du neben dem Plattenspieler sitzen kämen wir wohl in einigen Stunden zu einem treffenden Ergebniss so wie die Dinge liegen wird es wohl eine ganze Weile brauchen bis die Geschichte vom Tisch ist.

MFG Günther
m2catter
Hat sich gelöscht
#23 erstellt: 09. Nov 2009, 08:01
Hallo,
mein Sohn hat mir telephonisch mitgeteilt, dass er die Auflagekraft nun von 2.0 auf 2.2 bis 2.3 Gramm erhoeht hat, allerdings nur mit der einfachen Tonarmwaage, die elektronische steht uns leider nicht mehr zur Verfuegung. Laut seiner Aussage ist das Phaenomen deutlich geringer geworden, aber nicht ganz weg.
Also, so wie es aussieht ist eine genaue Auflagekraft hier notwendig.
Liebe Gruesse aus downunder und danke mal fuer Eure Mithilfe. Irgendwann werden wir dann den Dreher auf ein adaequates rack stellen und hoffen, das dann alles in Ordung kommt,
Euer Michael
Suche:
Das könnte Dich auch interessieren:
TA gesucht für Clearaudio Emotion mit Satisfy-Tonarm
Metal-Max am 03.11.2008  –  Letzte Antwort am 09.11.2008  –  5 Beiträge
clearaudio emotion
machase am 29.01.2005  –  Letzte Antwort am 20.01.2007  –  19 Beiträge
Clearaudio etc. mit eigenen Verkaufsplattformen
dannewitz am 07.09.2014  –  Letzte Antwort am 08.09.2014  –  10 Beiträge
Lektüre für den Einstieg in die Welt der Dreher
ErnieBall am 28.04.2014  –  Letzte Antwort am 29.04.2014  –  10 Beiträge
Der erste Dreher!
Audio-Video-Disco am 08.08.2012  –  Letzte Antwort am 09.08.2012  –  12 Beiträge
Creek Evo Amp an PS angeschlossen. - Wie am besten?
Sephiroth77 am 05.06.2008  –  Letzte Antwort am 06.06.2008  –  5 Beiträge
Neuer Dreher
Laddly am 17.01.2014  –  Letzte Antwort am 18.01.2014  –  8 Beiträge
Bekomme Brummen beim Dreher/ Verstärker nicht in den Griff!
Dreher_Marke_Eigenbau am 05.03.2014  –  Letzte Antwort am 25.03.2014  –  25 Beiträge
Wie wichtig ist der Tonarm?
d0um am 23.03.2010  –  Letzte Antwort am 23.03.2010  –  2 Beiträge
Dreher brummt am Sansui aber am Pioneer oder Rotel nicht
Deichvogt am 28.04.2014  –  Letzte Antwort am 29.04.2014  –  7 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Klipsch
  • Mission
  • Pioneer

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 50 )
  • Neuestes MitgliedHanzfail123
  • Gesamtzahl an Themen1.345.726
  • Gesamtzahl an Beiträgen17.670.870