Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Plattenspieler Pro-Ject macht Motorgeräusche

+A -A
Autor
Beitrag
Mietzekotze
Stammgast
#1 erstellt: 08. Jul 2010, 06:54
Hallo,

ich habe mir vor über 2 Jahren mal einen neuen Plattenspieler gekauft.
Wollte eigentlich nur im Saturn umherbummeln, als ich ein schickes Teil (Plattenspieler) sah.

Der Spieler ist sehr einfach aufgebaut. Riemenantrieb, auf Gummibändern schwebend gelagerter Motor, Tonarm (mit Antiscating), ein/aus Schlater, fertig. Die Geschwindigkeit 33/45 wird per Hand einfach mittels umsetzen des Riemens eingestellt. 320,- EUR sollte der Spieler vor 2 Jahren mit der Ortofon Nadel kosten.

lange Rede, kurzer Sinn.
Nach rund 1,5 Stunden Betrieb beginnt der Motor surrende Geräusche zu machen. Steht der Plattenspieler ne Weile und wird dann wieder angestellt, surrt erstmal nichts mehr. Nach etwa 1 Stunde gehts dann wieder los.

Jemand ne Idee?
kölsche_jung
Inventar
#2 erstellt: 08. Jul 2010, 07:53
... wer billig kauft, kauft zweimal ...


der Motor scheint irgendwo aufgrund zu viel Reibung Wärme zu erzeugen, dadurch dehnen sich Bauteile aus, die dann irgendwann "außer Maß" sind ...
nach einer Weile ist alles abgekühlt und "passt" wieder

mit einem "ServiceManual" könnte man mal schauen, was da wo mit welchem Öl geschmiert werden könnte .... da du allerdings sicherlich kein SM hat, hat man keine Ahnung, was wo mit welchem Öl ... wahrscheinlich ist der Motor auch nicht verschraubt, sondern vernietet, dass man da gar nicht dran kommt ...

klingt nach "mit Ablauf der Gewährleistungsfrist entsorgen", hat ja genau 2 Jahre gehalten

klaus
Mietzekotze
Stammgast
#3 erstellt: 08. Jul 2010, 11:37
Hallo Klaus,

danke erst einmal für Deinen Kommentar. Könntest Recht haben, klinkt zumindest logisch.


... wer billig kauft, kauft zweimal ...


...nicht unbedingt.
Mein "Monitor Audio RSW12" (1000,- EUR)ist noch keine 24 Monate alt und gibt komisch zischende und quitschende Geräusche von sich. Zum Glück noch Garantiefall.

Was das SM angeht, schau ich mal, ob ich da irgendwie herankomme.
raphael.t
Inventar
#4 erstellt: 08. Jul 2010, 12:41
Hallo!

Motor ölen und zwar so, dass nicht alles schwimmt.
Besonders aufs Pulley darf nichts kommen.
Wattestäbchen plattdrücken und mit dünnflüssigem Motoröl, ev. Nähmaschinenöl tränken, mit einer Hand das Pulley etwas hochziehen, dabei mit dem Wattestäbchen gegen die Motorwelle drücken, dadurch Öl verteilen, dann Pulley absenken und mehrmals wieder hochziehen und schließlich Motor drehen lassen.
Notfalls wiederholen bzw. auch von unten die Motorwelle auf solche Art behandeln.
Das kriegst du wieder hin.

Grüße Raphael
Mietzekotze
Stammgast
#5 erstellt: 08. Jul 2010, 12:50
Danke Raphael für den Tipp. Werde ich gleich mal umsetzten. Ich denke WD40 in eine kleine Spritze gesprüht, sollte ein gutes Schmiermittel sein.

Pulley? Ich kenne diesen Ausdruck nur für die Antriebsscheibe/Riemenscheibe im Auto. Ich gehe mal davon aus, dass das Pulley in diesem Fall die Doppelriemenscheibe am Motor ist.
http://www.fotos-hochladen.net/motor0035g8zbucf.jpg


[Beitrag von Mietzekotze am 08. Jul 2010, 13:00 bearbeitet]
kölsche_jung
Inventar
#6 erstellt: 08. Jul 2010, 15:24
mit WD40 wäre ich vorsichtig, wenn ein schmierfilm entstehen soll, das zeug ist arg dünn ...

ich würd auch eher motoröl oder nähmaschienenöl nehmen

viel erfolg
Bepone
Inventar
#7 erstellt: 08. Jul 2010, 15:43
Hallo,

ja genau dort soll das Öl hin.

Ich würde aber auch lieber Motorenöl (10W-40 oder 5W40) nehmen, zur Not Nähmaschinenöl / Feinmechaniköl. WD40 ist zu dünn und verfliegt relativ schnell.


Gruß
Benjamin
Mietzekotze
Stammgast
#8 erstellt: 08. Jul 2010, 15:58
Danke für die Tipps.
Dann will ich mal zur Tat schreiten.
hf500
Moderator
#9 erstellt: 08. Jul 2010, 18:09
Moin,
schon vor knapp 10 Jahren konnte ich im Usenet (sci.electronics.repair) lesen, dass WD40 _kein_ Schmiermittel ist.
Zu der Zeit kannte das Zeug hierzulande kaum einer, diese Newesgroup wird vorzugsweise aus den USA bevoelkert und da kommt WD40 wohl auch her

Was fuer eine Sorte Motor hat der Plattenspieler denn?
Jedenfalls hat so etwas in der Regel Sinterlager und syntetisches Motoroel 0W30 oder Sinterlageroel ist da schon angebracht.
Naehmaschinenoel wird von den Sinterlagern oft nicht angenommen.

73
Peter
Mietzekotze
Stammgast
#10 erstellt: 08. Jul 2010, 18:27
Hab 10W40 genommen und der Motor läuft seit über 2 Stunden geräuschlos.
raphael.t
Inventar
#11 erstellt: 09. Jul 2010, 05:39
Hallo!

Ja, dann passt es!
Am besten ist ja wirklich Sinterlageröl, wie Peter geschrieben hat, doch wer hat das schon vorrätig?

Mit freundlichen Grüßen
Raphael
Mietzekotze
Stammgast
#12 erstellt: 09. Jul 2010, 06:45
Der Motor läuft jetzt ruhig, aber der Riemen springt jetzt einfach wieder auf die kleine Scheibe zurück, wenn ich die Übersetzung auf die größere Scheibe wechsele.
Die Reibung des Riemens auf dem Antriebsteller scheint größer zu sein als auf dem Pulley, hab aber extra darauf geachtet, dass kein Oel auf das Pulley kommt.


[Beitrag von Mietzekotze am 09. Jul 2010, 06:46 bearbeitet]
raphael.t
Inventar
#13 erstellt: 10. Jul 2010, 09:08
Hallo!

Wahrscheinliche Ursache: überdehnter Riemen.
Abhilfe: neuen besorgen.

Grüße Raphael
Mietzekotze
Stammgast
#14 erstellt: 10. Jul 2010, 11:32
Überdehnt? Kannst Du mir erklären, wie sowas passieren kann?
Ich hab hier noch einen Riemen, probiere ich gleich mal aus.

-> Nope, der Riemen ist es nicht.


[Beitrag von Mietzekotze am 10. Jul 2010, 11:43 bearbeitet]
raphael.t
Inventar
#15 erstellt: 10. Jul 2010, 15:17
Hallo!

Ich habe jetzt meinen Project 1 aus der Versenkung hervorgekramt, um mir das Pulley genauer zu betrachten. Es ist aus Aluminium und bei meinem ist es schier unmöglich, dass der Riemen so mir nichts dir nichts umspringt.
Der läuft nämlich in einer Bahn mit Rand.

Vielleicht hast du ein anderes Pulley?
Ansonsten kann ich mir das von dir beschriebene Phänomen schwer vorstellen.

Hängt der Motor in seiner Aufhängung (umherlaufender Gummi-Rundriemen) etwa extrem schief?

Grüße Raphael
stschroeder
Stammgast
#16 erstellt: 10. Jul 2010, 15:32
OFF-TOPIC "an"


hf500 schrieb:
Moin,
schon vor knapp 10 Jahren konnte ich im Usenet (sci.electronics.repair) lesen, dass WD40 _kein_ Schmiermittel ist.
Zu der Zeit kannte das Zeug hierzulande kaum einer, diese Newesgroup wird vorzugsweise aus den USA bevoelkert und da kommt WD40 wohl auch her



Waaaaaaas, 2000 kannte keiner Wd-40??? Das glaub ich dir jetzt nicht ;). Das hab ich in meiner jungen Technik-Karriere schon anfang bis mitte der 90ger für meine Fahrradkette eingesetzt ... wenn die mal lange kein öl mehr gesehen hatte. Danach kam das Kännchen...


OFF-TOPIC "aus"
Albus
Inventar
#17 erstellt: 10. Jul 2010, 16:47
Tag,

ein Rätsel; es sei denn, der als "NOPE" bezeichnete Riemen ist entweder kein in den Abmessungen passender Flachriemen oder der Flachriemen ist im Übergang von 33 1/3 U/Min. nach 45 U/Min. nicht korrekt flach in die Nut (Vertiefung) der größeren Antriebsscheibe eingelegt. Der Zug nach oben zur kleineren (33 1/3 U/Min.) Scheibe wäre nur dann erhalten, wenn man den Riemen nur simpel (falsch) einmal nach oben umschlägt, aber sonst nichts tut, nicht wirklich umsetzt. - Es ist immer nützlich, nach dem Umsetzen des Riemens diesen kurz durch Anstoß des Subtellers leicht vorwärts zu drehen (der Riemen sucht sich seine neue Position).

Freundlich
Albus
wastelqastel
Inventar
#18 erstellt: 18. Jul 2010, 14:14
Kann mir auch nicht vorstellen das der Riemen bei dem Dreher aus der vertiefung rutschen kann (Wenn es der ist dehn ich meine)
Am bestem mal ein Foto vom Pulley einstellen
Grüße Peter
raphael.t
Inventar
#19 erstellt: 26. Mai 2013, 08:26
Hallo Leute!

Nun habe ich einen Project 1 vom Flohmarkt, der mich nervt, weil der Motor nach kurzer Zeit laute Geräusche macht. Ölen schaffte Abhilfe, aber nur für kurze Zeit.

Dann zerlegte ich den Motor. Er ist gepresst und man bekommt ihn mit Geduld auseinander.
Schmiermittel schien genug vorhanden (Fett), die Motorwelle war im Endstück nicht eingelaufen, alles schien in Ordnung. Noch etwas Schmiermittel hinein, zusammenbauen, zwei Stunden Musik ohne Störung lauschen, dann wieder das Geräusch.

Entnervt Motor noch einmal betrachtet und genauestens mit Kopflupe inspiziert.
Dabei ist mir aufgefallen, dass sich ein Riss unten an der Kunststoffabdeckung des Motors zeigt, wo Schmiermittel austritt, da sitzt aber die Kugel für die untere Lagerung der Motorwelle drin.
Kein idealer Zustand!

Was tun?
Entfetten und wieder entfetten und dann kleben?
Bei der Art Kunststoff (wahrscheinlich Polyethylen) nicht möglich.

Außerdem glaube ich nicht daran, dass es an Fett fehlt, als ich das erste Mal den Motor geöffnet habe, war genug an der Motorwelle und der Kugel.
Könnte es sein, dass sich durch den Betrieb der rissige Kunststoffteil, auf dem die Kugel aufliegt, verformt und der Motor dann rumpelt?

Ich weiß es nicht, hat jemand eine Erklärung?
Derzeit beginnt schon nach ca. 15 min das Brumm-Geräusch aus dem Motor.

Mit freundlichen Grüßen
Raphael
Suche:
Das könnte Dich auch interessieren:
Technics SL-B303 Motorgeräusche
berlidet am 05.10.2006  –  Letzte Antwort am 27.09.2010  –  9 Beiträge
Pro-Ject Perspective - Nervenzusammenbruch
RexEverything am 30.10.2004  –  Letzte Antwort am 05.11.2004  –  14 Beiträge
Welcher "Pro-Ject" Plattenspieler?
sascha.wacker am 18.01.2011  –  Letzte Antwort am 21.01.2011  –  42 Beiträge
Pro-Ject Plattenspieler?
prikkelpitt am 26.06.2013  –  Letzte Antwort am 11.07.2013  –  33 Beiträge
Pro-Ject RPM 5.1 - Alternativen!
Sevennotes am 28.05.2011  –  Letzte Antwort am 02.08.2011  –  41 Beiträge
Motorgeräusche Thorens
Paco2 am 13.04.2010  –  Letzte Antwort am 13.04.2010  –  5 Beiträge
Plattenspieler Thorens vs. Pro-Ject
Weltfrieden am 28.12.2007  –  Letzte Antwort am 28.12.2007  –  5 Beiträge
Pro-Ject Plattenspieler mit Problem
Huldradans am 16.04.2014  –  Letzte Antwort am 16.04.2014  –  9 Beiträge
Modell ermittlung Pro Ject Plattenspieler
megustorphin am 23.09.2016  –  Letzte Antwort am 23.09.2016  –  9 Beiträge
Frage zum Pro-Ject Debut III
GrunertMartin am 24.02.2009  –  Letzte Antwort am 24.02.2009  –  8 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Eskuche

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 59 )
  • Neuestes MitgliedPowerGamer1337
  • Gesamtzahl an Themen1.345.402
  • Gesamtzahl an Beiträgen17.664.797