Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Yamaha KX-670 Tapedeck Probleme

+A -A
Autor
Beitrag
Cosmic76
Hat sich gelöscht
#1 erstellt: 10. Apr 2004, 13:53
Halli Hallo,
ich habe folgendes Problem. Das Tapedeck schaltet sich immer nach 2 sekunden ab. Egal ob Vorlauf, Rücklauf, Play oder Rec. Nach 2 Sekunden schaltet es sich ab. Woran kann das liegen? Wäre sehr dankbar für Tipps.
Grus
Cosmic
Suche:
Das könnte Dich auch interessieren:
Yamaha KX 670/690
bone2017 am 29.01.2004  –  Letzte Antwort am 24.08.2005  –  4 Beiträge
Schlechte Bandführung beim YAMAHA KX-670
Ando am 12.02.2005  –  Letzte Antwort am 12.02.2005  –  2 Beiträge
yamaha kx 670 - kein aufnahmesignal!
airdahlke am 29.07.2007  –  Letzte Antwort am 30.07.2007  –  3 Beiträge
Yamaha KX 670 stoppt bei Play und beim Spulen
powershopper66 am 27.01.2014  –  Letzte Antwort am 13.11.2015  –  3 Beiträge
Yamaha Tapedeck KX-690 defekt?
AlexG1990 am 12.06.2009  –  Letzte Antwort am 15.06.2009  –  9 Beiträge
Yamaha KX 670 - transportiert ständig nach Einschalten?
jennygirl899 am 27.02.2009  –  Letzte Antwort am 27.02.2009  –  6 Beiträge
Tapedeck-Probleme
Enfis am 03.02.2004  –  Letzte Antwort am 03.02.2004  –  4 Beiträge
Yamaha KX-393 Problem
S_Rodriguez am 20.10.2012  –  Letzte Antwort am 29.10.2012  –  5 Beiträge
YAMAHA KX-E100 Aufnahmequalität?
blauescabrio am 24.04.2016  –  Letzte Antwort am 24.04.2016  –  2 Beiträge
Tapedeck Yamaha KX-250: "Einfaden" der Höhen beim Starten
Zawusel am 19.12.2013  –  Letzte Antwort am 14.01.2014  –  3 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 24 )
  • Neuestes Mitgliedshakohead
  • Gesamtzahl an Themen1.345.367
  • Gesamtzahl an Beiträgen17.664.107