Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Tapedeck Yamaha KX-250: "Einfaden" der Höhen beim Starten

+A -A
Autor
Beitrag
Zawusel
Schaut ab und zu mal vorbei
#1 erstellt: 19. Dez 2013, 19:21
Hallo.

Frage: Wenn ich beim Kassettendeck Yamaha KX-250 auf Play drücke, ist der Klang kurz etwas dumpf und "fadet" dann sozusagen ein. Es ist ungefähr so, als ob man den Treble-Regler reindrehen würde. Das dauert ca. eine Sekunde.

"Play Trim", "Bias Adjust" und Noise Reduction haben keine Auswirkungen auf das Verhalten. Mehrere Kassetten mit guter Qualität wurden ausprobiert. Ist das überhaupt ein Fehler? Und wenn ja: Liegt es dann vielleicht an alten Kondensatoren, die soz. länger "einschwingen"? (Das war jetzt voll die Noob-Vermutung)


Auf dem Flohmarkt habe ich das Gerät leicht zu teuer für 20 Euro gekauft. Nach Jahren ohne Tapedeck bin ich ziemlich erstaunt über die Soundqualität, die die Technik haben kann.
powershopper66
Schaut ab und zu mal vorbei
#2 erstellt: 14. Jan 2014, 09:59
Hallo,

das "Einfaden" besagt, dass das Band am Anfang nicht im korrekten Winkel zum Tonkopf steht, "Azimut". Da es nach Anlauf stimmt läuft das Band am Anfang des Abspielens wohl schief und zieht sich dann "richtig". Als erstes würde ich Capstanwelle und Andruckrolle mal peniebel reinigen und das Band einmal kompellt durchspulen.

Nimm dann mal die Öffnungs-Klappe ab und schaue ob das Band zwischen Capstan und Rolle beim Anlaufen nach links oder rechts sich bewegt.

Nach meiner Erfahrung liegt es meist an der Andruckrolle, die verhärtet ist. Also Neu oder mal mit Druckwalzenreiniger behandeln (macht sauber und weich, wenn es nicht zu spät ist.)

Die Erfahrung machen die meißten Wiedereinsteiger, wie gut Cassette eigentlich klingen kann. Die kleinen Yamaha sind jetzt nicht die Spitze des Eisberges, aber ich bin auch erstaunt, was gerade Yamaha bei den einfachen Tapedecks rausgeholt hat.

Mit netten Grüßen aus Reutlingen

Oliver


[Beitrag von powershopper66 am 14. Jan 2014, 10:02 bearbeitet]
Zawusel
Schaut ab und zu mal vorbei
#3 erstellt: 14. Jan 2014, 13:17
Wird so bald wie möglich ausprobiert und berichtet. Ich hätte nie gedacht, daß noch jemand auf den Thread antwortet. Vielen Dank!
Suche:
Das könnte Dich auch interessieren:
Yamaha Tapedeck KX-690 defekt?
AlexG1990 am 12.06.2009  –  Letzte Antwort am 15.06.2009  –  9 Beiträge
Yamaha KX-250...
MacLefty am 14.06.2004  –  Letzte Antwort am 15.06.2004  –  2 Beiträge
Schlechte Bandführung beim YAMAHA KX-670
Ando am 12.02.2005  –  Letzte Antwort am 12.02.2005  –  2 Beiträge
Yamaha KX-393 Problem
S_Rodriguez am 20.10.2012  –  Letzte Antwort am 29.10.2012  –  5 Beiträge
yamaha kx 670 - kein aufnahmesignal!
airdahlke am 29.07.2007  –  Letzte Antwort am 30.07.2007  –  3 Beiträge
Yamaha KX 670 stoppt bei Play und beim Spulen
powershopper66 am 27.01.2014  –  Letzte Antwort am 13.11.2015  –  3 Beiträge
Yamaha KX-480 - Tapedack richtig justieren?
AlexG1990 am 21.05.2010  –  Letzte Antwort am 24.05.2010  –  11 Beiträge
Yamaha KX 670/690
bone2017 am 29.01.2004  –  Letzte Antwort am 24.08.2005  –  4 Beiträge
YAMAHA KX-E100 Aufnahmequalität?
blauescabrio am 24.04.2016  –  Letzte Antwort am 24.04.2016  –  2 Beiträge
Yamaha tape KX 800
Rimodar am 06.04.2005  –  Letzte Antwort am 19.09.2005  –  11 Beiträge
Foren Archiv
2013
2014

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • DALI
  • Denon
  • Marantz
  • Heco
  • Nubert

Forumsstatistik Widget schließen

  • Registrierte Mitglieder814.101 ( Heute: 7 )
  • Neuestes Mitgliedjürgzimmermann
  • Gesamtzahl an Themen1.357.578
  • Gesamtzahl an Beiträgen17.876.725