Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Technics SL-23A Motor defekt?

+A -A
Autor
Beitrag
mojo3005
Neuling
#1 erstellt: 30. Apr 2014, 21:26
Hallo zusammen,

ich habe vor ein paar Tagen einen Plattenspieler geschenkt bekommen. (Technics F.G.Servo Player SL-23A)
Ich wollte ihn natürlich sofort ausprobieren. Das hat bei der Geschwindigkeit 45 (U/min??) einigermaßen funktioniert. Das heisst der Teller hat sich gedreht, aber wenn die Nadel aufliegt nicht mit konstanter Geschwindigkeit. Dann hab ichs mit der Geschwindigkeit 33 (U/min??) versucht, aber nach einmaligem ruckeln, sobald ich den Arm über den Teller bewege, bewegt sich der Teller nicht. (Bei 45er Geschwindigkeit gehts aber immer noch)
Ich hab vorhin schonmal den Teller weggenommen und nur den Motor betrachted, der sich leider bei der langsameren Geschwindigkeit nicht dreht.
Meine Vermutung ist, dass der Motor kaputt ist.
Kann das jemand von euch bestätigen oder ausschliessen?
Und falls es der Motor sein sollte gibts dafür eventuell noch einen Ersatz zu kriegen?

Vielleicht kann mir ja jemand von euch weiter Helfen. Danke schonmal.
Ich hoffe ihr entschuldigt mein mangelndes Fachwissen ;-), die Technik liegt leider ein paar Jahre vor meiner Zeit

Grüße Mo
directdrive
Inventar
#2 erstellt: 01. Mai 2014, 07:57
Hallo Mo,

nein, ich würde nicht davon ausgehen, dass der Motor defekt ist. Es handelt sich wahrscheinlich um Kontaktprobleme an den regelbaren Widerständen für die Geschwindigkeitseinstellung. Ich würde vorerst alle Regler und Schalter - auch die internen Feineinstellregler - mit einem Kontaktreiniger (Tunerspray, Teslanol) fachgerecht behandeln. Wenn dies zu keiner Besserung führt, sollte die Stromversorgung überprüft werden. Ein defekter Motor äußert sich meist durch Brummstörungen und unruhigen Lauf.

Grüße, Brent
Al-free-de
Neuling
#3 erstellt: 25. Nov 2014, 20:19
Hallo zusammen,
hab grad diesen Beitrag entdeckt und festgestellt, dass das Problem meines SL23A (Baujahr 1977) ein Ähnliches ist: Er dreht zwar in jeder Geschwindigkeit, aber er "ruckelt" - das heißt der Motor setzt irgendwie aus. Das Problem lässt sich auch mit der Justierung nicht lösen, sprich er lässt sich nicht mehr einstellen. Am Riemen liegts auch nicht, der ist noch relativ neu.
Wenn ich jetzt mit dem Teslanol an das Gerät gehen würde - wo darf/muss ich überall ansetzen? Kann ich z.B. von außen an die Justierschraube oder muss ich das Gerät zerlegen?

Liebe Grüße
Elfi
Suche:
Das könnte Dich auch interessieren:
Technics SL-23A Drehzahl zu niedirg
Alfredi am 19.12.2009  –  Letzte Antwort am 11.01.2010  –  4 Beiträge
Technics SL-23A ab Plattenmitte empfindlich
eviled82 am 19.07.2015  –  Letzte Antwort am 23.07.2015  –  55 Beiträge
Technics SL 1710 MK2 defekt
bacherle am 26.09.2016  –  Letzte Antwort am 11.10.2016  –  19 Beiträge
Technics SL-BD3 Motor
ad-mh am 13.06.2016  –  Letzte Antwort am 14.06.2016  –  3 Beiträge
Kaufberatung: System für Technics SL 23A, zum hören
robotiger am 13.12.2006  –  Letzte Antwort am 25.03.2009  –  9 Beiträge
Technics Sl-23a Kabelbruch Cinch-Kabel bzw. Wackelkontakt
Novisse am 01.06.2011  –  Letzte Antwort am 14.08.2011  –  22 Beiträge
Technics SL-23a dreht zu schnell UND zu langsam
marcman88 am 09.08.2015  –  Letzte Antwort am 17.08.2015  –  4 Beiträge
Technics SL-QX300 defekt?
clmn am 17.05.2010  –  Letzte Antwort am 25.05.2010  –  11 Beiträge
Technics SL DD33 defekt
-Nesta- am 02.02.2012  –  Letzte Antwort am 18.11.2015  –  3 Beiträge
Brummender Motor Technics SL-1610
flyingscot am 15.01.2015  –  Letzte Antwort am 22.01.2015  –  4 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 39 )
  • Neuestes MitgliedStv737
  • Gesamtzahl an Themen1.345.385
  • Gesamtzahl an Beiträgen17.664.461