Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Technics SL-BD3 Motor

+A -A
Autor
Beitrag
ad-mh
Stammgast
#1 erstellt: 13. Jun 2016, 19:18
Moin,

mein Nachbar hat mir seinen Plattenspieler vorbeigebracht. Nach der erste Sichtung hat sich der Riemen aufgelöst. Was mir Sorgen macht, ist folgendes:
Beim Druck auf Start leuchtet die Stroboskoplampe. Allerdings startet der Motor nicht. Am Motor liegen 18V Spannung an.

Stimmt die Spannung?
Haben die drei Kabel (Drehzahlsteuerung) einen Einfluss auf den Motor oder müsste er zumindest anlaufen?

Hat jemand ggf. noch einen Motor aus einem ansonsten defekten Gerät liegen?

VG

Andreas
akem
Inventar
#2 erstellt: 14. Jun 2016, 08:39
Hallo Namensvetter,

hast Du mal versucht, die Motorachse per Hand zu drehen? Vielleicht ist die Schmierung verhärtet und muß mal "durchbrochen" werden (dann solltest Du den Motor neu ölen).
Lade Dir hier http://www.vinylengine.com/library/technics/sl-bd3.shtml das Servicemanual für diesen Dreher herunter. Da kannst Du sehen, wo welche Spannungen anzuliegen haben. Der Motor scheint auch ein Kontrollelement namens "Magnetic Resistor" eingebaut zu haben. Wie das Ding funktioniert kann ich Dir nicht sagen, ich hab das SM jetzt nicht genauer angeschaut. Von 18V hab ich auf die Schnelle jedenfalls nichts gefunden (aber Du hast ja auch nicht dazu gesagt, wo genau die 18V anliegen...).
Anmeldung bei Vinylengine ist übrigens kostenlos und spamfrei.

Gruß
Andreas
ad-mh
Stammgast
#3 erstellt: 14. Jun 2016, 19:27
Moin,

der Motor dreht spielend leicht, ohne jeden Widerstand (minimal ist das Magnetfeld des Ankers zu spüren). Ein Motor aus dem Modellbaubereich fühlt sich auch nicht anders an.

Das Manual habe ich mir heruntergeladen. Ich werde mich mal durch die Messpunkte durchmessen.
Beim Drücken der Start-Taste leuchten die Stroboskop LED und am Motor liegt Spannung an. Die drei anderen drei Kabel am Motor gehören zum Sensor.

Eine weitere Rückmeldung folgt.

Mal sehen, ob ich Nachbars Spieler wieder zum Laufen bekomme, ohne den geringen Zeitwert in Teile zu investieren.

VG

Andreas
Suche:
Das könnte Dich auch interessieren:
Motor in dutt?
M.W._die_Fliptaube am 30.08.2005  –  Letzte Antwort am 23.11.2005  –  11 Beiträge
Telefunken Plattenspieler Motor-Problem
vinylius am 27.04.2016  –  Letzte Antwort am 30.04.2016  –  8 Beiträge
Technics SL-BD20D - Motor startet nicht
Dr.S. am 06.06.2012  –  Letzte Antwort am 08.06.2012  –  6 Beiträge
defekter motor dual 704
anubis2k1 am 27.05.2014  –  Letzte Antwort am 01.06.2014  –  11 Beiträge
Poineer CT-757 Motor
mike03 am 06.07.2008  –  Letzte Antwort am 11.10.2008  –  14 Beiträge
dual 721 Motor defekt
klaushannsen am 22.11.2008  –  Letzte Antwort am 23.11.2008  –  5 Beiträge
Thorens Motor TD 160
highfreek am 03.10.2016  –  Letzte Antwort am 03.10.2016  –  5 Beiträge
Technics SL-23A Motor defekt?
mojo3005 am 30.04.2014  –  Letzte Antwort am 25.11.2014  –  3 Beiträge
Plattenspieler Motor defekt
TheLittleBigOne am 02.01.2011  –  Letzte Antwort am 05.01.2011  –  6 Beiträge
neuer motor oder neuer spieler
erie333 am 22.09.2010  –  Letzte Antwort am 28.09.2010  –  5 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 30 )
  • Neuestes Mitgliedsnowman14
  • Gesamtzahl an Themen1.345.950
  • Gesamtzahl an Beiträgen17.675.301