Technics SL-BD3 Motor

+A -A
Autor
Beitrag
ad-mh
Inventar
#1 erstellt: 13. Jun 2016, 21:18
Moin,

mein Nachbar hat mir seinen Plattenspieler vorbeigebracht. Nach der erste Sichtung hat sich der Riemen aufgelöst. Was mir Sorgen macht, ist folgendes:
Beim Druck auf Start leuchtet die Stroboskoplampe. Allerdings startet der Motor nicht. Am Motor liegen 18V Spannung an.

Stimmt die Spannung?
Haben die drei Kabel (Drehzahlsteuerung) einen Einfluss auf den Motor oder müsste er zumindest anlaufen?

Hat jemand ggf. noch einen Motor aus einem ansonsten defekten Gerät liegen?

VG

Andreas
akem
Inventar
#2 erstellt: 14. Jun 2016, 10:39
Hallo Namensvetter,

hast Du mal versucht, die Motorachse per Hand zu drehen? Vielleicht ist die Schmierung verhärtet und muß mal "durchbrochen" werden (dann solltest Du den Motor neu ölen).
Lade Dir hier http://www.vinylengine.com/library/technics/sl-bd3.shtml das Servicemanual für diesen Dreher herunter. Da kannst Du sehen, wo welche Spannungen anzuliegen haben. Der Motor scheint auch ein Kontrollelement namens "Magnetic Resistor" eingebaut zu haben. Wie das Ding funktioniert kann ich Dir nicht sagen, ich hab das SM jetzt nicht genauer angeschaut. Von 18V hab ich auf die Schnelle jedenfalls nichts gefunden (aber Du hast ja auch nicht dazu gesagt, wo genau die 18V anliegen...).
Anmeldung bei Vinylengine ist übrigens kostenlos und spamfrei.

Gruß
Andreas
ad-mh
Inventar
#3 erstellt: 14. Jun 2016, 21:27
Moin,

der Motor dreht spielend leicht, ohne jeden Widerstand (minimal ist das Magnetfeld des Ankers zu spüren). Ein Motor aus dem Modellbaubereich fühlt sich auch nicht anders an.

Das Manual habe ich mir heruntergeladen. Ich werde mich mal durch die Messpunkte durchmessen.
Beim Drücken der Start-Taste leuchten die Stroboskop LED und am Motor liegt Spannung an. Die drei anderen drei Kabel am Motor gehören zum Sensor.

Eine weitere Rückmeldung folgt.

Mal sehen, ob ich Nachbars Spieler wieder zum Laufen bekomme, ohne den geringen Zeitwert in Teile zu investieren.

VG

Andreas
Suche:
Das könnte Dich auch interessieren:
Motor in dutt?
M.W._die_Fliptaube am 30.08.2005  –  Letzte Antwort am 23.11.2005  –  11 Beiträge
Technics SL-BD20D - Motor startet nicht
Dr.S. am 06.06.2012  –  Letzte Antwort am 08.06.2012  –  6 Beiträge
Technics SL-23A Motor defekt?
mojo3005 am 30.04.2014  –  Letzte Antwort am 12.03.2018  –  4 Beiträge
Capstan-Motor defekt ?
FelixKurt am 29.12.2005  –  Letzte Antwort am 31.01.2006  –  12 Beiträge
Plattenspieler Motor will nicht mehr?
Robert78 am 22.02.2018  –  Letzte Antwort am 23.02.2018  –  9 Beiträge
defekter motor dual 704
anubis2k1 am 27.05.2014  –  Letzte Antwort am 01.06.2014  –  11 Beiträge
Telefunken Plattenspieler Motor-Problem
vinylius am 27.04.2016  –  Letzte Antwort am 30.04.2016  –  8 Beiträge
Brummender Motor Technics SL-1610
flyingscot am 15.01.2015  –  Letzte Antwort am 22.01.2015  –  4 Beiträge
Technics SL-3310 Motor defekt?
pbrille am 22.12.2017  –  Letzte Antwort am 22.12.2017  –  5 Beiträge
Technics Plattenspieler sl 1710 mk1, Motor defekt
HomZ am 18.12.2017  –  Letzte Antwort am 23.12.2017  –  32 Beiträge
Foren Archiv
2016

Anzeige

Top Produkte in Analogtechnik/Plattenspieler Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.858 ( Heute: 30 )
  • Neuestes MitgliedHellei63
  • Gesamtzahl an Themen1.407.034
  • Gesamtzahl an Beiträgen18.796.574

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen