Problem: Statt Musik richtig übles "Wummern" auf einmal.

+A -A
Autor
Beitrag
_Andreas_
Ist häufiger hier
#1 erstellt: 04. Mai 2014, 17:11
Hallo zusamen,

wollte heute eine Platte anhören und statt Musik kam ein richtiges Starkes wummern aus den Lautsprechern, sobald ich den Tonarm aus dem Halte nahm und sich der Plattenteller zu drehen begann.

Die Musik kam gar nicht mehr an.

Setup:

Plattenspieler:
- Dual (mit eingebautem Vorverstärker) - ca. 2 Wochen alt

Kabel:
- Chinch Kabel per Verlängerungskabel (ca. 1,5 Meter) an Denon (s.u.) angeschlossen

Receiver:
- Denon AVR-X1000 (Chinch Kabel am Media Eingang)

Beschreibung des Wummerns:
- Das wummern ist sehr schnell und sehr laut
- Mache ich die Lautstärke am Denon lauter wird das wummern lauter, mache ich sie leiser wird es leiser
- Musik kommt gar keine mehr an

Frage:
- Irgendeiner eine Idee an was das liegen könnte?
- Der Plattenspieler ist neu. Habe auch schon einige Platten ohne Probleme damit gehört.
- Ich wüsste jetzt auch nicht was ich umgestellt hätte, dass es so ans "wummern" geht.

Vielen Dank für eure Zeit
max130
Stammgast
#2 erstellt: 04. Mai 2014, 18:03
Hallo Andreas,

kannst Du den Spieler an einer anderen Anlage anschließen, um ihn zu testen?
Oder zum Händler tragen und dort nochmal hören.

So kannst Du herausfinden, ob das Problem am Spieler liegt oder ob es was mit Deiner Anlage ist.


Scharf nachdenken, was Du seit dem letzten Funktionieren geänderst hast, hilft auch oft.

VG
Stefan
8erberg
Inventar
#3 erstellt: 05. Mai 2014, 12:11
Hallo,

hast Du die Typenbezeichnung des Duals?

Es reicht wenn Du den Tonarm nach innen einschwenkst und das Geräusch entsteht?

Peter
raphael.t
Inventar
#4 erstellt: 05. Mai 2014, 12:52
Hallo Andreas!

Wo steht der Plattenspieler? Doch nicht auf demselben Regal wie die Boxen? Wummert es auch, wenn du die Lauptsprecher abstellst und nur mit Kopfhörer hörst?

Grüße Raphael
Suche:
Das könnte Dich auch interessieren:
Reloop RP-6000: kaum Pegel + Wummern
max_cro am 12.11.2015  –  Letzte Antwort am 09.12.2015  –  24 Beiträge
Wummern der Bässe nur bei Plattenspielerbetrieb
Direx007 am 21.11.2017  –  Letzte Antwort am 23.11.2017  –  53 Beiträge
einmal kratzt es einmal nicht
Angryagony am 09.12.2014  –  Letzte Antwort am 10.12.2014  –  9 Beiträge
Platten hacken oder springen auf einmal !
MagentaDevil am 16.07.2017  –  Letzte Antwort am 18.07.2017  –  48 Beiträge
Plattenspieler: auf einmal kein Signal mehr?
Metal_Man am 30.03.2006  –  Letzte Antwort am 22.09.2006  –  37 Beiträge
Plattenspieler richtig einstellen
~Schnörkel am 28.01.2011  –  Letzte Antwort am 31.01.2011  –  8 Beiträge
Technics QD33 - Musik nur auf einem Lautsprecher
rattazeng am 27.07.2010  –  Letzte Antwort am 30.07.2010  –  2 Beiträge
Denon DL 110 an Technics SL-1510 - Wummern im "Standby" ? (inkl. Video)
RelacksMax am 05.08.2015  –  Letzte Antwort am 01.12.2015  –  37 Beiträge
Hilfe, Plattenspieler richtig einstellen
f+c_hifi am 26.04.2005  –  Letzte Antwort am 27.04.2005  –  2 Beiträge
Plattenspieler richtig einstellen
f+c_hifi am 27.04.2005  –  Letzte Antwort am 29.04.2005  –  6 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 2 )
  • Neuestes MitgliedMarkyMarkNo1
  • Gesamtzahl an Themen1.389.238
  • Gesamtzahl an Beiträgen18.454.673

Hersteller in diesem Thread Widget schließen