Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


probleme mit neuem plattenspieler...

+A -A
Autor
Beitrag
dieterparker
Ist häufiger hier
#1 erstellt: 04. Jun 2005, 15:25
hallo, mein dual 714q ist vorgestern bei mir eingetroffen. allerdings spielt er noch nicht richtig. der klang ist irgendwie komisch schwammig oder verwaschen.
kann das an der nadel liegen, also ist diese möglicherweise defekt? oder habe ich irgendetwas falsch eingestellt?
silberfux
Inventar
#2 erstellt: 04. Jun 2005, 15:50
Hi, das kann mehrere Ursachen haben, auch eine abgenudelte Nadel. Erstmal alle Einstellungen überprüfen (Tonarm austarieren, Auflagegewicht und Antiskating genau einstellen. Wenn das nichts hilft: Mit der Nadel zum Händler unters Mikroskop. Was ist denn für ein System drin?

Gruß Silberfux
dieterparker
Ist häufiger hier
#3 erstellt: 04. Jun 2005, 15:52
das originalsystem. uml60 heißt das mein ich. wie stell ich das denn konkret ein? gibt es da anleitungen irgendwo?
DOSORDIE
Inventar
#4 erstellt: 04. Jun 2005, 16:22
Was hast du denn für Schallplatten? Was für nen Entzerrer Vorverstärker?

CU Tobi
Riker
Inventar
#5 erstellt: 04. Jun 2005, 17:19
Weisst du genaueres über den Tonabnehmer?
D.h. ist der "neu" oder noch das "Original"? In letzterem Fall gehört er sofort in die Tonne! Die Nadeln sind erstens Verschleiss und zweitens Alter ausgesetzt (Dämpfungsgummis) - so etwas kann sich leicht auf den Klang einwirken.
Wird also wohl Zeit für Ersatz.
Leider kenne ich mich bei den Duals, speziell mit ULM-Arm überhaupt nicht aus, bzw. ob überhaupt alle Systeme passen. Wenn ja, dann solche mit hoher Compliance, also generell mal MMs.

Riker
dieterparker
Ist häufiger hier
#6 erstellt: 04. Jun 2005, 18:11
ich hatte es mit mehreren platten probiert.
das ist er übrigens: http://cgi.ebay.de/w...ageName=STRK:MEWN:IT Dazu ein nad pp2, aber daran wirds wohl nicht liegen.
Hörbert
Moderator
#7 erstellt: 04. Jun 2005, 21:11

dieterparker schrieb:
hallo, mein dual 714q ist vorgestern bei mir eingetroffen. allerdings spielt er noch nicht richtig. der klang ist irgendwie komisch schwammig oder verwaschen.

Kanst du das genauer schildern? Im Vergleich zu was?
dieterparker
Ist häufiger hier
#8 erstellt: 05. Jun 2005, 09:29
der klang leihert irgendwie. besonders die gitarren. der gesang geht zum teil in ordnung. irgendwie als ob man die falsche geschwindigkeit eingestellt hätte, aber mit der richtigen geschwindigkeit.
Mr.Stereo
Inventar
#9 erstellt: 05. Jun 2005, 16:27
Was sagen die Spezies ("ManfredKaufmann", "Holger", "bvolmert", usw...) denn dazu?
Jetzt müssten sie Dieter doch eigentlich mal nen Tip geben können, oder?!

@dieterparker,
Du hattest doch Anfangs keinen Phonoverstärker, oder?
Über welchen betreibst Du denn jetzt den LP.
Und was sagt die Gleichlaufanzeige an, schwankt die?
dieterparker
Ist häufiger hier
#10 erstellt: 05. Jun 2005, 16:44
Ich habe jetzt einen NAD PP2.
Ähm, was ist eine Gleichlaufanzeige?


Edit: Ach und wie fest müssen die Schrauben am Gegengewicht und links am System zugedreht werden?


[Beitrag von dieterparker am 05. Jun 2005, 16:45 bearbeitet]
Mr.Stereo
Inventar
#11 erstellt: 05. Jun 2005, 17:49
Hab von dem Dual ja leider nicht so viel Ahnung, wie die erwähnten Kollegen, vermute aber, dass der äussere Spiegelkranz am Plattenteller den Gleichlauf über eine entsprechende Kontrolllampe wiedergibt.
Schwankt die spiegelnde Fläche, ist der Gleichlauf nicht exakt eingestellt, und muss z.B. über den Pitchregler nachjustiert werden.
Da es sich offensichtlich um einen Direkttriebler handelt, ist es nicht auf einen ausgeleierten Riemen zurückzuführen, dass der Klang leiert.
Hörbert
Moderator
#12 erstellt: 05. Jun 2005, 18:06

dieterparker schrieb:
der klang leihert irgendwie. besonders die gitarren. der gesang geht zum teil in ordnung. irgendwie als ob man die falsche geschwindigkeit eingestellt hätte, aber mit der richtigen geschwindigkeit.

Hallo!
Du schreibst das die Gitarren leiern, meinst du akustische Gitarren oder Elektrogittarren? Hast du eine Schallplatte mit Piano (Akust. nicht E-Piano) und Gesang? Damit müßtest du feststellen können ob das leiern gleichmäßig oder ungleichmäßig kommt. Ach ja, Transportsicherungen sind entfernt(Bzw. Entsichert?)
MFG Günther
dieterparker
Ist häufiger hier
#13 erstellt: 05. Jun 2005, 18:56
hauptsächlich e-gitarren. ich gucke mal, ob ich was mit piano finde... die transportsicherungen sind aber entfernt.
Hörbert
Moderator
#14 erstellt: 05. Jun 2005, 19:11
Hallo!
Hier kanst du eine Stroboscheibe und eine Schablone Downloaden damit kannst du dan mal Testen ob die Geschwindikeit stimmt und ob der Tonabnehmer richtig justiert ist:
www.enjoythemusic.com/freestuff.htm
MFG Günther
PPM
Stammgast
#15 erstellt: 06. Jun 2005, 06:45
Hallo,

den 714Q habe ich auch. Ein Spitzengerät, wenn alles stimmt.

-Bleibt die Strobomarkierung am Teller "stehen", wenn das Grüne Lämpchen draufleuchtet? Wenn nein: Pitchkontrol an der Frontseite abschalten! Jetzt ok?

-Tonarmeinstellungen: Auflagekraft auf Null stellen und Tonarm mit Gegengewicht auspendeln und dann mit der Auflagekraftschraube am Tonarmgelenk für das ULM60E auf 1 bis 1.2 stellen.

-Antiskating (elliptisch) auf den gleichen Wert stellen.

- Den verkäufer fragen ob die Nadel neu ist. Nach einer gesonderen Rechnung mit Kaufdatum dafür verlangen (sonst würde ich ihm nicht glauben).

-Neuwertige Nadeln für das ULM60E heißen DN160E und sind erhältlich bei www.dss.li
Bei diesem sensiblen System auf gar keinen Fall einen Nachbau verwenden! Glaube mir die sind Schrott!

Gruß
Patrick

EDIT: Den Tuning-Antiresonator arretieren oder auf den korrekten Wert stellen (diesen bitte hier erfragen: www.dual-plattenspieler.de ) Andernfdalls schaukelt sich das System zu nervösen schwingungen auf, die in besagter Klangbeschreibung resultiern können.


[Beitrag von PPM am 06. Jun 2005, 06:52 bearbeitet]
dieterparker
Ist häufiger hier
#16 erstellt: 06. Jun 2005, 19:40

PPM schrieb:
Hallo,

den 714Q habe ich auch. Ein Spitzengerät, wenn alles stimmt.

-Bleibt die Strobomarkierung am Teller "stehen", wenn das Grüne Lämpchen draufleuchtet? Wenn nein: Pitchkontrol an der Frontseite abschalten! Jetzt ok?

-Tonarmeinstellungen: Auflagekraft auf Null stellen und Tonarm mit Gegengewicht auspendeln und dann mit der Auflagekraftschraube am Tonarmgelenk für das ULM60E auf 1 bis 1.2 stellen.

-Antiskating (elliptisch) auf den gleichen Wert stellen.

- Den verkäufer fragen ob die Nadel neu ist. Nach einer gesonderen Rechnung mit Kaufdatum dafür verlangen (sonst würde ich ihm nicht glauben).

-Neuwertige Nadeln für das ULM60E heißen DN160E und sind erhältlich bei www.dss.li
Bei diesem sensiblen System auf gar keinen Fall einen Nachbau verwenden! Glaube mir die sind Schrott!

Gruß
Patrick

EDIT: Den Tuning-Antiresonator arretieren oder auf den korrekten Wert stellen (diesen bitte hier erfragen: www.dual-plattenspieler.de ) Andernfdalls schaukelt sich das System zu nervösen schwingungen auf, die in besagter Klangbeschreibung resultiern können.



Danke für die ausführliche Antwort. Zum Teil verstehe ich das nur nicht so, aufgrund unbekannter Fachbegriffe, oder Ähnlichem...
Könntest du die Tonarmeinstellungen und das Antiskating näher erklären? Und was hat es mit dem Tuning-Antiresonator auf sich?
Dualese
Inventar
#17 erstellt: 06. Jun 2005, 22:38
Hallo dieterparker,

Du solltest an dieser Stelle zu Deinem eigenen Wohl ein "RESET" machen... und erstmal in aller Ruhe die bekannten Wissens-Sammlungen hier im FORUM lesen !

http://www.hifi-foru...um_id=26&thread=2091

http://www.hifi-foru...orum_id=42&thread=15

Auch das "googlen" nach den Dir noch nicht vertrauten Begriffen hilft gut weiter Dir erstmal das nötige Basiswissen zu verschaffen.
Es wird Dir sonst nämlich so gehen, daß jede beantwortete Frage zwei neue aufwirft... der Versuch ähnelt sehr dem Anspruch per FORUM "Herzoperation" lernen zu können

Ich freue mich als alter TT-ler immer sehr, wenn jemand wieder mit der schönen alten Technik anfängt, aber offensichtlich unterschätzen auch ALLE Neueinsteiger diese Thematik... ist vielleicht so, als wenn man sich plötzlich in einen rechtsgesteuerten englischen Oldtimer setzen... und ohne Servolenkung, Hydraulikbremse, Blink- und Bremslicht... damit sicher durch die Frankfurter "Rush Hour" kommen muß

Patrick´s Beschreibung ist übrigens ziemlich gut gemacht, wenn Du rausgefunden hast wo beim Tonarm "vorn & hinten" ist... und die Einstellscheibe für´s Antiskating ebenfalls findest... bist Du ein großes Stück weiter

UND... mit Deinem schwammig-verwaschenen Klang...
solltest du mal nachschauen, ob Dein NAD PP2 Phono-Pre am MM/MC Selector Switch (Hinten-Mitte-Unten) auch korrekt auf "MM-Betrieb" und nicht etwa auf MC eingestellt ist !?

Grüße vom flachen Niederrhein...
Dualese
.gelöscht.
Stammgast
#18 erstellt: 07. Jun 2005, 00:38
Hallo dieterparker

Der von Dualese erwähnte Einstellungs-Punkt bezüglich der Tonabnehmer-Art, also MM (Moving Magnet) und MC (Moving-Coil) ist äußerst wichtig!

Zwei Dinge erkläre ich Dir aber hier noch kurz:

Einstellen der Auflagedrucks (Auf die Nadel aufpassen!!!):

1.) Nadelschutz (nur falls vorhanden) herunterklappen
2.) Antiskating auf Null stellen (Damit der Tonarm bei der Nullpunkt-Einstellung des Auflage-Gewichts in der Schwebe verharren kann und nicht "nach außen" driftet.
3.) Auflagekraft-Einstellrad (welches ja die Skala für die Auflagkraft aufweist) auf Null stellen.
4.) Das hinten am Tonarm befindliche Gewicht SO drehen, daß der Tonarm "in die Schwebe gebracht" werden kann, bzw. waagrecht schwebt.
(Wenn der Tonarm z.B. nach unten will, mußt Du das Gegengewicht sozusagen "herausdrehen", im umgekehrten Falle "hinein".)
5.) Auflagekraft-Einstellrad auf 1,2 stellen, bzw. auf den für den Tonabnehmer empfohlenen Auflagedruck.


Einstellen und Prinzip des Antiskating:

Antiskating hat mit dem Zusammenwirken zweier Kräfte zu tun.
Wenn eine Schallplatte beispielsweise KEINE Rillen hätte, also nur eine glatte Fläche da wäre, so würde der Tonarm, nach dem Aufsetzen der Nadel, rasch nach innen hin wandern.
Es wirkt also eine Kraft NACH INNEN, die UMSO STÄRKER IST, je größer der Auflagedruck der Nadel ist!
Mittels des Antiskating-Rades, stellt man eine Kraft ein, die den Tonarm NACH AUßEN drückt, und die GENAU GLEICH groß sein soll, wie die nach innen Wirkende.
Anders formuliert:
Wenn die Antiskating-Kraft RICHTIG eingestellt ist, so würde die Nadel, nach dem Aufsetzen, auf jedem Punkt der glatten Platte verharren!

Übrigens:
Das Antiskating wird normalerweise (nach der Skala) auf DEMSELBEN Wert, wie der Auflagedruck eingestellt (also z.B beide Skalen auf 1,2), aber es gibt auch eine andere Möglichkeit:
Die sog. EINLAUFRILLE (ganz am Anfang) der Schallplatte!
Einfach die Antiskatingkraft SO einstellen, daß die Nadel, wenn sie beim Aufsetzen ZWISCHEN DEN RILLEN ZU LIEGEN KOMMT, dort VERHARRT, anstatt rasch nach INNEN oder AUSSEN zu driften (wo sie dann von der Rille "mitgenommen" wird).

Herzliche Grüße
von
Christian Böckle
PPM
Stammgast
#19 erstellt: 07. Jun 2005, 05:33

.gelöscht. schrieb:
aber es gibt auch eine andere Möglichkeit:
Die sog. EINLAUFRILLE (ganz am Anfang) der Schallplatte!
Einfach die Antiskatingkraft SO einstellen, daß die Nadel, wenn sie beim Aufsetzen ZWISCHEN DEN RILLEN ZU LIEGEN KOMMT, dort VERHARRT, anstatt rasch nach INNEN oder AUSSEN zu driften (wo sie dann von der Rille "mitgenommen" wird).

Herzliche Grüße
von
Christian Böckle


Nein, nein und nochmals nein (nicht böse sein, aber ich weiß garnicht weshalb dieses Gerücht immer noch durch die Foren transportiert wird). Kurz und knapp:
In der Rille wirken auf die Nadelflanken andere Kräfte als zwischen den Rillen auf die Nadellspitze. Ersteres wäre entscheidend.

Patrick
.gelöscht.
Stammgast
#20 erstellt: 07. Jun 2005, 15:27
Hallo Patrick (PPM)



In der Rille wirken auf die Nadelflanken andere Kräfte als zwischen den Rillen auf die Nadellspitze. Ersteres wäre entscheidend.


Da hast Du natürlich Recht.
Aber:
Meine Ausführung mit der "Einlaufrille" hat ZWEI Ziele verfolgt:

1.) Es war dies der Versuch, die Dinge für Jemanden, der noch nicht viel mit Plattenspielern zu tun hatte, EINFACH UND ANSCHAULICH zu erklären, und zwar OHNE gleich eine Wissenschaft daraus zu machen.

2.) Wenn ich mir die technische Ausführung des Antiskatings IM Laufwerk ansehe, also das Ganze im zerlegten Zustand bei unterschiedlichsten Laufwerken betrachte, so stelle ich unweigerlich fest, daß die "Wissenschaftlichkeit", und damit die Genauigkeit, hier wohl meistens auf der Strecke geblieben ist (mit seltenen Ausnahmen).
Denn:
Es handelt sich meistens nur um eine lange Feder, die mittels des Antiskating-Einstellrades mehr oder weniger gespannt wird (bzw. der "Angriffspunkt der Feder wird leicht nach außen oder innen versetzt). Oft nimmt die Skala des Einstellrades auch keine Rücksicht auf die Nadelform.

Ergo:
Oft handelt es sich bei den Antiskating-Einrichtungen um eine "ziemlich schwindlige Sache" (außer bei höchstwertigen Laufwerken, bzw. in JENER AUSFÜHRUNG mit kleinen Gewichten, die im Tonarmlager-Bereich angebracht sind).
Daher ist meines Erachtens die Antiskating-Einstellung in den meisten Fällen wesentlich genauer, wenn man nach meiner obigen provisorischen Anleitung vorgeht.


Herzliche Grüße
von
Christian
PPM
Stammgast
#21 erstellt: 08. Jun 2005, 06:17
Moin,

was ist falscher: die "Zwischen-den-Rillen-Methode" oder eine gespannte Feder bzw. unpräzise Antiskating-Skalierung.

Wäre mal wieder ein interessantes Grundsatzthema
(Neee, lieber nicht, nicht jetzt und hier...hier liegt m.E. nicht die Ursache für den beschriebenen schlechten Klang.)

Der 714 hat übrigens zwei verschiedene Skalierungen für sphärischen und elliptischen Nadelschliff. Daran sollte sich der Anfänger erstmal halten.

Gruß
Patrick
.gelöscht.
Stammgast
#22 erstellt: 08. Jun 2005, 08:14
Hallo Patrick (PPM)



Wäre mal wieder ein interessantes Grundsatzthema
(Neee, lieber nicht, nicht jetzt und hier...


Ein interessantes Grundsatzthema. In der Tat.
Wir könnten ja z.B. im Analog-Forum einen (oder mehrere) Threads zu diesem Thema eröffnen und dadurch eine weitere mindestens hundertseitige Diskussion ins Rillen, äh Rollen bringen.

Du hast natürlich Recht. Die Ursache für den "verwaschenen" Klang ist sicher nicht in irgend einer Gewichts- oder Antiskating-Einstellung zu suchen.
Grund: "Verwaschen" bedeutet für mich eher "dumpf", also "zuwenig Höhen" im Signal.
Dies könnte beispielsweise auf eine fehlerhafte Anpassung zwischen Tonabnehmer und Phono-Eingang des Verstärkers hinweisen.

Zudem scheint das Gerät auch noch zu leiern.
Hier könnte die Ursache in den Potentiometern liegen, die zur Einstellung der Geschwindigkeit dienen. Hier würde ich versuchsweise vorschlagen, den betreffenden Potentiometer einfach oftmalig(!) zu betätigen, also immer abwechselnd Rechts- und Links-Anschlag.

Der Plattenteller hat seitlich eine beleuchtete Stroboskop-Einrichtung, mittels derer die Geschwindigkeit, bzw. deren Schwankungen kontrolliert werden können.

Weiters (wenn ich das auf dem Bild richtig erkannt habe), kann der Tonabnehmer ganz einfach DADURCH abgenommen werden, indem man den Hebel (neben dem Tonabnehmer) nach hinten (oder nach vorne?) schiebt (eine Art Bajonett-Verschluß).
Der Tonabnehmer müßte also auf einer Art Platte ruhen, die hinten gefederte Kontakte aufweist.
Und HIER gibt es sehr oft Kontaktfehler durch Oxidationen auf JENEN Kontakten, die sich IN der Head-Shell befinden (also JENE Stellen, wo die gefederten Kontakte IM Tonarm (also in der Head-Shell) angepreßt werden.)
Diese Kontakte, falls aufgrund deren Oxidation erforderlich, mit Kontaktspray (z.B. K60) einsprühen, bzw. mittels eines winzigen Schraubenziehers blank machen.

Wie gesagt, ich kann das auf dem Photo nicht so genau erkennen.

Herzliche Grüße
von
Christian Böckle
PPM
Stammgast
#23 erstellt: 08. Jun 2005, 09:16
Ganz genauso ist es auch beim 714, Christian.
Bei Kontaktspray hätte ich persönlich Angst daß darin befindliche Lösungsmittel den Kunststoff angreifen könnten.
Mit einem Glasradierstift aus dem Schreibwarenhandel -behutsam eingesetzt- habe ich gute Ergebnisse erzielt.

Patrick
.gelöscht.
Stammgast
#24 erstellt: 08. Jun 2005, 09:24
Hallo Patrick

Mit K60 hatte ich diesbezüglich noch nie Probleme. Diese Kontaktspray-Version verwende ich schon seit über zwanzig Jahren und ich konnte noch nie feststellen, daß hier Kunststoffe (egal welcher Art) in Mitleidenschaft gezogen wurden.

Möglicherweise sind diese Kontaktprobleme die Ursache für den verwaschenen Klang-Eindruck.

Herzliche Grüße aus Vorarlberg
von
Christian Böckle
dieterparker
Ist häufiger hier
#25 erstellt: 08. Jun 2005, 13:23
Hallo,
mit Verwaschen meinte ich nicht dumpf, oder zu wenig Höhen.
Zunächst war der Klang zwar so, aber ich kam schnell darauf MM/MC umzustellen. Das ist also kein Problem.
Der Klang klingt eher so, als ob man falsch gepitscht hätte, aber trotzdem mit der richtigen Geschwindigkeit abspielt. Weiß jetzt nicht, ob ihr mir folgen könnt...
Die Tage kommt ein Bekannter vorbei, der sich das dann mal anschaut. Ich vermute bald schon, dass die Nadel defekt ist...
Hörbert
Moderator
#26 erstellt: 08. Jun 2005, 21:44
Hallo!
@dieterparker

Der Klang klingt eher so, als ob man falsch gepitscht hätte, aber trotzdem mit der richtigen Geschwindigkeit abspielt. Weiß jetzt nicht, ob ihr mir folgen könnt...

Willst du damit sagen das es etwas Blechern und Bassarm Klingt? wen ja dann ist es unter Umständen Eine zu alte Nadel oder tatsächlich ein Kontaktproblem.
MFG Günther
PS. Bevor ich es Vergesse, manchmal liegt es auch an Kleinigkeiten, prüfe bitte mal die Verkabelung des Systems nach ,es ist ganz wichtig das die Kabel am System richtig eingesteckt sind. (Soweit ich weiß sind die Kabel bei Dual fest mit der Headshell verbunden)Also, System von hinte betrachtet: Rechts oben Weiß, Links oben Rot Rechts unten Blau, Links unten Grün, (Sollten bei deinem Dual die Kabel nicht fest an der Headshell sitzen müßen sie so verbunden werden als wäre das System ohne Kabel direkt verbunden.
G


[Beitrag von Hörbert am 08. Jun 2005, 23:04 bearbeitet]
Mr.Stereo
Inventar
#27 erstellt: 14. Jun 2005, 22:07
Hallo dieterparker,
ist das Problem gelöst ?
alice35
Inventar
#28 erstellt: 14. Jun 2005, 22:45
Hi dieterparker,

ich war eine zeitlang jetzt nicht verfügbar und habe gerade Deine Misere mit Deinem Plattenspieler gelesen. Falls alle sehr guten Tipps bisher keinen Erfolg gebracht haben, biete ich Dir an, mir Dein Gerät zukommen zulassen.

Soweit kein vom Verkäufer verschwiegener irreperabler Defekt vorliegt, würde ich Dir Deinen Turntable - natürlich kostenfrei - in Ordnung bringen.

Habe Dir damals ebenfalls zu diesem Kauf geraten und fühle mich dadurch auch verpflichtet Dir zu helfen.

Wenn Du also Interesse hast (falls sich's nicht schon erledigt hat), dann schreib mir 'ne PM.

mfg alice
Mr.Stereo
Inventar
#29 erstellt: 15. Jun 2005, 09:51
Also alice,
wenn das mal kein edles Angebot ist.....


[Beitrag von Mr.Stereo am 15. Jun 2005, 09:51 bearbeitet]
Manfred_Kaufmann
Inventar
#30 erstellt: 15. Jun 2005, 14:39
Hallo DieterParker,

ich habe Deinen Thread leider auch übersehen. Der 714 er zusammen mit dem NAD-Pre sollte eigentlich ausgezeichnet klingen.

Die empfohlenen Einstellungen für Auflagekraft und Antiskating sollten jeweils 1,0 sein. Antiskating ist die kleine durchsichtige Plastikscheibe neben dem Tonarm. Zur Einstellung verwendet man die obere Skala. Die Auflagekraft wird mittels des "Drehrades" direkt am Tonarm eingestellt. Der Aniresonator sollte auf 7,8 eingestellt sein. Bevor Du die Einstellungen machst, musst Du den Tonarm korrekt ausbalancieren.

Gute Infos zum Dual findest du hier: www.dual-board.de.


[Beitrag von Manfred_Kaufmann am 15. Jun 2005, 14:41 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Probleme mit Onkyo Plattenspieler
loocaz am 21.10.2006  –  Letzte Antwort am 22.10.2006  –  3 Beiträge
Neueunstieg mit neuem Plattenspieler
rocketrider2001 am 24.01.2015  –  Letzte Antwort am 28.01.2015  –  22 Beiträge
Probleme mit "neuem" Technics D2
webmanager am 21.08.2011  –  Letzte Antwort am 21.08.2011  –  4 Beiträge
beratung zu neuem plattenspieler
shoctopus am 01.05.2014  –  Letzte Antwort am 25.05.2014  –  23 Beiträge
Extremes Knacken bei neuem System
Needless am 21.04.2008  –  Letzte Antwort am 23.04.2008  –  15 Beiträge
probleme mit Plattenspieler
bigTom123 am 15.10.2004  –  Letzte Antwort am 15.10.2004  –  2 Beiträge
Probleme mit Plattenspieler
m.86 am 05.02.2009  –  Letzte Antwort am 06.02.2009  –  6 Beiträge
Probleme mit neuen Plattenspieler
BacardyPur am 14.08.2011  –  Letzte Antwort am 17.08.2011  –  14 Beiträge
Probleme mit Plattenspieler
MarryOtter am 02.10.2015  –  Letzte Antwort am 04.10.2015  –  12 Beiträge
Mein Plattenspieler funktioniert nicht, trotz neuem Vorverstärker
DerCaptn am 31.03.2011  –  Letzte Antwort am 13.04.2011  –  16 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 35 )
  • Neuestes Mitgliedlaporte85
  • Gesamtzahl an Themen1.345.214
  • Gesamtzahl an Beiträgen17.661.315