Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Antriebsprobleme bei Tapedeck aufgrund eines "defekten" Gummis

+A -A
Autor
Beitrag
Django8
Inventar
#1 erstellt: 05. Jul 2005, 06:56
Antriebsprobleme bei Tapedeck aufgrund eines "defekten" Gummis

Mein Tape-Deck (altes, zweimotoriges Pioneer CT-F850) macht (immer mehr) Probleme beim Antrieb: Vor- und Zurückspulen ist praktisch nicht mehr möglich, der normale Play-Betrieb funktioniert aber zum Glück noch einwandfrei. Die Ursache ist folgende: Zwischen den beiden Spulen, auf die das Band auf- bzw. abgewickelt wird, befindet sich ein kleines Rädchen (Durchmesser ca. 1 cm), welches für den nötigen Grip mit ca. 1 mm Gummi beschichtet ist. Dieses Rädchen wird beim Betrieb jeweils gegen die linke bzw. die rechte Spule gepresst und treibt diese so an. Nun hat aber die Gummibeschichtung dieses Rädchens so ziemlich allen Grip verloren – d.h. das Rädchen rutscht beim Umspulen bereits beim kleinsten Widerstand durch. Seltsamerweise aber nur beim Umspulen, nicht beim Abspielen bei normaler Geschwindigkeit. Dies liegt vielleicht daran, dass das Rädchen die Spule an einer anderen Stelle (d.h. weiter "vorne") berührt als beim schnellen Umspulen.
Nun, Ersatz für das Rädchen zu finden, dürfte nahezu unmöglich sein und der Einbau dürfte sich zudem als äusserst aufwändig gestalten. Ich habe den Gummi zudem schon mit ziemlich allem behandelt (Gummi-Weichmacher etc.) – hat aber alles nichts genützt. Wer kann mir weiterhelfen? Was kann ich tun? Wo könnte ich (günstig) ein Ersatzrädchen herkriegen?
CyberSeb
Inventar
#2 erstellt: 05. Jul 2005, 17:32
Hallo Django8!

Was du noch probieren kannst: Ganz vorsichtig mit feinem Sandpapier abziehen. Kann sein, dass das hilft. Ich weiß aber nicht ob das deinem Gerät auch schaden kann, also gehe da lieber mit Vorsicht und gutem Verstand ran.

Du kannst auch mal versuchen das Rädchen mal richtig schön nass mit Fensterspray zu machen oder ähnlichen Mitteln (milder Küchenreiniger, usw.). Dann trochnen lassen. Wenn man Spiritus nimmt, wird die Oberfläche sehr trocken und der Gripp ist weg. O.g. Reinigungszeug hinterlässt seine Spuren und ist auch etwas klebrig, der Gummi greift dann gut. Du kannst da etwas herumprobieren, es schadet ja nichts.

Noch eine Idee: Wird das Rädchen mit einer Zugfeder an die Stelle rangezogen? Vielleicht hilft es, diese etwas zu kürzen oder durch eine stärkere auzutauschen.

Gruß,
Sebastian
Suche:
Das könnte Dich auch interessieren:
Dual 1218 Antriebsprobleme
röhren1991 am 04.10.2009  –  Letzte Antwort am 04.10.2009  –  2 Beiträge
gutes altes Tapedeck
Mohol am 01.02.2008  –  Letzte Antwort am 25.02.2008  –  18 Beiträge
Tonkopfjustierung Tapedeck
joern am 19.08.2005  –  Letzte Antwort am 29.08.2005  –  15 Beiträge
Tapedeck-Probleme
Enfis am 03.02.2004  –  Letzte Antwort am 03.02.2004  –  4 Beiträge
Kaufberatung Tapedeck
PvB03 am 06.09.2015  –  Letzte Antwort am 08.09.2015  –  20 Beiträge
Empfehlung Tapedeck?
Kekskrümler am 17.08.2009  –  Letzte Antwort am 18.08.2009  –  6 Beiträge
Pioneer Tapedeck bei eBay
kptools am 29.06.2008  –  Letzte Antwort am 05.11.2008  –  3 Beiträge
Es lebe das Tapedeck...
TheEagle am 14.04.2006  –  Letzte Antwort am 17.09.2007  –  224 Beiträge
Dual 1019 Antriebsprobleme
Mallias am 30.04.2005  –  Letzte Antwort am 07.05.2005  –  8 Beiträge
Plattenspieler Marantz 6300.Antriebsprobleme
Conny11 am 26.06.2012  –  Letzte Antwort am 30.06.2012  –  8 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.744 ( Heute: 4 )
  • Neuestes Mitgliedviktor.kislovskij
  • Gesamtzahl an Themen1.344.821
  • Gesamtzahl an Beiträgen17.655.497