Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


YAMAHA KX-670 (Cassettendeck): Kein Abspielen oder Aufnehmen möglich. Spulen funktioniert jedoch.

+A -A
Autor
Beitrag
annonymous
Schaut ab und zu mal vorbei
#1 erstellt: 09. Nov 2007, 18:08
Moin liebes Forum,

im Betreff steht es eigentlich schon. Ich besitze ein KX-670, welches leider nicht abspielt oder aufnimmt. Wenn man die Play-Taste drückt, gibt das Gerät Geräusche von sich (ein Laie beschriebt ;)) als ob es anfangen würde, stoppt aber ungefähr nach einer halben Sekunde. Das Band geht nicht weiter.
Vielleicht ist das ähnlich mit dem, was passiert, wenn das Band zu Ende ist...

Beim Aufnehmen leuchtet lediglich das rote Licht auf, des weiteren passiert jedoch nichts...

Was mich bei der Sache wundert, ist das beim Spulen überhaupt keine Probleme auftreten. Ohne zu unterbrechen spult das Deck die Kassette durch.
Also kann für mein Empfinden kein Problem beim Antrieb vorliegen.


Kennt ihr solche Fehler und könnt ihr mir helfen?


Wäre euch für Lösungsvorschläge sehr dankbar.

Wenn dem Teil nicht mehr zu helfen ist und eine Reperatur unsinnig ist, bin ich auh für diesen Hinweis dankbar.


Mit freundlichen Grüßen und den besten Wünschen für ein schönes Wochenende!
armindercherusker
Inventar
#2 erstellt: 10. Nov 2007, 08:21
Moin auch lieber annonymous !

( ich kenne dieses Tapedeck nicht ! )

annonymous schrieb:
...Vielleicht ist das ähnlich mit dem, was passiert, wenn das Band zu Ende ist......

Das ist sehr wahrscheinlich.

annonymous schrieb:
...Also kann für mein Empfinden kein Problem beim Antrieb vorliegen...
Doch.

Denn i.d.R. ist für das Spulen ein anderer "Antriebsstrang" zuständig.
Entweder durch andere Übersetzungen ( Riemen / Zahnräder ) oder gar einen separaten Motor.

Außerdem : gibt´s beim Umspulen auch eine Autostop-Funktion - also autom. Abschaltung bei Cass.-Ende ?

Daher vermute ich eine Schwergängigkeit in Motor, Antriebsmechanik oder Cassette(n).

Bei einigen Geräten kann in der Elektronik / Motorsteuerung die Schaltschwelle eingestellt werden.

Oder aber - wenn die Abschaltung "mechanisch" funktioniert - es sind irgendwelche mech. Teile / Klinken abgenutzt
und lösen daher zu schnell / zu leicht aus.

Gruß ... und Viel Erfolg !
Neptun35
Neuling
#3 erstellt: 10. Nov 2007, 21:31
Hallo!

Ich hatte das gleiche Problem mit meinem PIONEER CT-S820S; vor- und zurückspulen ging einwandfrei, aber weder Aufnahme noch Wiedergabe funktionierte.
Bei meinem Tape war der Capstan-Motor defekt und wurde ausgetauscht. Inkl. aller Nebenarbeiten (kompletter Service) mußte ich dann aber leider auch 111,62 Euro zahlen. War zwar viel Geld, aber das Tape ist seitdem wieder wie neu und ich bin froh, dass ich es hab' machen lassen.

Hoffe, Dir mit diesen Infos etwas geholfen zu haben.
Suche:
Das könnte Dich auch interessieren:
Cassettendeck Yamaha KX 690 Display kaputt
pufht am 02.04.2008  –  Letzte Antwort am 16.04.2008  –  6 Beiträge
yamaha kx 670 - kein aufnahmesignal!
airdahlke am 29.07.2007  –  Letzte Antwort am 30.07.2007  –  3 Beiträge
Yamaha KX 670/690
bone2017 am 29.01.2004  –  Letzte Antwort am 24.08.2005  –  4 Beiträge
Schlechte Bandführung beim YAMAHA KX-670
Ando am 12.02.2005  –  Letzte Antwort am 12.02.2005  –  2 Beiträge
Yamaha KX 670 stoppt bei Play und beim Spulen
powershopper66 am 27.01.2014  –  Letzte Antwort am 13.11.2015  –  3 Beiträge
YAMAHA KX-E100 Aufnahmequalität?
blauescabrio am 24.04.2016  –  Letzte Antwort am 24.04.2016  –  2 Beiträge
YAMAHA KX 393 Fehleinmessung...
DOSORDIE am 27.10.2004  –  Letzte Antwort am 30.10.2004  –  7 Beiträge
Yamaha KX 670 - transportiert ständig nach Einschalten?
jennygirl899 am 27.02.2009  –  Letzte Antwort am 27.02.2009  –  6 Beiträge
Technics Cassettendeck klingt dumpf
Maigus am 03.11.2004  –  Letzte Antwort am 07.11.2004  –  8 Beiträge
Yamaha KX-250...
MacLefty am 14.06.2004  –  Letzte Antwort am 15.06.2004  –  2 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 27 )
  • Neuestes MitgliedRainbow86
  • Gesamtzahl an Themen1.344.827
  • Gesamtzahl an Beiträgen17.655.628