Relais-Knacken beim Einschalten des V471

+A -A
Autor
Beitrag
janwego
Neuling
#1 erstellt: 30. Dez 2011, 02:37
Hallo,

Ich hoffe ihr könnt mir nochmal helfen. Immer wenn ich meinen V471 anschalte, kommt dreimal hintereinander recht zügig ein Knacken. An dem Receiver hängt das Magnat Interior 501 System. Ist das normal oder evtl sogar ein Defekt?
Vielen Dank im Voraus,

Jan
ChrisL75
Inventar
#2 erstellt: 30. Dez 2011, 08:20
hmm 3x ist komisch, eigentlich 1x beim Einschalten und 1x beim Umschalten in einen anderen Dekodiermodus.


[Beitrag von ChrisL75 am 30. Dez 2011, 08:20 bearbeitet]
janwego
Neuling
#3 erstellt: 30. Dez 2011, 08:32
Okay, Danke Chris
Dann muss ich mal bei Yamaha anrufen... ich glaube nicht dass ich was falsch angeschlossen habe... einzig der Subwoofer ist derzeit mit einem billigen Stereo-Cinch verbunden aber das von Oehlbach ist schon auf dem Weg. Daran kanns aber nicht liegen, habs schon getestet ...
oOArea51Oo
Ist häufiger hier
#4 erstellt: 30. Dez 2011, 14:39
Habe dieses Klacken bein 471er auch.
Ist denke ich normal, hatte mein RX V467auch.
MFG Julian
janwego
Neuling
#5 erstellt: 30. Dez 2011, 14:40
Okay, das beruhigt mich dann schonmal^^... hast du denn auch dieses schnelle Klacken dreimal hintereinander?

Danke und Gruß,

Jan
oOArea51Oo
Ist häufiger hier
#6 erstellt: 30. Dez 2011, 22:52
Jup, aber die Klicks hören sich nicht 100% gleich an finde ich, denke mal das sind einfach ein paar Relais / traffos / endstufen die da durchschalten.
Man hört sie ja auch wenn man auf "direct" wechselt, und wieder zu Mehrkanal zb.
MFG Julian
Suche:
Das könnte Dich auch interessieren:
rx-v471 | iphone4 über USB und knacken
willlUcken am 20.10.2011  –  Letzte Antwort am 11.02.2012  –  7 Beiträge
V475 - Knacken beim Einschalten
daufz am 28.04.2014  –  Letzte Antwort am 28.04.2014  –  3 Beiträge
RX-V471 Problem beim Einschalten ARC/HDMI
duAffentier am 26.05.2012  –  Letzte Antwort am 26.05.2012  –  2 Beiträge
Yamaha V471 lässt sich nicht mehr einschalten.
tremonia09 am 30.03.2013  –  Letzte Antwort am 01.04.2013  –  10 Beiträge
Yamaha RX-V471 defekt?
tillterilltilltill am 01.12.2017  –  Letzte Antwort am 01.12.2017  –  2 Beiträge
Mit Triggerausgang Relais schalten?
vinc am 17.06.2012  –  Letzte Antwort am 18.06.2012  –  7 Beiträge
RX-V475 knackt beim einschalten
madrino am 22.08.2014  –  Letzte Antwort am 25.08.2014  –  9 Beiträge
Yamaha RX V2065 Knacken beim Umschalten
diemy am 16.05.2011  –  Letzte Antwort am 17.05.2011  –  4 Beiträge
Yamaha As2100 "knacken"
Hias91 am 25.12.2014  –  Letzte Antwort am 25.12.2014  –  3 Beiträge
Verstärker Yamaha RX-V471 macht schlapp
NeXo2011 am 01.11.2011  –  Letzte Antwort am 13.03.2012  –  8 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.201 ( Heute: 24 )
  • Neuestes MitgliedVlission
  • Gesamtzahl an Themen1.389.837
  • Gesamtzahl an Beiträgen18.465.389

Top Hersteller in Yamaha Widget schließen