Einmessfehler

+A -A
Autor
Beitrag
-Joggl-
Schaut ab und zu mal vorbei
#1 erstellt: 28. Mrz 2012, 10:06
Hey Leute Mein Yamaha 671 zeigt immer einen Fehler beim einmessen
''Surround-Back-Lautsprecher angeschlossen aber kein Surroundlautsprecher"
habe als surroundlautsprecher nichts angeschlossen
und als surround-back-lautsprecher die teufel ultima 20
wenn ich auf 7.1 stelle kommt aber ton aus den lautsprechern lasssen sich nur nicht einmessen?
boyke
Inventar
#2 erstellt: 28. Mrz 2012, 10:26
Surround-Back bleibt unangeschlossen, wenn man für hinten nur 2 Lautsprecher hat.
Diese kommen an die Surroundanschlüse!
-Joggl-
Schaut ab und zu mal vorbei
#3 erstellt: 30. Mrz 2012, 01:36
der fehler mit den suroundboxen ist weg aber jetzt kommt nachdeneinmessen w-1 phASE FALSCH
Passat
Moderator
#4 erstellt: 30. Mrz 2012, 11:45
Den Fehler kannst du ignorieren, nachdem du kontrolliert hast, ob du nicht evtl. Plus und Minus am Lautsprecher oder Receiver vertauscht hast.

Grüsse
Roman
Suche:
Das könnte Dich auch interessieren:
Fehleranzeige beim Einmessen
rost_1 am 15.04.2014  –  Letzte Antwort am 21.04.2014  –  9 Beiträge
Yamaha RX-A820 Back Surround / Front High >> Frage dazu
Thooradin am 04.12.2014  –  Letzte Antwort am 07.12.2014  –  19 Beiträge
Yamaha htr 3063 Fehler E1 beim Einmessen
bastarasta am 21.07.2012  –  Letzte Antwort am 14.11.2012  –  3 Beiträge
Einmessen Yamaha RX-V 765
klabauterbehn am 22.02.2012  –  Letzte Antwort am 04.12.2012  –  4 Beiträge
Yamaha AVR: Soround Back sind nicht die Rücklautsprecher! Verwirrende Beschriftung!
htpc4ever am 12.10.2016  –  Letzte Antwort am 12.10.2016  –  37 Beiträge
Yamaha RXV575 und Surround Back
SeventhGoblin am 30.01.2014  –  Letzte Antwort am 30.01.2014  –  3 Beiträge
LS Invertiert beim einmessen
karstensar am 14.12.2011  –  Letzte Antwort am 15.12.2011  –  3 Beiträge
RX-A1010 kein Ton in den hinteren Lautsprechern
mibo2805 am 21.07.2017  –  Letzte Antwort am 21.07.2017  –  2 Beiträge
Größe der LS beim Einmessen
habakus11 am 28.11.2013  –  Letzte Antwort am 26.12.2013  –  67 Beiträge
YAMAHA RX-V2400 kein 7.1 (beide surrond Back L, R)
virba am 28.12.2011  –  Letzte Antwort am 20.04.2012  –  6 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 6 )
  • Neuestes MitgliedNo_Freak
  • Gesamtzahl an Themen1.376.421
  • Gesamtzahl an Beiträgen18.216.640