RX-V 595 aRDS kratzt nur nach dem Einschalten bei geringer Lautstärke

+A -A
Autor
Beitrag
Matse.P
Neuling
#1 erstellt: 27. Mai 2014, 11:42
Hallo Leute!
Ich habe an meinen Yamaha RX-V 595 aRDS folgendes Problem:

Wenn ich die Lautstärke ganz leise oder gar auf 0 drehe, den Receiver dann abschalte und ihn dann irgendwann später wieder einschalte, sind beide Kanäle tot.

Erst wenn ich dann die Leutstärke deutlich erhöhe kommt auf beiden Kanälen nach einem kurzen Kratzen ein Ton. Dann kann ich die Lautsärke auch wieder herunter bringen ohne dass es kratzt.

Wenn ich von Null langsam die Lautsärke erhöhe, kommt irgendwann der linke Kanal extrem leise und bedämpft, der rechte Kanal gar nicht. erhöhe ich weiter, wird der linke geringfügig lauter und der rechte kommt knarzend und kratzend hinzu. Irgendwann, es hat dann schon Zimmerlautstärke, kommt ein Kratzen und dann sind beide Kanäle einwandfrei.

Und zwar auch dann, wenn ich sie flüsterleise herunterregele bis auf die kleine Abweichung links rechts des Lautstärkepotis um die Nulllage herum.

Was kann ich tun? Hat einer eine Idee?

Der Verstärker ist genial, ich habe alle Quellen per SPDIF dran und der Ton ist super, rauschfrei und perfekt. Deswegen will ich den Verstärker nicht aussortieren müssen. Da ich keine HDMI-Quellen zum Schalten habe, den LCD-Fernseher als HDMI-Schalter nutze und vom Fernseher vom SPDIF in den Yamaha gehe kann ich Dolby und DTS trotzdem voll genießen ohne dass der Verstärker als HDMI-Schalter benötigt würde. Upscaling und derartigen Firlefanz brauch ich auch nicht. Somit ist der 595 aRDS für mich ideal.

Es wäre schön, wenn ich Infos dazu bekommen könnte, was ich nun tun kann.

LG,
Matthias
steelydan1
Inventar
#2 erstellt: 27. Mai 2014, 22:15
Hallo

Dieser Thread könnte dir helfen :
http://www.hifi-forum.de/viewthread-276-2097.html
Suche:
Das könnte Dich auch interessieren:
Grundverbrauch bei RX-V373, RX-V473 nach dem einschalten?
Wissenssauger am 01.11.2012  –  Letzte Antwort am 30.11.2012  –  10 Beiträge
RX-V 863: Probleme mit LS nach Einschalten
Bilbo01 am 09.11.2012  –  Letzte Antwort am 01.01.2013  –  3 Beiträge
Niedrige Lautstärke bei RX-V473
taumelscheibe am 27.10.2012  –  Letzte Antwort am 29.10.2012  –  2 Beiträge
HDMI Probleme RX V 367 beim einschalten
Hskww am 25.12.2015  –  Letzte Antwort am 04.03.2016  –  5 Beiträge
Lautstärke anpassen beim RX-V 765
drumstick am 23.11.2010  –  Letzte Antwort am 23.11.2010  –  2 Beiträge
RX-V 2700 zeigt INV.
KEF-Freak am 29.12.2012  –  Letzte Antwort am 31.12.2012  –  2 Beiträge
RX-V473 kratzt bei Netradio
daholgi am 30.06.2013  –  Letzte Antwort am 07.07.2013  –  3 Beiträge
Yamaha RX-V 2700: Lautstärke sehr gering
woschbs am 20.07.2015  –  Letzte Antwort am 11.10.2016  –  7 Beiträge
rx-v 1065 Lautstärke probleme (zu leise?)
Der_meister_2000 am 02.02.2012  –  Letzte Antwort am 02.02.2012  –  3 Beiträge
Yamaha RX-V 3067 Einstellungen
LOURO70 am 08.12.2010  –  Letzte Antwort am 13.12.2010  –  19 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 36 )
  • Neuestes MitgliedJolly123
  • Gesamtzahl an Themen1.382.556
  • Gesamtzahl an Beiträgen18.334.093

Top Hersteller in Yamaha Widget schließen