Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Tuner Accuphase T-107

+A -A
Autor
Beitrag
Kroki69
Neuling
#1 erstellt: 07. Nov 2003, 14:42
Bei meinem Tuner funktioniert die Programmierung der Sendertasten nicht mehr (ein Tag später ist die Programmierung wieder weg), vermutlich ist der Akku defekt.

Hat jemand eine Ahnung, um was für einen Akku-Typ es sich handelt, und wo kann man diesen kaufen?

Accuphase will mit dieser Info nicht rausrücken, sie wollen die Reparatur wohl selber machen.
DB
Inventar
#2 erstellt: 07. Nov 2003, 16:04
Hallo,

warum schraubst Du die Kiste nicht einfach auf und schaust nach?

MfG

DB
Kroki69
Neuling
#3 erstellt: 10. Nov 2003, 08:28
Hab ich gemacht, der Akku ist eingelötet und nicht angeschrieben.
Bernd
Stammgast
#4 erstellt: 10. Nov 2003, 09:06
Ich würde den Tuner mal ca. 48 Stunden eingeschaltet lassen. Dann ist der Akku auf jeden Fall voll. Dann Aufschrauben, einen Pin auslöten und Spannung messen. Dann kannst Du wenigstens feststellen, welche Spannung der Akku haben soll (1,2 2,4 3,6 ...).

oder frag mal unverbindlich hier nach:
EMB GmbH
Dieselstr. 7
65520 Bad Camberg
Tel: 06434-9407-0 Fax: 06434-9407-77
eMail: hello@accu.de

Dort habe ich mir schon mehrmals Akkupacks für die verschiedensten Geräte zusammensetzen lassen, zu fairen Preisen.
EWU
Inventar
#5 erstellt: 10. Nov 2003, 23:09
man könnte es sich ja auch ganz einfach machen:einfach mal zu PIA schicken.
hifi-oldtimer
Stammgast
#6 erstellt: 11. Nov 2003, 18:49
Hallo,

wenn Du keinen Bock auf den Tuner mehr hast,
melde Dich bei mir, ich kaufe ihn....
Suche:
Das könnte Dich auch interessieren:
Accuphase gebraucht aus Japan?
macdisk am 30.06.2007  –  Letzte Antwort am 31.10.2008  –  12 Beiträge
Sony MZ-R 30 Akku defekt???
vanielik am 21.05.2004  –  Letzte Antwort am 26.05.2004  –  3 Beiträge
Lohnt sich Tuner-Reparatur.
derron am 26.01.2008  –  Letzte Antwort am 29.01.2008  –  2 Beiträge
Accuphase erhöht die Preise
Roland_D. am 15.12.2008  –  Letzte Antwort am 23.09.2011  –  21 Beiträge
Accuphase 305
boehle am 22.01.2006  –  Letzte Antwort am 23.01.2006  –  2 Beiträge
Lautstärke-Kanalabweichung bei Accuphase
ruhri am 13.03.2004  –  Letzte Antwort am 17.03.2004  –  13 Beiträge
Tuner-Eingang defekt
tennfeldi am 20.06.2004  –  Letzte Antwort am 16.07.2004  –  19 Beiträge
Accuphase immer angeschaltet lassen..?
Sargnagel am 23.01.2004  –  Letzte Antwort am 24.01.2004  –  20 Beiträge
Trigon Advance Akku
Alkhamsin am 13.10.2012  –  Letzte Antwort am 25.12.2012  –  19 Beiträge
Accuphase schmorte...
MikeDo am 11.07.2004  –  Letzte Antwort am 12.07.2004  –  14 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 40 )
  • Neuestes Mitgliedjojomuc93
  • Gesamtzahl an Themen1.345.221
  • Gesamtzahl an Beiträgen17.661.455