Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Rauschen schon bei niedriger Lautstärke

+A -A
Autor
Beitrag
Das_Keks
Schaut ab und zu mal vorbei
#1 erstellt: 12. Apr 2006, 08:57
Moinsen
Ich habe eine Cambridge Soundworks 2.1 Anlage. Jaja, is nicht dat Beste und auch schon etwas älter, aber für mehr reicht dat Geld im moment nicht
Also, wenn ich den Lautstärkeregler auf minimum hab und auch am Computer durch die Lautstärkereglung alles soweit gedrosselt, erhalte ich ungefähr eine normale Lautstärke! Das war nicht immer so! Außerdem habe auch ein permanentes Rauschen, wenn ich den Regler von der Anlage nur etwas höher als minimum, drehe was mein eigedliches Problem ist. Mache ich das jedoch nicht, habe ich zwar ein rauschlosen Sound, jedoch hört sich alles dann eher nach Passivlautsprecher an.
Andi78549*
Inventar
#2 erstellt: 12. Apr 2006, 15:19
Hi,

Wann tritt das Rauschen auf, beim Abspielen von Musik, Filmen und bei Spielen oder die ganze Zeit über einfach so ? Ich habe auch so ein Cambridge Soundworks 2.1 Dingens aber das rauscht nur, wenn ich den Lautstärkeregler im Signalkabel auf max. stelle... Evtl. ist dieser Regler bei dir defekt, kann das sein.
Das_Keks
Schaut ab und zu mal vorbei
#3 erstellt: 12. Apr 2006, 20:17
Nabend
Es rauscht permanent überhaut, auch ohne das ich ein Sound wiedergebe, sobald ich das Kabel in den Rechner steck.
Dabei ist mir aber aufgefallen, das wenn ich das Kabel in den MP³ Player steck super Sound habe, ganz ohne Rauschen!
Jedoch scheint mein Regler wirklich kaputt zu sein, ist jedoch nicht am Rauschen schuld...
Andi78549*
Inventar
#4 erstellt: 12. Apr 2006, 20:37
Wenn das Problem aber erst seit kurzem vorhanden ist nehme ich an, dass es an diesem Regler liegt. Meins rauscht auch wie blöd, wenn ich diesen Regler ganz aufdrehe und es am PC eingesteckt habe. Die Empfindlichkeit des Verstärkers ist dann sehr hoch und das Grundrauschen der Soundkarte kommt deutlich durch, ohne Soundkarte oder an einem MP3 Player rauscht meins auch nicht. Jetzt müsstest du einen neuen Regler für den Signalweg haben, dann sollte es weg sein, weil du dann die Empfindlichkeit des Verstärkers herunterregeln kannst... Kannst du mit dem Regler noch die Lautstärke regeln, während du deinen MP3 Player angeschlossen hast ?
Das_Keks
Schaut ab und zu mal vorbei
#5 erstellt: 12. Apr 2006, 21:22
Bevor ich antworte kurz eine Frage:
Ist der Versterker bei deiner Anlage nicht auch in der Box integriert?
Das komische is nur, wenn ich den Regler ganz aufdrehe und den MP3 Player auch etwas lauter gestellt habe, der Klang immer noch optimal ist!


[Beitrag von Das_Keks am 12. Apr 2006, 21:22 bearbeitet]
Andi78549*
Inventar
#6 erstellt: 13. Apr 2006, 10:04
Ja, der Verstärker ist in die Bassbox integriert. Kann mir das irgendwie nicht erklären, wieso das gerade an der Soundkarte so rauscht und sonst optimal funktioniert. Ist aber bei mir auch so, sobald man es an der Soundkarte angeschlossen hat und es weit aufdreht rauscht es einfach so. Kannst du mit dem Regler noch normal die Lautstärke regeln oder macht das plötzlich Lautstärkesprünge ?
Das_Keks
Schaut ab und zu mal vorbei
#7 erstellt: 13. Apr 2006, 12:22
Ja, einen kleinen sprung mach es von minimal auf ca. 1!
Dann erhöht sich die Lautstärke stark und das Rauschen kommt.
Außerdem bekomme ich erst ab da das Gefühl Aktiv Boxen zu haben, auf min. hört sich alles ziemlich nach Passiv an!
Ace-dude
Stammgast
#8 erstellt: 13. Apr 2006, 13:20
Was hast du denn für eine Soundkarte? Wenn sie onboard ist, kann es sein, das sie relativ schlecht ist, da sich manche Mainboard hersteller nicht viel mühe beim Sound geben.
Allerdings sagst du ja, dass es nicht immer so war.

MHhm...Wenn du zusatz software hast, wie EAX usw, schau mal ob da irgend ein Soundeffekt angeschaltet ist. Das sollte nicht so sein, kann ja sein das irgend ein "wasserfall" effekt an ist oder so.

Dann stellst du mal bei der Lautstärke regelung mal WAV auf die Hälfte.

Als nächstes guckst du ob die Höhen und Tiefen auf Mitte stehen, denn über Windows den Bass anzuheben, hab ich schlechte Erfahrung.

Mehr fällt mir derzeit nicht ein, bis auf, das vielleicht ein Kontakt in der Soundkarte defekt ist, oder wenn es ein Billiges/Schlecht abgeschirmtes Kabel ist, das vielleicht zu viele Störende Geräte im Weg sind.
Das_Keks
Schaut ab und zu mal vorbei
#9 erstellt: 13. Apr 2006, 15:49
Hab alles so gehabt wie du gesagt hattest...
EAX oder so habe ich auch nicht drauf, nur den neusten Treiber.
Aber ne gute Idee mit der Onboard Soundkarte, ich versuch mal die anzuschließen und Berichte euch dann, ob sich was getan hat!
Das_Keks
Schaut ab und zu mal vorbei
#10 erstellt: 13. Apr 2006, 18:40
So, habs ausprobiert, immernoch ein rauschen...
Könnte es am altar miner Soundkarte ligen?
Ace-dude
Stammgast
#11 erstellt: 14. Apr 2006, 17:23

Das_Keks schrieb:
altar


??? meintest du alter? Bin mir gerad nicht sicher, aber denke schon
Also wenn es am MP3 Player funktioniert, ohne rauschen, kann es ja nur am PC liegen. Wenn Software Probleme nicht bestehen, kann es ja eigentlich nur an der Soundkarte liegen. Ne neue kostet ja nicht viel. Z.b. eine Soundblaster Life! 5.1 von Creative oder so. Musst du mal schauen wie du das machst!!

Naja, wünsch dir noch viel Glück!!
Das_Keks
Schaut ab und zu mal vorbei
#12 erstellt: 14. Apr 2006, 18:23
Wie war das noch mit der 20€ Soundkarte hier im Forum?
Könntest du mir ne bessere vorschlagen, auch im 20er bereich?
Ace-dude
Stammgast
#13 erstellt: 14. Apr 2006, 23:06
Also ich habe seit längerem die Creative SB Live! 5.1 und habe kein rauschen bemerkt, bis auf einmal, was aber nicht mit der SK zutun hatte!

Wenn nich schau dich halt mal um. Gibt nicht viele nennenswerte Marken. Terratec gefällt mir soweit eigentlich garnicht.
Ich würd ne Soundkarte eh gebraucht kaufen, weil die echt nie kaputt gehen. Zu mindest ist meine jetzt 5 geworden. Und war da schon gebraucht.
Das_Keks
Schaut ab und zu mal vorbei
#14 erstellt: 15. Apr 2006, 01:02
Hab heute mal die Boxen vom Kollegen angeschlossen und das rauschen war wech!
Also hats doch nicht wirklich was mit der Soundkarte zu tun!
Dann schau ich mich heute mal nach nem neuen Regler um.


[Beitrag von Das_Keks am 15. Apr 2006, 01:03 bearbeitet]
deNaranja
Stammgast
#15 erstellt: 15. Apr 2006, 01:14
Das kann doch noch was mit der soundkarte zu tun haben.
War das rauschen bei jeder lautstärke weg?

Bei mir ist es so, dass wenn ich meine sony 71EX an die soundkarte anschließe ich kein rauschen höre, seidenn ich mach sehr laut (zu laut für die ohren). Wenn ich dann die creative ep630 nehme höre ich permantent ein rauschen.
Es könnte also was mit der eingangsimpedanz der LS zu tun habe, wurde hier glaub ich schon gesagt, wollte es nur nochmal bekräftigen.
Das_Keks
Schaut ab und zu mal vorbei
#16 erstellt: 15. Apr 2006, 10:28
Es wahren nicht die besten Boxen, also kam ein wenig Rauschen bei ca. mittlerer Lautstärke.
Das_Keks
Schaut ab und zu mal vorbei
#17 erstellt: 25. Apr 2006, 12:19
Keine Ahnung warum, aber soeben hat sich das Problem von selbst gelöst!
Entweder sind meine Ohre kaut gegangen, oder das Rauschen ist verschwunden!

Suche:
Das könnte Dich auch interessieren:
rauschen bei hoher lautstärke
GenerationCX am 12.12.2004  –  Letzte Antwort am 12.12.2004  –  4 Beiträge
KEF IQ7 SE: Bass schwächelt bei niedriger Lautstärke?
kandee am 01.02.2009  –  Letzte Antwort am 09.09.2009  –  97 Beiträge
Lautstärke
devilpatrick88 am 07.09.2003  –  Letzte Antwort am 28.09.2003  –  20 Beiträge
Rauschen/Piepen bei M-Audio BX5 D2
Mositho97 am 06.01.2016  –  Letzte Antwort am 07.01.2016  –  2 Beiträge
Rauschen bei neuen Lautsprechern
Repression am 25.07.2004  –  Letzte Antwort am 25.07.2004  –  5 Beiträge
rauschen
benja4180 am 17.12.2004  –  Letzte Antwort am 19.12.2004  –  12 Beiträge
Steroanlage-Boxen (Philips) rauschen
rapid10 am 10.01.2012  –  Letzte Antwort am 11.01.2012  –  10 Beiträge
Gute Bässe bei geringer Lautstärke?
shakespearessister am 27.11.2007  –  Letzte Antwort am 27.11.2007  –  3 Beiträge
lautes Rauschen durch langes Kabel
Phil2443 am 23.09.2012  –  Letzte Antwort am 25.09.2012  –  11 Beiträge
Nubert nupro 10 rauschen stark
nubi2011 am 24.11.2012  –  Letzte Antwort am 25.11.2012  –  3 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 5 )
  • Neuestes MitgliedkleineMax
  • Gesamtzahl an Themen1.344.994
  • Gesamtzahl an Beiträgen17.658.038