Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Weißer Rand um Lautsprecher

+A -A
Autor
Beitrag
Netter_Guido
Ist häufiger hier
#1 erstellt: 03. Feb 2007, 12:47
Hallo Forum,

hoffe man kann mir hier weiterhelfen:

habe Heco Superior 840 und letzt Woche ein brummen im Bassbereich (nur eine Box, nicht immer nur bei bestimmten Songs).

Um zu lokalisieren ob es sich um Tief- oder Mittelbass handelt hab ich die Abdeckung abgenommen.

Kurioserweise ist seiterher das brummen verschwunden. Aber ich habe entdeckt das auf der Box die vorher gebrummt hat der Tiefbasslautsprecher außenrum weiß / grau / bräunlich ist.

Hat das was zu bedeuten? Wo kommt sowas her?

Im Voraus vielen Dank!

Gruß

Der nette Guido
Bajo4ME
Stammgast
#2 erstellt: 03. Feb 2007, 13:05
Wie alt sind die Lautsprecher? Es kann mit der Zeit vorkommen, dass die Sicke (der Gummiring außen um die Membran herum) porös wird. Tritt das Brummen wieder auf, wenn Du die Abdeckung montierst?
Netter_Guido
Ist häufiger hier
#3 erstellt: 03. Feb 2007, 13:20
Hallo Bajo4ME,

Danke für die schnelle Antwort.

Shit. Hatte ich noch gar nicht probiert. Du hast Recht: Abdeckung drauf -> brummen da.

Jetzt bin ich absolut ratlos

Gruß

Der nette Guido
Bajo4ME
Stammgast
#4 erstellt: 03. Feb 2007, 13:22
Ist denn die Sicke porös? Oder sogar gerissen? Evtl. schlägt die Membran gegen die Abdeckung, daher dann das Brummen/Klappern.
Netter_Guido
Ist häufiger hier
#5 erstellt: 03. Feb 2007, 13:28
Weder noch. Würde Dir ein Foto weiterhelfen?
Bajo4ME
Stammgast
#6 erstellt: 03. Feb 2007, 13:40

Netter_Guido schrieb:
Weder noch. Würde Dir ein Foto weiterhelfen?


Nicht nur mir, denke ich
Netter_Guido
Ist häufiger hier
#7 erstellt: 03. Feb 2007, 14:32
Anbei das Bild. Aufnahme war ohne Blitz und Kunstbeleuchtung. Mache gerne noch andere wenn nötig.
]Bild Box
Bajo4ME
Stammgast
#8 erstellt: 03. Feb 2007, 15:04
Sieht aus, als wäre die Sicke hin. Oder jedenfalls reparaturbedürftig. Will mich aber nicht festlegen - im direkten Vergleich mit dem oberen Chassis fällt jedoch die Verfärbung des Gummis auf; als wäre Weichmacher raus oder ähnliches.
Netter_Guido
Ist häufiger hier
#9 erstellt: 03. Feb 2007, 15:15
Also gekauft hab ich die Juni / 91.

Ist das normal? Hab jetzt genau geguckt: Die beiden Mitteltöner sehen genauso aus. Und die anderen 3 Basslautsprecher zeigen Ansätze.

Heco anschreiben oder gleich auf den Müll ?
dpl2000
Stammgast
#10 erstellt: 03. Feb 2007, 15:24
Hi,

ich hatte die Superior 1040, da sahen an beiden Boxen die Mitteltöner auch so aus, hat sich klanglich absolut nicht bemerkbar gemacht, die Sicken sind vom Licht einfach ausgeblichen, ich würde mir keine Sorgen deswegen machen.
Bajo4ME
Stammgast
#11 erstellt: 03. Feb 2007, 15:32
Geht ja ums Brummen - und es könnte sein, dass die Sicke defekt ist und das Chassis gegen die Membran schlägt. Noch was anderes: Die Abdeckung könnte beschädigt sein, dass an ihr/in ihr was klappert.
dpl2000
Stammgast
#12 erstellt: 03. Feb 2007, 15:34
Die Hecos hatten aber damals schon Gummisicken, die bekannterweise nicht verschleissen und nicht porös werden, daher kann man die Sicke als Fehlerquelle meiner Meinung nach ausschlissen.
Netter_Guido
Ist häufiger hier
#13 erstellt: 03. Feb 2007, 15:42
Also porös oder Defekt erkennt ich erstmal nicht.

Abdeckung ist 100% ok.

Warum bleichen die Sicken unterschiedlich aus? Abdeckung war auch immer auf den Boxen?

Immer mehr Fragen: Sorry.
Netter_Guido
Ist häufiger hier
#14 erstellt: 15. Feb 2007, 10:21
Hallo ich nochmal,

hatte jetzt etwas Mailverkehr mit Heco und bin total enttäuscht.
Hier die beiden letzten Mails (sinngemäß + gekürzt):

soweit ich informiert bin sind Ersatzteile nicht mehr bzw. nur noch bedingt für Ihr Modell verfügbar.

Bedingt durch den aufgetretenen Fehler ist es eigentlich nicht notwendig einzelne Chassis auszutauschen/ daher fallen keine Kosten für Sie an.


Meine Antwort:
Einfach die Abdeckung weglassen?
Die Box an Sie senden? Die Reperatur wäre kostenlos? Was wenn es keine Ersatzteile mehr gibt?


Darauf:
bedingt dadurch das nichts defekt ist, ist es nicht notwendig irgendwas auszutauschen.
Ansonsten könnten Sie auch die Abdeckung "weglassen".
Selbstverständlich könnte eine eventuelle Reparatur nur kostenpflichtig erfolgen, da sich Ihr Lautsprecher nicht mehr in der Garantie befindet.


Ja was jetzt? Fehler oder kein Fehler? Hatte mir auch die CELAN 700 / 800 überlegt aber das Angebot müßte schon mehr wie überragend sein.

Gruß

Guido
Suche:
Das könnte Dich auch interessieren:
lautsprecher ersetzen, wo kaufen? bitte um hilfe!
al. am 17.10.2004  –  Letzte Antwort am 29.10.2004  –  7 Beiträge
Lautsprecher
recharge` am 09.03.2005  –  Letzte Antwort am 09.03.2005  –  2 Beiträge
Box mit weißer Membran
eaglesnest am 08.03.2005  –  Letzte Antwort am 13.03.2005  –  15 Beiträge
Bitte um Hilfe: Ein Riss!
Simius am 07.10.2004  –  Letzte Antwort am 08.10.2004  –  20 Beiträge
Studio Speaker mit weißer Membran ?
MastaSvenni am 20.08.2005  –  Letzte Antwort am 22.08.2005  –  8 Beiträge
Lautsprecher um die 150 Euro
Muhig am 19.08.2006  –  Letzte Antwort am 21.08.2006  –  14 Beiträge
gesucht: lautsprecher um 400 euro
chris7485 am 13.01.2008  –  Letzte Antwort am 14.01.2008  –  5 Beiträge
Bitte um Rat bezügl.klassik Lautsprecher!
fraumusica am 04.07.2009  –  Letzte Antwort am 08.07.2009  –  8 Beiträge
Referenzmusik, um Lautsprecher zu testen.
photekk am 07.01.2011  –  Letzte Antwort am 29.04.2016  –  66 Beiträge
PC Lautsprecher um ca. 350 ?
hugo444 am 07.03.2011  –  Letzte Antwort am 08.03.2011  –  4 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 6 )
  • Neuestes Mitgliedkipkoenig
  • Gesamtzahl an Themen1.345.195
  • Gesamtzahl an Beiträgen17.660.776