Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Bose Acoustimass kaputt gemacht?

+A -A
Autor
Beitrag
jensibaer
Neuling
#1 erstellt: 06. Okt 2003, 19:27
Hallo Leute.
Hoffe ich bekomme Hilfe von euch. Habe von HIFI Null Ahung.

Ich habe einen 3 Jahre alten Sony Receiver. Nix mit digital oder Surround. Nur Ausgänge für Stereo Boxen.

Dann habe ich ein gebrauchtes Bose Acoustimass 5 Series II System bekommen. Mal testweise angeschlossen ob das klappt. Ordentlich aufgedreht hörte sich wunderbar an... schicker Bass! Dann hab ich was rumgeräumt meinen Receiver was anders aufgestellt und die Boxen platziert... Wieder alles angeschlossen und erschreckt muss ich feststellen dass der Subwoofer des Bose Systems fast nix mehr von sich gibt... schon gar keine Bässe mehr.

Was kann da los sein? Kann der beim ersten Test etwa kaputt gegangen sein?? Oder mache ich gerade irgendeinen dummen Fehler das da kein Sound mehr rauskommt?

Andere Möglichkeit... kann bei der Aktion mein Receiver gehimmelt sein?


Brauche eure Ratschläge! Danke.


[Beitrag von jensibaer am 06. Okt 2003, 19:41 bearbeitet]
-Spooky-
Ist häufiger hier
#2 erstellt: 06. Okt 2003, 20:01
Bist du dir sicher das du ihn auch wieder richtig angeschlossen hast?
ich weiss is ne blöde frage
Ich hatte/hab 2 von den dingern zuhause, und ich würde behaupten das du die nicht so schnell kaputt kriegst, zumindest nicht ohne das du es bemerkst auser du bist Taub.
was kommt denn noch raus?
kommt aus den Satelliten noch was raus?

ach ja und erwähne nie in gegenwart eines Bose fritzen das wort Subwoofer, die nenen das "Bassmodul" hehe
stadtbusjack
Inventar
#3 erstellt: 06. Okt 2003, 20:24
Moin,

IMHO ist aus den Bose-Brüllwürfelchen doch eh nichts rauszuholen, höchstens vielleicht bei Eck-Aufstellung. Wo hattest du den Sub denn stehen, und wo hast du ihn jetzt?
jensibaer
Neuling
#4 erstellt: 06. Okt 2003, 21:17
Also die Satelliten machen noch ordentlich Lärm... nur halt keinen Bass Und der Subwoofer ist einfach nur noch total leise für die tiefen Töne da. Ein gaaaanz leichter Bass und der Rest der Musik auch ganz schwach. Der Subwoofer steht unterm Schreibtisch, als ich ihn mal ordentlich am laufen hatte stand er mitten im Raum.

Ah ich bin verzweifelt

Bin mir 100% sicher das alles richtig angeschlossen ist... könnte denn durch Falsch-Anschluss etwas kaputt gehen?
-Spooky-
Ist häufiger hier
#5 erstellt: 06. Okt 2003, 21:33
Denke nicht, aber ich hatte meine auch mal ausversehen falsch angeschlossen (input und Output am Bassmodul verwechselt) und da kommt sehr wohl noch musik aus den Sateliten aber der Bass ist so gut wie nicht mehr zu hören.

Ich kann mir nicht vorstellen das das dingens kaputt is.
die hochtöner sind gegen überlastung und cliping vom verstärker geschützt aber die Basslchassies hätten anschlagen müssen obwohl die sehr viel hub machen und das hättest du gehört. und wenn das ist es unwahrscheinlich das gleich beide chassie kaputt sind. versuch mal mit balance rauszufinden ob da nen unterschied zwischen beiden kanälen ist.

-Spooky-
Schlappohr
Inventar
#6 erstellt: 07. Okt 2003, 00:43
vielleicht auch + und - falsch angeschlossen?
also roter draht an plus, schwarzer an minus (im allgemeinen)
wenn du es an einer stelle falsch gemacht hast, heben sich die bassisgnale von links und rechts einfach auf = null bass!

kaputt gehen kann bei diesem fehler aber nix, also im zweifelsfall ausprobieren und eins der kabel einfach mal andersrum dranhängen!

gruß
jensibaer
Neuling
#7 erstellt: 07. Okt 2003, 16:14
Hey Leute! Danke für eure Hilfe

Das Problem ist gelöst. War nix kaputt, ich hab tatsächlich ein Kabel falsch rum angeschlossen ich Trottel!

Danke!
Suche:
Das könnte Dich auch interessieren:
Bose Acoustimass
Hififreund1992 am 03.02.2011  –  Letzte Antwort am 05.02.2011  –  6 Beiträge
BOSE Acoustimass
Michael694 am 23.11.2013  –  Letzte Antwort am 24.11.2013  –  2 Beiträge
Bose Acoustimass 5.1, die pure Katastrophe.
xtom66 am 26.11.2011  –  Letzte Antwort am 09.02.2012  –  34 Beiträge
Bose Acoustimass 3
Thomas am 27.12.2002  –  Letzte Antwort am 05.01.2003  –  4 Beiträge
Bose Acoustimass 5 -> Frage !
BoondockSaint am 07.07.2003  –  Letzte Antwort am 17.12.2003  –  7 Beiträge
BOSE Acoustimass 5 kombinieren?
kostja am 12.09.2006  –  Letzte Antwort am 15.09.2006  –  3 Beiträge
Bose Acoustimass 10
duke330 am 14.10.2006  –  Letzte Antwort am 20.02.2007  –  27 Beiträge
Bose Acoustimass 5
jospitt am 17.12.2006  –  Letzte Antwort am 17.12.2006  –  9 Beiträge
Bose Acoustimass 6
Hansemic am 15.02.2008  –  Letzte Antwort am 15.02.2008  –  4 Beiträge
bose acoustimass 2683-2
denia am 18.02.2008  –  Letzte Antwort am 14.06.2008  –  3 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 96 )
  • Neuestes MitgliedKfurt
  • Gesamtzahl an Themen1.345.898
  • Gesamtzahl an Beiträgen17.674.497