Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Problem Elektrostaten

+A -A
Autor
Beitrag
Radolfo
Schaut ab und zu mal vorbei
#1 erstellt: 11. Aug 2007, 19:53
Hallo

Nachdem ich schon ein paar Tage den Eindruck hatte, dass das Hörbild sich bei meinen AudioStatic 200 "nach rechts" verschoben hatte, habe ich den "lauteren" heute mal vom Netz genommen. Nach einigen Minuten spielten nun beide gleich "laut"!? Ziehe ich den Stecker bei dem anderen ES ändert sich nichts... Es scheint also so zu sein, dass die Elektronik des einen ES nicht mehr mitmacht - het jemand nen Tip, was das sein könnte? Darüber hinaus bin ich generell verwundert, das aus den ES "immer noch Musik" kommt, hätte erwartet, dass wenn sie keinen Strom mehr kriegen, sie auch nicht mehr (oder so gut wie nicht mehr) zu hören sind. Klar sind sie deutlich leiser und klingen auch nicht wirklich, aber im Prinzip kann man damit ja immer noch Musik hören...?

Vielen Dank vorweg
Klausek
Stammgast
#2 erstellt: 12. Aug 2007, 06:53
Hallo,
ohne Strom sollte eigentlich Totenstille herrschen!!
Allerdings dauert es eine Zeit bis sich die Folien völlig entladen haben. Sie laufen also eine Zeit auch ohne Stecker!!
Gruß
Klaus
Radolfo
Schaut ab und zu mal vorbei
#3 erstellt: 12. Aug 2007, 20:26
Ja, war auch dann heute der Fall. Denn vielleicht ne Idee, woran es liegen könnte, das der eine Laussprecher so leise ist?
Klausek
Stammgast
#4 erstellt: 12. Aug 2007, 23:31
Hallo,
wahrscheinlich wird sich beim leiseren Lautsprecher die Beschichtung der Folie verabschieden. Eventuell zerfällt auch die Folie langsam selber. Das sind Alterrungserscheinungen die durch Faktoren wie Lichteinfall, Wärme, Nikotin etc. beeinflusst werden. Neue Folien mit Beschichtung müssen natürlich ggf. bei beiden Lautsprechern erneuert werden. Es gibt da einige Anbieter. Ob die Lautsprecher danach wieder so klingen wie vorher kann ich jedoch nicht sagen.
Eventuell ist aber auch ein Fehler in der Elektronik!? Das wäre wohl einfacher und billiger zu lösen.
Gruß
Klaus
Hier sind die Fachleute:

http://www.elektrostaten-forum.de/
Nick11
Inventar
#5 erstellt: 13. Aug 2007, 12:14
Oder hier:

http://www.dis-elektrostaten.de/content/audio.php

Der Patrick von der Fa. DIS ist aber auch in den o.g. Forum unterwegs.

Nick
Suche:
Das könnte Dich auch interessieren:
es bewegt sich was...
17.09.2002  –  Letzte Antwort am 17.09.2002  –  7 Beiträge
Elektrostaten
correct am 24.01.2006  –  Letzte Antwort am 08.02.2006  –  11 Beiträge
Elektrostaten einspielen?
xlupex am 07.10.2004  –  Letzte Antwort am 08.10.2004  –  3 Beiträge
werteinschätzung Audiostatic es 300 rs
rockfortfosgate am 13.01.2015  –  Letzte Antwort am 13.01.2015  –  3 Beiträge
Audiostatic DCI
gelsentrab am 24.04.2005  –  Letzte Antwort am 24.04.2005  –  3 Beiträge
Magnepan Magnetostaten Elektrostaten
saab1977 am 11.01.2008  –  Letzte Antwort am 14.01.2008  –  5 Beiträge
Nur einen oder gleich beide Höchtöner erneuern?
chris75 am 07.12.2003  –  Letzte Antwort am 08.12.2003  –  8 Beiträge
Elektrostaten Audio Exklusiv P3 ?
Jockel100 am 25.01.2012  –  Letzte Antwort am 19.12.2015  –  10 Beiträge
Thread für AUDIOSTATIC Freunde
DesisfeiHiFi am 06.11.2008  –  Letzte Antwort am 09.10.2011  –  10 Beiträge
Was kommt nach den Klipschis?
Niiggii am 29.10.2013  –  Letzte Antwort am 01.11.2013  –  6 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • DALI
  • Heco
  • Quadral
  • JBL
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder816.353 ( Heute: 2 )
  • Neuestes MitgliedSrHateAlot_
  • Gesamtzahl an Themen1.362.320
  • Gesamtzahl an Beiträgen17.948.418