LS brummen

+A -A
Autor
Beitrag
zwecki
Ist häufiger hier
#1 erstellt: 26. Jul 2009, 09:12
ich hab gerade eine party hinter mir.
alles lief super und die musik war gut.
natürlich war es meine anlage.
jetzt die frage:
ich spiele musik am dem laptop und mid cinch zur anlage aber wenn ich gerade keine musik spiele und die anlage trotzdem läuft brummen die lautsprecher.
was tun?
und wenn ich meine autosubwoofer dazuschalte übertönt er die lautsprecher.(der bass ist so laut das man den text nicht mehr hört)
bitte um hilfe
wie kriege ich diese probleme in den griff?
der nächste auftritt ist schon in einer woche!


[Beitrag von zwecki am 26. Jul 2009, 09:17 bearbeitet]
enoelle
Stammgast
#2 erstellt: 26. Jul 2009, 11:20
Bischen dürftig Deine Angaben...

Also, mal ausm Bauch geschossen: Verbindung vom Laptop zur Anlage galvanisch trennen. Da gibt's Trennglieder für.

Und wieso Autosubs bei "Auftritt"? Sind die aktiv oder passiv.

Um genau was zu sagen, müsste man Dein Setup kennen.

Gruß
Eric
zwecki
Ist häufiger hier
#3 erstellt: 26. Jul 2009, 12:14
es ist ein pioneer ts-wx 205a
hat sich schon erledigt.
ich hab den High/Low level adapter runtergedreht.
Suche:
Das könnte Dich auch interessieren:
Brummen
biwi am 20.02.2004  –  Letzte Antwort am 20.02.2004  –  4 Beiträge
Lautsprecher Brummen
nicki50 am 17.11.2011  –  Letzte Antwort am 18.11.2011  –  2 Beiträge
Brummen
KuSi89 am 24.12.2009  –  Letzte Antwort am 25.12.2009  –  3 Beiträge
Badezimmer-Musik- neue Anlage- wie bekomme ich Lautsprecher zum laufen?
pako1 am 31.12.2016  –  Letzte Antwort am 07.01.2017  –  8 Beiträge
Was kann ich gegen Brummen tun?
slamdunker am 04.11.2003  –  Letzte Antwort am 04.11.2003  –  4 Beiträge
Lautsprecher brummen ca.5 minuten
krausetti am 13.02.2006  –  Letzte Antwort am 28.09.2006  –  4 Beiträge
Lautsprecher brummen.
zwecki am 29.05.2009  –  Letzte Antwort am 30.05.2009  –  4 Beiträge
Lautsprecher brummen
kosmoklößchen am 26.02.2007  –  Letzte Antwort am 05.03.2007  –  8 Beiträge
Warum mag ich Aktivboxen am PC und den Radiowecker, aber nicht die HiFi-Anlage?
fralud am 19.10.2009  –  Letzte Antwort am 19.10.2009  –  5 Beiträge
Passen die LS zu der Anlage?
da-rush am 10.03.2005  –  Letzte Antwort am 11.03.2005  –  10 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.071 ( Heute: 70 )
  • Neuestes MitgliedManuelsonMandela
  • Gesamtzahl an Themen1.386.791
  • Gesamtzahl an Beiträgen18.412.889

Top Hersteller in Lautsprecher Widget schließen