Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Heco Precision 100 -> Rauschen

+A -A
Autor
Beitrag
-Fussel0815-
Ist häufiger hier
#1 erstellt: 22. Sep 2012, 07:24
Die Boxen:

Allgemein

Hersteller: Heco
Modell: Precision 100
Baujahre: 1981 - 1982
Hergestellt in: Deutschland
Farbe: Nußbaum und Schwarz
Abmessungen: 250 x 400 x 212 mm (B x H x T)
Gewicht: 9,7 kg
Neupreis ca.: 398,- DM/St.


Technische Daten

Bauart: 3Weg geschlossen, Kompaktlautsprecher
Chassis:
Tiefton: 200 mm
Mittelton: 38 mm Kalotte
Hochton: 19 mm Kalotte
Belastbarkeit (Nenn-/Musikb.): 60/100Watt
Wirkungsgrad:
Frequenzgang: 35 - 25.000Hz
Übergangsbereiche: 1000/3500 Hz
Impedanz: 4 Ohm / 8 Ohm


Besondere Ausstattungen

Betriebsleistung: 5,8 Watt
Bruttovolumen (Liter): 21,2
empf. Verstärkerleistung (Sinus): 10 Watt - 60 Watt
optimal abgestimmt auf Wohnraumgröße: 10 - 40m²

Der Verstärker:
Kenwood KRF-X9090D
http://www.hifi-wiki.de/index.php/Kenwood_KRF-X_9090_D

Das Problem:
Die Boxen rauschen! Angeschlossen sind sie über den 8Ohm DIN-Anschluss...

Meine Vermutung ist, das etwas mit den Hochtönern nicht in Ordnung ist. Denn wenn ich an den Regeln für die Höheneinstellung (direkt an den Boxen) drehe ist das Rauschen mit einem Schlag weg. Allerdings kommt das Rauschen wieder.

Da ich die Boxen direkt am Schreibtisch nutzen möchte, ist dieser Umstand etwas lästig, da es bei leisen Passagen recht deutlich wahrnehmbar ist.

Schliesse ich an den Receiver an den gleichen Anschlüssen andere Boxen an, tritt das Phänomen nicht auf!

Ich habe die Boxen günstig bei ebay bekommen. Ich bin mir nun aufgrund des Alters, circa so alt wie ich, nicht sicher, ob dies nicht damals vielleicht noch ein Problem gewesen sein könnte, was erst mit späterer Technik ausgemerzt werden konnte... Oder ob ich dies beim Verkäufer beanstanden soll.

Was meint ihr?

Grüße
Markus
Crazy-Horse
Inventar
#2 erstellt: 22. Sep 2012, 12:30
LS sind passive Bauteile die können nicht Rauschen.

Das wird bei dir vom Verstärker kommen, wie bei jedem anderen auch der das Problem vor dir schon hatte.

Es könnte auch ein ungeschirmtes Kabel zwischen Player und Verstärker sein, wo etwas einstreut.
RocknRollCowboy
Inventar
#3 erstellt: 22. Sep 2012, 17:38
Dann probier doch auch mal den 4 Ohm Anschluss.
Bleibt das Problem?

Crazy Horse hat´s schon geschrieben, LS können normal nicht rauschen.
Eventuell könnten die Potis der Höhen- und Mittenanpassung an den LS verschmutzt oder oxidiert sein.
Das ist dann aber mehr als knistern und nicht als rauschen wahrnehmbar.

Schönen Gruß
Georg
-Fussel0815-
Ist häufiger hier
#4 erstellt: 22. Sep 2012, 19:04
Danke für die Antworten!


Das wird bei dir vom Verstärker kommen, wie bei jedem anderen auch der das Problem vor dir schon hatte.


So schnell verrät man sich also als unwissender^^ Naja nun ist es gesagt.


Dann probier doch auch mal den 4 Ohm Anschluss.
Bleibt das Problem?


Das wollte ich nicht probieren, da der Verstärker ab 6 Ohm ausgelegt ist... Aber ich lasse mich auch gern hier belehren.


Eventuell könnten die Potis der Höhen- und Mittenanpassung an den LS verschmutzt oder oxidiert sein.
Das ist dann aber mehr als knistern und nicht als rauschen wahrnehmbar.


Nein kein Knistern, ein Rauschen... ähnlich einer zu laut aufgedrehten Box, wobei aber nix gespielt wird.

Subjektiv hat es nachgelassen.
RocknRollCowboy
Inventar
#5 erstellt: 22. Sep 2012, 21:28
Das mit dem 4 Ohm Anschluss kannst Du ruhigen Gewissens ausprobieren.
Da wird nix kaputtgehen, wenn Du keine Discopegel auffährst.

Schönen Gruß
Georg
-Fussel0815-
Ist häufiger hier
#6 erstellt: 23. Sep 2012, 12:27

RocknRollCowboy schrieb:
Das mit dem 4 Ohm Anschluss kannst Du ruhigen Gewissens ausprobieren.
Da wird nix kaputtgehen, wenn Du keine Discopegel auffährst.

Schönen Gruß
Georg


Habe es ausprobiert und keinen Unterschied feststellen können. Nunja ich habe dem Verkäufer ne gute Bewertung gegeben. Ich denke ich kann mit diesem Makel leben.
Falls aber noch jemand nen Tip hat, immer her damit

Danke für die Antworten!

MfG Markus
Suche:
Das könnte Dich auch interessieren:
Heco Precision 5400?
Bi-Amper am 23.02.2006  –  Letzte Antwort am 24.02.2006  –  2 Beiträge
Heco Music Color 100
l2a am 03.04.2012  –  Letzte Antwort am 08.04.2012  –  8 Beiträge
HECO VICTA 300 + CENTER 100
bassbrauni am 23.02.2010  –  Letzte Antwort am 24.02.2010  –  6 Beiträge
Heco Interior 100 Lautsprecher höhenlastig
nobby54 am 07.12.2013  –  Letzte Antwort am 24.12.2013  –  3 Beiträge
Abmessungen Heco Victa 100/101
tennisannik am 04.01.2015  –  Letzte Antwort am 08.01.2015  –  4 Beiträge
2 Boxen für unter 100??
blitzen am 23.01.2012  –  Letzte Antwort am 25.01.2012  –  19 Beiträge
HECO Mini Master B 100/M
blauescabrio am 16.03.2011  –  Letzte Antwort am 10.01.2014  –  2 Beiträge
Spikes für Heco Music Colors 100
janosch2705 am 12.09.2012  –  Letzte Antwort am 12.09.2012  –  3 Beiträge
Rauschen nach Kabelaustausch
Doomtramper am 29.01.2007  –  Letzte Antwort am 29.01.2007  –  5 Beiträge
Boxen rauschen Hilfe!
Fidek999 am 23.01.2014  –  Letzte Antwort am 23.01.2014  –  3 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 8 )
  • Neuestes Mitgliedchristoph.edelmann
  • Gesamtzahl an Themen1.344.997
  • Gesamtzahl an Beiträgen17.658.094