Enorme Bewegung des Mitteltöners bei Betrieb über Bluetooth-Audio

+A -A
Autor
Beitrag
Tobiip
Neuling
#1 erstellt: 24. Mai 2015, 14:00
Ich betreibe zwei Dali Zensor 1 an einem Marantz PM4000 und habe mir kürzlich einen Bluetooth-Empfänger (MotoStream) gekauft, um unkompliziert Online-Radio und Musik-Streaming-Dienste über das Android-Tablet nutzen zu können. Dabei ist mir aufgefallen, dass sich die Mitteltöner-Membran bei Betrieb über den Bluetooth-Empfänger enorm stark bewegt. Besonders beim Anschalten der Musik bewegt sich die Membran stark nach vorne. Während des Musikhörens sind teilweise absurde Bewegungen festzustellen, die Membran bewegt sich bei den starken Bewegungen dabei keinesfalls im Takt, sondern recht willkürlich.
Bei Betrieb über Klinkenstecker gibt es diese Bewegungen nicht, rein akustisch bei den beiden Betriebsvarianten kein Unterschied feststellbar!

Woran kann das liegen? Und viel wichtiger: Schadet das den Boxen?

Vielen Dank im Voraus!
Dadof3
Inventar
#2 erstellt: 25. Mai 2015, 08:26
Das klingt so, als ob ein extrem niederfrequentes oder überhaupt nicht schwingendes Signal sich über das eigentliche Signal legen würde.

Woher dieses aber kommen könnte - keine Ahnung.

Messungen wären hilfreich. Oder ein Video der Membranbewegung.
Suche:
Das könnte Dich auch interessieren:
Lautsprecher Membran Bewegung Frage !
jiggi666 am 19.02.2010  –  Letzte Antwort am 20.02.2010  –  3 Beiträge
Dynaudio Contour 1: Bezeichnung des Hoch- und Tief7Mittel-Töner
MikeU am 17.01.2016  –  Letzte Antwort am 17.01.2016  –  2 Beiträge
Surren im Stereo-Betrieb
Jinjael am 12.04.2018  –  Letzte Antwort am 18.04.2018  –  8 Beiträge
Bei DVD Betrieb sehr tiefe Bässe, bei CD Betrieb nicht!?
Pizzaface am 09.02.2006  –  Letzte Antwort am 18.02.2006  –  10 Beiträge
Bluetooth Lautsprecher
netsracz am 05.08.2017  –  Letzte Antwort am 08.08.2017  –  5 Beiträge
ALLES ÜBER MONITOR AUDIO !
kingickongic am 14.09.2006  –  Letzte Antwort am 30.11.2012  –  1599 Beiträge
Wie viel Bewegung darf/sollte das Chassis haben?
joern111 am 25.01.2013  –  Letzte Antwort am 25.01.2013  –  3 Beiträge
Hilfe bei valeur audio
wedgie am 28.11.2009  –  Letzte Antwort am 28.11.2009  –  3 Beiträge
Fiepen der Hochtöner bei Pc Betrieb
Nehalem' am 10.12.2012  –  Letzte Antwort am 05.01.2013  –  40 Beiträge
HAL Audio??
Shiraz am 09.04.2006  –  Letzte Antwort am 06.08.2006  –  4 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.970 ( Heute: 3 )
  • Neuestes MitgliedDragontwist
  • Gesamtzahl an Themen1.407.181
  • Gesamtzahl an Beiträgen18.799.490

Hersteller in diesem Thread Widget schließen