Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Nur Hochtöner

+A -A
Autor
Beitrag
Progressive
Ist häufiger hier
#1 erstellt: 17. Mai 2016, 15:36
Hi,

ich habe mir vor wenigen Tagen neue Lautsprecher zugelegt ( http://www.amazon.de...irsche/dp/B000VQJ2QQ ). Als diese angekommen sind, habe ich sie erstmal bei meinem Vater am Receiver angeschlossen. Alles super!
In meiner Wohnung habe ich sie dann an meinen Verstärker angeschlossen ( http://www.hifiengine.com/manual_library/kenwood/a-71.shtml ) und man hört nur die Hochtöner, quellenunabhängig. Warum ?
Liefert der Receiver zuwenig Leistung ?


[Beitrag von Progressive am 17. Mai 2016, 15:36 bearbeitet]
Mickey_Mouse
Inventar
#2 erstellt: 17. Mai 2016, 15:47
gucke mal hier bei HiFi Regler auf dieses Bild mit den "Brücken"

ich möchte wetten, dass die rausgefallen oder genommen wurden oder auf einer Seite keinen Kontakt haben?!? Z.B. weil ihr die LS bei deinem Vater an den anderen Anschlüssen angeschlossen habt und die jetzt nicht festgeschraubt sind...
Progressive
Ist häufiger hier
#3 erstellt: 17. Mai 2016, 16:06
Tatsache!

Die anderen Klemmschrauben waren nicht angezogen, also die Brücke letztlich nicht aktiv.

Vielen Dank!
Chefkoch28
Stammgast
#4 erstellt: 17. Mai 2016, 17:16
warum baut man eigentlich in solche billigen ls bi-wiring ein?
Janine01_
Inventar
#5 erstellt: 17. Mai 2016, 19:50

Chefkoch28 (Beitrag #4) schrieb:
warum baut man eigentlich in solche billigen ls bi-wiring ein?

Um die Leute zu verarschen die von der Materie keine Ahnung haben.
HannoverMan31
Inventar
#6 erstellt: 18. Mai 2016, 04:09
Bi Wiring gibt es bei Lautsprechern für 100 Euro genauso bei welchen für 10.000 euro. Überall wird das verbaut. Gibt nur ganz wenige Hersteller, die keins verbauen.


[Beitrag von HannoverMan31 am 18. Mai 2016, 04:11 bearbeitet]
Chefkoch28
Stammgast
#7 erstellt: 18. Mai 2016, 09:43
das weiß ich wohl, nur wird wohl niemand horizontales oder vertikales bi-amping an solch "preisgünstigen" lautsprechern betreiben,oder? also welch ein schwachsinn.
Mickey_Mouse
Inventar
#8 erstellt: 18. Mai 2016, 11:46

Chefkoch28 (Beitrag #7) schrieb:
das weiß ich wohl, nur wird wohl niemand horizontales oder vertikales bi-amping an solch "preisgünstigen" lautsprechern betreiben,oder? also welch ein schwachsinn.

Eine Audio Physic Cardeas für 20.000€ hat auch standardmäßig keine Bi-Wiring/Amoing Terminals!
Ganz einfach weil AP sagt, dass auch bei solch einer Box horizontales oder vertikales Bi-Amping Schwachsinn ist, weil man die Frequenzsweiche nicht umgehen kann. Man soll sich einfach den passenden Verstärker besorgen, fertig!
Progressive
Ist häufiger hier
#9 erstellt: 18. Mai 2016, 20:23
Ich bin zwar jetzt kein Audio-Fachmann aber technisch sehe ich eh keinen Unterschied, ob man das nutzt oder nicht ?!
Auf Wikipedia steht Unter Bi-Wiring (dt.: Doppelverdrahtung) versteht man das Betreiben eines Lautsprechers mit zwei getrennten Lautsprecherleitungen für einerseits den Tiefton- und andererseits den Mittel-Hochton-Zweig des Lautsprechers an einem Voll- oder Endverstärker.
Als sinnig hätte ich es erachtet, wenn ein Lautsprecher derart viel Leistung benötigt, dass er mit zwei Verstärkern angesteuert werden muss. Aber scheinbar gilt das ja ohnehin nur für einen Verstärker (warum auch immer). Also völlig obsolet.

Was ist AP ?
Chefkoch28
Stammgast
#10 erstellt: 18. Mai 2016, 22:40
A udio P hysics = AP

meine lautsprecher haben gar keine anschlüsse und es funktioniert wunderbar.

cheers


[Beitrag von Chefkoch28 am 18. Mai 2016, 22:41 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Hochtöner an Teufel m200 defekt / unpassender Receiver?
adrianr am 28.05.2013  –  Letzte Antwort am 24.09.2013  –  7 Beiträge
Hochtöner gehen kaputt - warum?????
Rokko_da_Rock am 31.08.2005  –  Letzte Antwort am 03.09.2005  –  6 Beiträge
Hochtöner verzerrt
FabianSchmidt am 02.04.2004  –  Letzte Antwort am 03.04.2004  –  3 Beiträge
Hochtöner ersetzen
devaiting am 24.03.2009  –  Letzte Antwort am 25.03.2009  –  10 Beiträge
Ist der Hochtöner beschädigt!
noghx am 12.04.2007  –  Letzte Antwort am 13.04.2007  –  10 Beiträge
Sind die Hochtöner kaputt?
seppelchen am 24.10.2005  –  Letzte Antwort am 26.10.2005  –  19 Beiträge
Plasma Hochtöner mit Röhren
YamahaM4 am 07.06.2010  –  Letzte Antwort am 10.06.2010  –  6 Beiträge
Sind die Mittel/Hochtöner Defekt?
Scretchy am 04.10.2008  –  Letzte Antwort am 05.10.2008  –  2 Beiträge
Hochtöner am Lautsprecher defekt
PlattenJunkie am 26.11.2011  –  Letzte Antwort am 21.12.2011  –  7 Beiträge
Receiver + diese Lautsprecher = passt das!?
Pro$occeR am 22.03.2006  –  Letzte Antwort am 25.03.2006  –  3 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 35 )
  • Neuestes Mitgliedlaporte85
  • Gesamtzahl an Themen1.345.212
  • Gesamtzahl an Beiträgen17.661.268