Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Suche gutes Elektronik-Forum wegen Elektronik Problem

+A -A
Autor
Beitrag
Ralfii
Inventar
#1 erstellt: 05. Sep 2004, 17:44
Hallo

Habe folgendes Nicht HiFi-Spezifisches Problem zu hause.

In meiner Decke sind 25 Halogenlampen eingebaut. sie sind in 5er Gruppen an Trafos angeschlossen, also 5x20Watt an einen Trafo mit 35-105 VA.

Die 5 Sets wurden auch zusammen gekauft. Es wurden nur die Kabel verlängert.

Nun ist es schon zum dritten mal passiert, das sich immer der gleiche Trafo verabschiedet hat (trotz selbstrückstelendem überlastschutz)

Ich hole im moment immernoch einen neuen im Baumarkt, aber so kann das nicht weitergehen.

Die Lampen habe ich schon geprüft und getauscht es sind lauter 12V, 20W.

Nun vermute ich in der verkabelung das problem. Die Verkabelung wurde von mir so erweitert, da der hausgang ca 9m lang ist:

Reihenfolge
1.Trafo

2. 5m NYFAZ 2*6mm²

3. Lampe (der serienmässige Stecker wurde durch eine anständge Lüsterklemme ersetzt, Fachgerecht mit Aderendhülsen, Twin-Hülsten beim Abzweigen usw.)

4. 2m Einzeladern H07V 2*3*1.5mm² (also immer 3 parallelgeschaltet für jeden Leiter)

5. Lampe

6. 2m Einzeladern 2*2*1.5mm²

7. Lampe

8. 1.5m Einzeladern 2*1.5mm2

9. Lampe

10. 1m 2*2,5mm²

11. Lampe

Es sind definitiv nur 5 Lampen eingebaut, doch es geht immerwieder nur der selbe trafo kaputt. Die Anderen Gruppen sind nach dem selben system angeschlossen, nur etwas Kürzer

Da die Trafos unter einer abnehmbaren Panele liegen sind die Kabelwege deshalb so lange.

Warum geht immer der selbe trafo kaputt ? Verrücke oberwellen durch parallelschaltung der Kabel ? Voodoo ?

Es ist leider nur ein "lausiger" baumarkt-trafo, elektronisch für 13€.

Danke !


[Beitrag von Ralfii am 05. Sep 2004, 17:54 bearbeitet]
tiger007
Stammgast
#2 erstellt: 05. Sep 2004, 19:42
villeicht findest du dort hilfe.

www.elektrostadt.de/phpBB2/index.php
ukw
Inventar
#3 erstellt: 05. Sep 2004, 19:51
Das kann durchaus ein Wärmeproblem sein...
prüfe mal daraufhin die Einbausituation Deines Konverters

mfg
ukw
Suche:
Das könnte Dich auch interessieren:
accuphase mit yamaha elektronik?
Audio-man am 10.03.2005  –  Letzte Antwort am 10.03.2005  –  2 Beiträge
Elektronik Made in Germany
Cyza am 18.02.2006  –  Letzte Antwort am 19.02.2006  –  3 Beiträge
Rücksendung ausgeliehener Hifi-Elektronik
wieso1 am 25.03.2008  –  Letzte Antwort am 02.05.2008  –  3 Beiträge
Ich suche ein BUCH über alles aus dem Bereich Hifi/elektronik
Hollywood600 am 23.11.2009  –  Letzte Antwort am 24.11.2009  –  4 Beiträge
Walkmen stören Elektronik moderner Busse...
DrNice am 26.06.2004  –  Letzte Antwort am 05.07.2004  –  42 Beiträge
Wie lange hält eure Elektronik?
allomo am 31.03.2012  –  Letzte Antwort am 12.04.2012  –  87 Beiträge
Reicht die Normale Hausrat bei hochwertiger Elektronik!?
donperignon1993 am 23.12.2004  –  Letzte Antwort am 25.12.2004  –  6 Beiträge
Einheitliches Design der Hifi-Elektronik wichtig?
Everon am 28.02.2006  –  Letzte Antwort am 22.03.2006  –  47 Beiträge
Gebrauchte Elektronik ( Klassiker ) sinnvoll oder nicht ?
Manolo2011 am 24.02.2011  –  Letzte Antwort am 26.02.2011  –  19 Beiträge
Alterung von Bauteilen in der Elektronik
-Cassius- am 01.03.2011  –  Letzte Antwort am 02.03.2011  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • Onkyo
  • JBL
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 75 )
  • Neuestes MitgliedOhnepunktundkomma_
  • Gesamtzahl an Themen1.346.162
  • Gesamtzahl an Beiträgen17.678.664