Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mit alter Anlage

+A -A
Autor
Beitrag
andyman
Neuling
#1 erstellt: 09. Feb 2004, 16:56
Hallo!
Ich hab gestern eine alte Grundig Anlage geschenkt bekommen und wollte sie gleich als Zweitanlage in Betrieb nehmen aber sie macht mir etwas Probleme: Tape (CF 5000) und Plattenspieler funktionieren einwandfrei aber der Tuner (T 3000) zickt etwas rum. Man hört nur etwas wenn man die Lautstärke bis Anschlag aufdreht. Am Stecker (alte DIN-Stecker) liegts nicht, ebensowenig an der Buchse. Empfang hab ich auch (Antennenkabel/Satellitenbuchse). Ich habe auch nichts gemutet oder so. Hinten ist auch alles richtig eingestöpselt, die Boxen passen auch. Ich weiß einfach nicht mehr weiter.
Ich hab dann auch noch versucht nen Yamaha CD-Player über ein DIN/Chinch Adapter-Kabel an die Tape 2 Buchse anzuschließen aber da genau das gleiche Problem. Nur Sound bei übertriebener Lautstärke. Und da hab ich zusätzlich noch das Problem dass man die CD immer hört, egal ob man am Verstärker (V 2000) auf Phono, Tape 1, Tape 2 oder Tuner schaltet.
Ich wäre sehr dankbar wenn mir jemand weiterhelfen könnte!!
Gruß Andy
andyman
Neuling
#2 erstellt: 24. Feb 2004, 14:58
hallo?
antwortet vielleicht mal jemad???
Christian_Böckle
Hat sich gelöscht
#3 erstellt: 24. Feb 2004, 15:54
Hallo andyman

Wenn die Zuleitung des Tuners ok ist, und er auch an einem anderen Eingang des Verstärkers angeschlossen, das selbe Verhalten zeigt, liegt logischerweise ein Defekt des Tuners vor. Vielleicht im Mutingbereich des Tuners (Eventuell Tuner öffnen, auf kalte Lötstellen/Unterbrechungen untersuchen, Sicherungen (möglicherweise mehrere, für unterschiedliche Spannungsversorgungen bei älteren Tunern) überprüfen).
Und: Überprüfen, ob das DIN-Kabel des Tuners original anschlußbelegt ist.

CD-Player:
DIN-Cinch-Adapter-Kabel hat wahrscheinlich die falsche Anschlußbelegung, d.h. er wird auf der REC-OUT-Seite belegt sein, wodurch sich Deine Fehlerangabe in diesem Bereich erklären würde.

Gruß
Christian
Suche:
Das könnte Dich auch interessieren:
Probleme mit Technics Anlage...
tinchen76 am 17.01.2005  –  Letzte Antwort am 18.01.2005  –  19 Beiträge
Neuling mit alter Palladium Anlage
marcel_k am 04.07.2010  –  Letzte Antwort am 11.07.2010  –  11 Beiträge
Probleme mit der Anlage ( "Brummen")
Diggler79 am 16.11.2003  –  Letzte Antwort am 18.11.2003  –  13 Beiträge
Probleme mit meiner neuen Anlage :-(
FrankBrunner am 10.04.2010  –  Letzte Antwort am 15.04.2010  –  30 Beiträge
probleme mit mikrofon
DDC-Dragon am 27.04.2005  –  Letzte Antwort am 28.04.2005  –  8 Beiträge
Probleme mit einem Stereokanal
snoopydog am 31.12.2004  –  Letzte Antwort am 31.12.2004  –  5 Beiträge
Probleme mit Rundfunk
topmusic am 16.12.2011  –  Letzte Antwort am 17.12.2011  –  2 Beiträge
Probleme
Peter_Steele am 10.12.2003  –  Letzte Antwort am 11.12.2003  –  2 Beiträge
Mit alter Zimmeranlage viele Boxxen mit Leistung! Verstärker?
Digitalradio am 15.12.2011  –  Letzte Antwort am 25.12.2011  –  58 Beiträge
Apple TV mit alter Anlage und Wlan Boxen verbinden - was benötige ich?
sarahsahara am 16.02.2015  –  Letzte Antwort am 20.02.2015  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 27 )
  • Neuestes MitgliedRainbow86
  • Gesamtzahl an Themen1.344.827
  • Gesamtzahl an Beiträgen17.655.628