Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Marantz PM 7001 // Sonos Problem

+A -A
Autor
Beitrag
singho
Neuling
#1 erstellt: 01. Apr 2014, 06:45
Hallo zusammen,

Ich hoffe ihr könnt mir helfen, da ich nun seid einer Weile in Kontakt mit Sonos bin, und leider bis dato mir nicht geholfen werden kann.

Vorab mein Aufbau:
Ich habe in meinen Wohnzimmer einen Marantz PM 7001 Verstärker an den ich 6 PMC wafer 1-iw (8 Ohm) Lautsprecher angeschlossen habe. Das Signal wird über eine Sonos Connect via Clinch (optischen Eingang bietet der Marantz nicht) übertragen.
Des Weitern betreibe ich in meiner Wohnung noch eine Sonos:S1, Sonos:Connect AMP und eine Sonos:S3.

So und nun zu meinen Problem:
Wenn ich in nur in meinen Wohnzimmer Musik via Sonos (Spotify oder Radio) habe ich kein Problem, jedoch sobald ich Zonen gruppiere (z.B. die Sonos:S1 mit der Sonos Connect) bricht die Musikübertragung immer wieder ab und ist total instabil. Dies allerdings nur auf der Sonos Connect (wo der Marantz angeschlossen ist). Ich habe für mein Heimkino auch noch einen Onkyo TX-NR414 (welcher einen optischen Eingang besitzt) und habe probeweise den Sonos:Connect hierüber per optischen Eingang angeschlossen. Hier war dann das Problem nicht mehr vorhanden.
Könnt ihr mir vielleicht behilflich sein und ggf. mögliche Fehlerquellen ausschließen?
Langsam bin ich nämlich überfragt wo das Problem ist.

Danke euch!

VG,
S
GlennFresh
Hat sich gelöscht
#2 erstellt: 05. Apr 2014, 17:16

singho (Beitrag #1) schrieb:

Könnt ihr mir vielleicht behilflich sein und ggf. mögliche Fehlerquellen ausschließen?


Mit den zur Verfügung stehenden Informationen ist eine Hilfestellung quasi unmöglich, man
müsste zumindest erst einmal alle eingestellten Parameter des Connect wissen und ob alle
Freigaben gemacht worden sind, alleine das würde vermutlich schon den Rahmen sprengen.
Solche Problemchen lassen sich wohl nur von einem Fachmann vor Ort effizient lösen, wenn
es am Onkyo AVR (digital) funktioniert, wird hier wohl kaum ein Defekt der Schuldige sein.

Was mir noch aufgefallen ist, Du hast 6 Lsp. an dem Marantz PM 7001 angeschlossen?

Das hat zwar mMn nichts mit dem Problem an sich zu tun, ist aber technisch keine vertretbare
Lösung und kann auf Dauer durchaus zu Defekten am Verstärker führen, der ja bekanntlich nur
für zwei Lsp. und 4 Ohm Lasten ausgelegt worden ist, hier solltest Du unbedingt etwas verändern.

Glenn
Suche:
Das könnte Dich auch interessieren:
Marantz PM 16
Wyat am 03.03.2004  –  Letzte Antwort am 07.03.2004  –  9 Beiträge
Eingangsempfindlichkeit Marantz PM 25
Bassfuss am 13.04.2004  –  Letzte Antwort am 13.04.2004  –  3 Beiträge
Marantz PM 7000 vs. PM 7200
Pizzaface am 27.05.2004  –  Letzte Antwort am 28.05.2004  –  11 Beiträge
[F] Marantz PM 17 MKII
am 22.01.2006  –  Letzte Antwort am 23.01.2006  –  12 Beiträge
DAC an Marantz PM 8000 ?
husky82 am 27.10.2014  –  Letzte Antwort am 12.11.2014  –  59 Beiträge
Eure Meinung bitte: Harman/Kardon HK 6500, Onkyo A-9711 oder Marantz PM-80MkII SE?
CarlosDZ am 04.01.2013  –  Letzte Antwort am 05.01.2013  –  4 Beiträge
Marantz PM - 17 KII & SM 17
chaumagic am 12.11.2003  –  Letzte Antwort am 13.10.2004  –  4 Beiträge
Marantz PM 25 : was mag das sein ?
Bassfuss am 28.05.2004  –  Letzte Antwort am 01.06.2004  –  9 Beiträge
Bar beschallen mit Marantz PM 7000
Boschtl am 03.02.2005  –  Letzte Antwort am 03.02.2005  –  4 Beiträge
marantz pm 7200 ki / pm8000 ki?
danteskomödie am 01.07.2010  –  Letzte Antwort am 01.07.2010  –  3 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Marantz
  • Sonos
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 122 )
  • Neuestes Mitgliedfhsgm
  • Gesamtzahl an Themen1.344.916
  • Gesamtzahl an Beiträgen17.656.994