Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Meine neue Anlage

+A -A
Autor
Beitrag
<Chris>
Ist häufiger hier
#1 erstellt: 28. Dez 2004, 14:24
Hatte ja in der Kaufberatung letztens n Thread, dass ich mir ne Analge zulegen wollte. Die ist heute fertig geworden und ich wollt einfach mal schreiben, dass ich totaaaaaaaal begeistert bin.
Die Anlage besteht aus einem Yamaha RX-396RDS, einem SEG DVD Player und zwei nuBox360. Der Verstärker hat zwar "nur" 50W und ich habe erst gedacht, dass ich nen Verstärker bräuchte der die Nuberts ordentlich befeuern kann. Aber einige Hifi-Fans aus meinem Bekanntenkreis sagten, dass die Wattanzahl gar nicht so dass entscheidende Kriterium sei. Und da Yamaha ja ne gute Marke ist, kaufte ich auf Empfehlung den besagten Amp. Und ich bereue nichts. Also der Klang der Anlage ist richtig kraftvoll aber trotzdem nicht zu hart. Kannte vorher nur von meinem Logitech 2.1 System, dass die Satelliten nur ganz dünnen Sound hatten und vom Subwoofer richtig "weggeballert" wurden (dadurch,dass der Bass so aggressiv rüberkam). Bei der neuen Anlage läuft auf den ersten Eindruck alles zu meiner vollsten Zufriedenheit. Werd im Laufe des Tages mal versch. Stücke hören (einige Genesis Alben etc., aber auch mal Slayer und Konsorten). Werd dann heut Abend nochmal meine Eindrücke posten.

Würd mich freuen wenn ihr auch eure Meinung zu der Anlage schreibt (speziell zum Verstärker).

mfg Chris
Master_J
Inventar
#2 erstellt: 28. Dez 2004, 14:33
Erstmal Glückwunsch!

<Chris> schrieb:
Würd mich freuen wenn ihr auch eure Meinung zu der Anlage schreibt (speziell zum Verstärker).

Kenne den 496er.
Für ihren Preis wirklich ordentliche Geräte.

Gruss
Jochen
A2driver
Stammgast
#3 erstellt: 28. Dez 2004, 14:37
Ich weiss nur, dass man den Yamaha einen kühlen Klang nachsagt und deshalb passt diese Kombination mit den NU 360 hervorragend.
Herzlichen Glückwunsch!!

Da ist Dir wirklich ein "Cheap Trick" gelungen was so viel heisst wie für wenig Geld viel bekommen.
Caisa
Hat sich gelöscht
#4 erstellt: 28. Dez 2004, 14:38
Yamaha baut doch solide Verstärker, Nubert gute Boxen! -> Dir gefällt es, dass ist alles was zählt!

Gruß Caisa

PS. Willkommen in der Nubert-Gemeinde!
<Chris>
Ist häufiger hier
#5 erstellt: 29. Dez 2004, 16:05
Hallo erstmal,
habe die Anlage jetzt ausführlich mit versch. Musikrichtungen gehört und wollt nochmal meine Eindrücke festhalten:

Generell kann man sagen dass die Anlage speziell bei ruhigeren Stücken sehr präzise und klangvoll spielt (z.B. U2-Best of 1980-90). Also hier bin ich wirklich platt, was die Klangqualität angeht.
Bei härteren Sachen (z.B. Slayer-Seasons in the Abyss und Soil-Scars) ist diese "Präzision" jedoch nicht mehr so stark vorhanden. Oft wirkt der Sound etwas schrammelig ( vorallem bei tief gestimmten E-Gitarren). Besonders bei sehr schnellen Sachen wie Motörhead und den oben genannten tritt dieses "Problem" auf.
Das heißt aber auf keinen Fall, dass die Anlage bei Heavy Metal (was ich mit am meisten höre) schlecht klingt. Ihr kennt bestimmt das beschriebene Problem und vielleicht könnt ihr mir ja sagen wodran das liegt.

mfg Chris
Master_J
Inventar
#6 erstellt: 29. Dez 2004, 16:17
Wie stark ist denn der Membranhub beim "Schrammeln"?

Gruss
Jochen
<Chris>
Ist häufiger hier
#7 erstellt: 29. Dez 2004, 19:37
Wie soll ich denn den Membranhub des Tieftoners messen? Und was hat das mit dem schrammelndem Sound zu tun?
doombooster
Ist häufiger hier
#8 erstellt: 29. Dez 2004, 22:09

<Chris> schrieb:
...
Bei härteren Sachen (z.B. Slayer-Seasons in the Abyss und Soil-Scars) ist diese "Präzision" jedoch nicht mehr so stark vorhanden. Oft wirkt der Sound etwas schrammelig ( vorallem bei tief gestimmten E-Gitarren). Besonders bei sehr schnellen Sachen wie Motörhead und den oben genannten tritt dieses "Problem" auf.
...


Hallo Chris,

da ich ab und an auch mal Metal hören, kenne ich beschriebenes Problem. Viele CD´s in dem Bereich klingen auf analytischen abgestimmten Anlagen stressig.

Dies liegt aber in den meisten Fällen an der Produktion. Was mich verwundert, ist das auch bei der von dir genannten Slayer-Scheibe das Probelm auftritt, weil diese meiner Meinung nach wirklich sehr gut produziert ist.

Insbesondere bei Motörhead, Iron Maiden & Judas Priest ist mir aber dieser "stressige" Sound aufgefallen. Hier hilft nur, eine klanglich "dunkler" & "wärmer" abgestimmte Analge.

Ich bin dem Problem aus dem Weg gegangen, in dem ich diese Alben nur "analog" über meinen Plattenspieler höre. Hier fällt der Klang noch angenehm aus. Über meinen CDP klingen die Alben hingegen teilweise grausam.
hoschna
Stammgast
#9 erstellt: 29. Dez 2004, 22:53
Moin

das Problem habe ich teilweise auch
Maiden,Slayer+Helloween gehen so gut wie gar nicht
Iced Earth+Megadeth hingegen spielen bei mir gut,wobei Megadeth bei einigen Stücken sehr bass+höhenbetont ist.
die Qualität einiger CDs lässt schon sehr zu wünschen übrig
50% meiner Metalscheiben kann ich eigentlich entsorgen
meine guten alten Vector77 haben das besser gemeistert
aber die Zeiten ändern sich,und die Musikrichtung mit
z.Z. gibts A-HA,Simple Minds+Saga,und das können die Elac um Welten besser

Gruss Lars
Master_J
Inventar
#10 erstellt: 30. Dez 2004, 10:00

<Chris> schrieb:
Wie soll ich denn den Membranhub des Tieftoners messen? Und was hat das mit dem schrammelndem Sound zu tun?

Mit dem Auge.
Hätte ja sein können, dass er am Ende ist.

Aber nach den Berichten von doombooster und hoschna ist es ja klar.

Gruss
Jochen
<Chris>
Ist häufiger hier
#11 erstellt: 30. Dez 2004, 12:02
Jetzt mal ne ganz dumme Frage (entschuldigt bitte ich bin Anfänger^^): Können LS in irgendeiner Weise von schlechten Aufnahmen (Rauschen etc.) Schaden nehmen?
rubicon
Hat sich gelöscht
#12 erstellt: 30. Dez 2004, 12:04
Nein.
micha_D.
Inventar
#13 erstellt: 30. Dez 2004, 12:26
Jawohl.....

Kommt auf die Frequenzbandbreite an und auf die Signalform des "versauten Teils.......Schließlich lassen sich ja nicht nur Sinustöne Übertragen....bei einigen Wiedergabemedien die Übertragung im Bereich über unseren Hörlauschern liegen..kann es dazu noch für Hochtöner Gefährlich werden....Dazu gibt,s noch Aufnahmen,die kräftig übersteuert wurden.....naja...wär halt wieder die Geschichte mit der Theorie und Praxis....wär möglich,aber unwahrscheinlich..


Gruß,Micha
<Chris>
Ist häufiger hier
#14 erstellt: 03. Jan 2005, 19:48
Ersteinmal Danke für die vielen Antworten. Mir ist da aber heute noch was an meinem Verstärker aufgefallen und ich weiß net ob das so seine Richtigkeit hat. Ich habe erst heute bemerkt, dass sich der Lautstärkeregler beim Regeln der Lautstärke per FB mitbewegt und dass Servo ein deutlich hörbares Geräusch dabei abgibt. Ich weiß nun net ob das Geräusch schon vorher da war und ich es einfach nicht bemerkt habe. Was meint ihr dazu? Liegt evtl ein Defekt des Servos vor?
TakeTwo22
Hat sich gelöscht
#15 erstellt: 03. Jan 2005, 20:02
Hallo...ich würde mal sagen: Entspann Dich

Du hast ein motorisch angetriebenes Lautstärke-Potentiometer, also dreht der Servomotor den Drehknopf immer proportional zu dem, was Du an der FB einstellst!

Der Servomotor kann dabei durchaus ein hörbares Geräusch machen, je nach Hersteller und Kapselung! Schalt mal die LS ab und betätige die Regelung auf der FB, dann sollte die Bewegung flüssig sein und das Servogeräusch gleichmäßig und ohne Anstrengung erfolgen!

Ich schätze mal, das ist Dir erst jetzt aufgefallen und nun hörst Du die berühmten "Flöhe husten"!

Im Zweifelsfall bleibz Dir nur der Gang zum Händler Deines Vertrauens

Grüsse vom Bottroper
Suche:
Das könnte Dich auch interessieren:
Aufstellung der Hifi Anlage
Highente am 25.01.2011  –  Letzte Antwort am 01.02.2011  –  27 Beiträge
Reicht der Verstärker aus?
claudio24 am 02.11.2012  –  Letzte Antwort am 03.11.2012  –  8 Beiträge
Verstärker
Blumenkohlbauer am 03.12.2006  –  Letzte Antwort am 07.12.2006  –  2 Beiträge
Für Anfänger: Wie ich meine neue Anlage erlebe :)
lilapause am 18.02.2006  –  Letzte Antwort am 21.02.2006  –  22 Beiträge
Sound nur noch aus einem Lautsprecher
CrankPhil09 am 21.04.2012  –  Letzte Antwort am 23.04.2012  –  20 Beiträge
Meine erste Hifi Anlage - eine Frage und eure Meinung
Vajoshen am 14.01.2010  –  Letzte Antwort am 28.01.2010  –  26 Beiträge
Aufstellung der Hifi-Anlage
olkafani am 08.03.2005  –  Letzte Antwort am 09.03.2005  –  7 Beiträge
Yamaha Anlage
Sebb_L am 17.08.2005  –  Letzte Antwort am 19.08.2005  –  21 Beiträge
Kaufberatung: Stereo/Hifi Anlage
Play12 am 20.11.2011  –  Letzte Antwort am 01.12.2011  –  7 Beiträge
soll ich mir ne neue anlage kaufen?
painkiller am 11.06.2003  –  Letzte Antwort am 13.06.2003  –  36 Beiträge
Foren Archiv
2004
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • SEG

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 88 )
  • Neuestes MitgliedQuantum_Noise
  • Gesamtzahl an Themen1.345.126
  • Gesamtzahl an Beiträgen17.659.796