Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Vivanco mischpult MX700 linker kanal defekt

+A -A
Autor
Beitrag
Mercutio359
Neuling
#1 erstellt: 19. Jan 2005, 17:41
Hallo

Da ich im internet weder irgendwelche hinweise noch ideen finden konnte, habe ich mir gedacht meine Frage ins forum zu schreiben.

Ich habe durch einen Bekannten das Vivanco mischpult MX 700 geschenkt bekommen.
Nachdem ich das Ger鋞 getestet hatte Funktionierte der linke eingangs Kanal (黚er CHINCH) nicht. Einen Kabeldefekt kann ich allerdings ausschliessen da diese neu und getested sind. Wenn ich 黚er den Record eingang gehe funktionieren beide Kan鋖e. und ich bekomme ein Stereo Signal.
Wie bringe ich dieses ger鋞 wieder dazu das ich beide Kan鋖e funktionieren.

So sieht das Ger鋞 von hinten aus:

==========================================================
||创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创||
||创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创Line2创1创Phono21创创创创磡|
||创REC.创AMP.创创创创创创创创创创创创创创创创创创创创创碦> O创创O创创O创创O创<R创创磡|
||创O创O创O创O创创创创创创创创创创创创创创创创创创创创创创L> O创创O创创O创创O创<L创创创||
||创R创L创R创碙创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创创磡|
==========================================================

vielen dank schon mal im vorraus.


[Beitrag von Mercutio359 am 19. Jan 2005, 17:42 bearbeitet]
HinzKunz
Inventar
#2 erstellt: 19. Jan 2005, 18:42
hallo,

schraubs mal auf und schau nach ob vielleicht nur eine leitung abgegangen ist oder 鋒nliche kleinigkeiten vorliegen.

http://cgi.ebay.de/w...rd=1&ssPageName=WDVW
ist es das mischpult?

mfg
martin
Mercutio359
Neuling
#3 erstellt: 19. Jan 2005, 21:17
Ja das ist es.
Leider stellt vivanco den support f黵 seine ger鋞e ziehmlich schnell ein.

Ich hab es aufgeschraubt und alle kabel 黚erpr黤t. tats鋍hlich habe ich durch genaue 黚erpr黤ung festgestellt das ein kabel gerissen war. Vielen dank.

Manchmal ist die antwort auf eine frage so einfach...
Suche:
Das könnte Dich auch interessieren:
Kanal an Mischpult defekt, wer kann helfen ?
mp44 am 12.07.2005  –  Letzte Antwort am 12.07.2005  –  2 Beiträge
Vivanco !!??
xm-b鋜 am 08.11.2004  –  Letzte Antwort am 14.11.2004  –  6 Beiträge
linker Kanal funktioniert nicht - Scott 330RL
Hackwurscht am 22.01.2012  –  Letzte Antwort am 30.01.2012  –  2 Beiträge
Linker+Rechter Kanal an einen LS!-Geht das?
rafi am 23.03.2005  –  Letzte Antwort am 24.03.2005  –  7 Beiträge
UHER UMA 1000 linker kanal setzt manchmal aus
dj.ralle am 15.03.2006  –  Letzte Antwort am 15.03.2006  –  3 Beiträge
HK 730 - ein Kanal defekt
brz am 12.08.2005  –  Letzte Antwort am 13.04.2006  –  5 Beiträge
Probleme mit Mischpult
Der_Papst am 04.09.2006  –  Letzte Antwort am 08.09.2006  –  38 Beiträge
Verst鋜ker Defekt?
aka23. am 10.12.2011  –  Letzte Antwort am 11.12.2011  –  6 Beiträge
HILFE! the t.amp mit Mischpult betreiben
jack_the_black am 12.11.2012  –  Letzte Antwort am 15.11.2012  –  15 Beiträge
Gr鲞erer Verst鋜ker (Yamaha-Klassiker) sinnvoll? Phonobetrieb 黚er kleines Mischpult OK?
gdy_vintagefan am 20.02.2006  –  Letzte Antwort am 22.02.2006  –  6 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • Onkyo
  • JBL
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 28 )
  • Neuestes MitgliedFFrank1895
  • Gesamtzahl an Themen1.346.095
  • Gesamtzahl an Beiträgen17.677.697