Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


TV an Anlage sehr leise

+A -A
Autor
Beitrag
<Chris>
Ist häufiger hier
#1 erstellt: 13. Mrz 2005, 20:25
Ich habe meinen TV über ein 0815 Klinke-Cinch am AUX Eingang meines Amps angeschlossen (über Cinch verbinden klappt net). Muß den Amp ganz weit aufdrehen und die Lautstärke is immer noch net ausreichen. Kann man das Lautstärkeproblem vielleicht durch ein (besseres) Markenkabel beheben???

mfg Chris
Epsilon
Inventar
#2 erstellt: 13. Mrz 2005, 20:38

Kann man das Lautstärkeproblem vielleicht durch ein (besseres) Markenkabel beheben???

Nö. Vielleicht ist´s nur ein böser "Wackelkontakt"?
Teste mal, indem du die Lautstärke am Verstärker normal stellst und vorsichtig die Verbindungsstecker bewegst. Diese kleinen Klinken sind ziemlich schlecht, was den Kontakt angeht.

Nachtrag: Ups, hab ich überlesen, es kommt ja doch etwas raus, nur leise? Ist denn die Lautstärke am TV richtig eingestellt?


[Beitrag von Epsilon am 13. Mrz 2005, 20:41 bearbeitet]
Großinquisitor
Hat sich gelöscht
#3 erstellt: 13. Mrz 2005, 20:51
Hat der TV im Menü ne eigene Einstellung für die Lautstärke des Kopfhörerausgangs?

Die meisten haben das, die Lautstärke dieses Anschlußes wird nicht mit der normalen Volume mit gesteuert.
HiFi_Addicted
Inventar
#4 erstellt: 13. Mrz 2005, 20:59
@ Chris wieso greifst du nicht den TV Ton an einer Scart büchse ab. Scart auf Chinch kabel dran und los gehts ohne kabel vorne quer rüber. Der klang ist auch noch besser wei man sich den Kopfhöhrerverstärker spart.

MfG Christoph
Juno
Stammgast
#5 erstellt: 14. Mrz 2005, 00:28
Hallo,

Habe auch den Weg über den Kopfhörer-Ausgang gewählt, da ich somit auch
die Lautstärke per Fernbedienung steuern kann.
(Verstärker hat keine Fernsteuerung)

Ich habe 2 Fehler-Quellen in Verdacht:

1. Fernseher zu leise gestellt (Bei mir wird der KH-Ausgang mitgeregelt)

2. Fehlerhaftes Kabel, oder Y-Adapter
...(Hatte selber gleich 3Stück, die eine schlechte Verbindung erbrachten,
...(einfach mal am Stecker drehen, oder ein u. ausstecken

Gruss Juno
Suche:
Das könnte Dich auch interessieren:
MP3 an Autolautsprecher, aber Ton sehr leise
sT00Ny am 01.07.2010  –  Letzte Antwort am 01.07.2010  –  4 Beiträge
TV und Hifi Anlage kombinieren. Wie?
dawarwas am 02.07.2011  –  Letzte Antwort am 20.12.2013  –  12 Beiträge
Technics Anlage an TV-geht nicht
DeTune am 01.08.2005  –  Letzte Antwort am 02.08.2005  –  7 Beiträge
Anlage für TV, Radio etc.
heyhoAG_ am 23.01.2015  –  Letzte Antwort am 26.01.2015  –  4 Beiträge
Sound zu leise
Biggs83 am 14.03.2006  –  Letzte Antwort am 14.03.2006  –  3 Beiträge
Signal an AUX-Buchse zu leise - Abhilfe?
BooWseR am 12.02.2016  –  Letzte Antwort am 23.03.2016  –  9 Beiträge
Kopfhörer an Anlage -> Sound über beide
Aerius am 24.12.2011  –  Letzte Antwort am 03.01.2012  –  8 Beiträge
Laptop an TV-TV an Bose 1-2-3
Zentrallabor am 02.06.2013  –  Letzte Antwort am 03.06.2013  –  3 Beiträge
mp3 Player an Anlage
<Chris> am 29.01.2005  –  Letzte Antwort am 20.02.2005  –  9 Beiträge
Scarlett Kopfhörer-Verstärker in Windows sehr leise trotz max. aufgedreht.
M.B.H. am 05.02.2015  –  Letzte Antwort am 10.02.2015  –  5 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 22 )
  • Neuestes MitgliedMittelalter
  • Gesamtzahl an Themen1.345.944
  • Gesamtzahl an Beiträgen17.675.093