Anlage geht nach Start aus

+A -A
Autor
Beitrag
reel_big_ando
Neuling
#1 erstellt: 12. Mrz 2006, 15:52
Hi,

ich hab ein Problem und zwar, wenn ich meine Anlage anmache, dann geht sie nach ca. 10 Sekunden wieder auf Stand-by zurück, woran kann das liegen ? ich habe, bevor das passiert ist meine Anlage per cinch und klinke am PC gehabt, dabei kam ab und zu ein lautes Brummen aus den Boxen, danach manchmal auch wenn die Anlage garnicht mit dem PC verbunden war und jetzt gehtse halt immer wieder aus.

Ich habe eine AIWA NSX-SZ22, falls das weiterhilft.

danke schonmal für alle Antworten

andreas
Suche:
Das könnte Dich auch interessieren:
anlage geht nicht!!! HILFE!!
jmisel am 06.01.2005  –  Letzte Antwort am 07.01.2005  –  3 Beiträge
launische Anlage
the_spoek am 04.02.2005  –  Letzte Antwort am 09.02.2005  –  25 Beiträge
Neues Radio geht aus
Tomboy2007 am 23.05.2005  –  Letzte Antwort am 23.05.2005  –  5 Beiträge
Technics Anlage an TV-geht nicht
DeTune am 01.08.2005  –  Letzte Antwort am 02.08.2005  –  7 Beiträge
Einfluss Schwarzlicht auf Anlage?!
Talmii am 12.04.2004  –  Letzte Antwort am 15.04.2004  –  9 Beiträge
Stereoanlage geht aus wenn man Bass anmacht
Floriean am 19.02.2012  –  Letzte Antwort am 21.02.2012  –  9 Beiträge
China-Anlage
White am 15.07.2005  –  Letzte Antwort am 20.07.2005  –  7 Beiträge
Anlage gibt keinen Ton aus!
waldo2681 am 16.10.2016  –  Letzte Antwort am 17.10.2016  –  3 Beiträge
Um was geht es beim Tuner...
konsumkind am 19.10.2005  –  Letzte Antwort am 24.10.2005  –  9 Beiträge
Anlage nach Umzug wieder anschließen
palleros am 05.06.2013  –  Letzte Antwort am 05.06.2013  –  14 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.802 ( Heute: 50 )
  • Neuestes Mitgliedfirefl7
  • Gesamtzahl an Themen1.406.973
  • Gesamtzahl an Beiträgen18.795.520

Top Hersteller in Allgemeines Widget schließen