Surround Lautsprecher einpegeln - wie?

+A -A
Autor
Beitrag
Hi-Fi_Fee
Stammgast
#1 erstellt: 24. Mai 2013, 14:27
Hallo,

vor einigen Tagen kam mein 5.1 Sound System, ich habe alles aufgestellt / aufgebaut und angeschlossen. Da ich vorher den Ton immer nur über die TV-Lautsprecher bzw. Bose Solo TV System empfangen habe, kenne ich mich mit 5.1 Anlagen noch nicht so gut aus. Ich weiß es gibt diese Pegelmessgeräte, aber da man das wohl eh nur einmal nutzt sind mir die 50 Euro für so ein Gerät doch etwas zu teuer. Klar ist das auch eine Sache der Hörgewohnheit, aber habt ihr vielleicht trotzdem Tipps wie man als Anfängerin an die Sache rangeht, so das man aus der Anlage möglichst alles herausholen kann, was möglich ist bzw. das man sie einfach so einstellt, das ein gutes Klangbild entsteht?

Wäre für Tipps sehr dankbar - möchte die Anlage heute ausprobieren.

Gruß!
Mickey_Mouse
Inventar
#2 erstellt: 24. Mai 2013, 14:57
da steht doch garantiert etwas in der Anleitung zu drinnen?

ohne zu wissen um welche Anlage es sich handelt, kann man nur wenig sagen.
Nahezu alle AVR können sich heutzutage selber einmessen (Mikro ran, Einmessen starten, eine kurze Zeit ein Fiepen nacheinander aus allen LS ertragen und anschließend weiß der der AVR wie laut er die einzelenen LS stellen muss).
Ansonsten gibt es meist einen Rauschgenerator, dann lauschst du diesem Rauschen und stellst dabei alle LS auf die gleiche Lautstärke ein. Im direkten Vergleich kann man das sehr gut hören und ich bin der festen Überzeugung, dass das Ergebnis besser/genauer ist als mit einem Pegelmessgerät.
Wenn auch so ein Rauschgenerator nicht eingebaut ist, dann musst du dir eine Test-DVD/BD besorgen.
Hi-Fi_Fee
Stammgast
#3 erstellt: 24. Mai 2013, 15:30
Hallo Mickey Mouse,

in der Anleitung steht zwar was drin, aber eher kurz beschrieben. Die Anlage ist von Teufel:

http://www.teufel.de/heimkino/central-a-|-consono-25-p9503.html

Ich habe mich deshalb dafür entschieden, weil der Raum doch recht klein ist und auf Grund der Möbel kein Platz ist für Standboxen. Für meine Zwecke ist das vollkommen ausreichend. Nur würde ich das System gerne so einstellen, das es die möglichst beste Klangqualität hat (was mit diesem Set halt machbar ist). Kann man natürlich nicht mit einem 5.1 System mit Standboxen und AV-Receiver vergleichen, aber das muß ich auch nicht haben.

Einen separaten AV-Receiver habe ich nicht benötigt, dafür liegt dem Set die DecoderStation 5 bei. Also muß ich wohl alle Einstellungen über die Station vornehmen oder? Ob da jetzt ein Rauschgenerator eingebaut ist weiß ich nicht.
Mickey_Mouse
Inventar
#4 erstellt: 24. Mai 2013, 15:41
ok, die Dekoderstation ist ja aber so eine Art "Exot" (völlig wertfrei!) und mit der kenne ich mich gar nicht aus.
Hast du evtl. StarWars DVD's? Da ist im Menü der THX Optimizer versteckt und damit könntest du das alles einstellen. Natürlich musst du auch noch das Menü dafür in der DekoderStation finden, aber das sollte ja irgenwie gehen (vielleicht fragt dich die Kiste beim ersten Einschalten auch nach den wichtigsten Angaben?)
Hi-Fi_Fee
Stammgast
#5 erstellt: 24. Mai 2013, 16:11
Ich habe die Star Wars Complete Box auf Blu-ray. Werde mal auf der Disc nachschauen - danke für den Tipp. Beim Einschalten erfolgen erstmal keine Angaben, aber in der Beschreibung steht wie man die Boxen einzeln einstellen kann über die DecoderStation. Das werde ich nachher mal ausprobieren. Nur kenne ich mich mit den verschiedenen Tonformaten nicht so aus. Muß man für Dolby Digital bzw. DTS die Boxen unterschiedlich einstellen oder erkennt das quasi das System, wenn man die Blu-ray einlegt?
Hi-Fi_Fee
Stammgast
#6 erstellt: 24. Mai 2013, 19:38
Habe nun im Menü soweit alles eingestellt, aber irgendwie bin ich mit dem Klang noch nicht zufrieden. Man kann die einzelnen Boxen sowie den Sub jeweils von -10 auf +10 einstellen. Ich habe nun alles auf +10 eingestellt bis auf den Subwoofer - den habe ich auf +6 gestellt. Der Klang hört sich aber eher an als würde man jede Box einzeln hören, aber nicht im räumlichen Zusammenspiel. Ich hoffe ihr versteht was ich meine. Es klingt irgendwie komisch. Test Blu-rays: Iron Man 1 (da Ton-Referenz) und Men In Black 1. Obwohl die Satelliten auf +10 stehen sind diese immer noch recht leise. Wie habt ihr das bei euch eingestellt? Alle Boxen auf die gleiche Lautstärke?

Da ich mich mit den Tonformaten nicht auskenne, habe ich Probleme beim einpegeln. Ist das normal das die Sprache fast nur über den Center kommt und Musik und Soundeffekte über die Satelliten / Sub? Mir fehlt da der Raumklang. Men In Black hat Dolby Digital. Das steht auch zuerst bei der DecoderStation im Menü, dann steht dort 5.1 Stereo. Ist das korrekt so?

Hoffe mir hilft hier irgendwer weiter, sonst muß ich den Teufel Support anrufen und ob die mir das genauer sagen können, weiß ich nicht.

Muß man bei Dolby Digital das System anders einstellen als bei DTS oder geht das automatisch?
Mickey_Mouse
Inventar
#7 erstellt: 24. Mai 2013, 20:28
also erstmal stellst du das einmal richtig ein und das kann dann immer so bleiben, unabhängig vom Format!

Alles auf +10 und den Sub auf +6 zu stellen macht keinen Sinn! Lass dann lieber alles auf 0 und stelle den Sub auf -4, am Ende kommt das auf dasselbe hinaus und du hast mehr "Reserve" für kleine Korrekturen.

Bei einem Film kommt der Großteil aus dem Center, das ist so. Auch aus den hinteren Satelliten kommt über weite Strecken nicht viel. Wenn du die StarWars BD Kollektion hast, dann teste damit mal, da kommen die Jäger wirklich von hinten angeschossen und fliegen durchs Wohnzimmer, dass man beinahe den Kopf einzieht

Bei den Tonformaten kann ich dir leider gar nicht helfen, weil ich eben die DekoderStation nicht kenne, nichtmal wie die angeschlossen wird, HDMI?
Ein erster Tipp wäre, den BD-Player auf Bitstream zu stellen und wenn es sowas wie "secondary Audio" oder "Picture in Picture" gibt, das auszuschalten.
Hi-Fi_Fee
Stammgast
#8 erstellt: 24. Mai 2013, 20:35

Mickey_Mouse (Beitrag #7) schrieb:
also erstmal stellst du das einmal richtig ein und das kann dann immer so bleiben, unabhängig vom Format!

Alles auf +10 und den Sub auf +6 zu stellen macht keinen Sinn! Lass dann lieber alles auf 0 und stelle den Sub auf -4, am Ende kommt das auf dasselbe hinaus und du hast mehr "Reserve" für kleine Korrekturen.

Bei einem Film kommt der Großteil aus dem Center, das ist so. Auch aus den hinteren Satelliten kommt über weite Strecken nicht viel. Wenn du die StarWars BD Kollektion hast, dann teste damit mal, da kommen die Jäger wirklich von hinten angeschossen und fliegen durchs Wohnzimmer, dass man beinahe den Kopf einzieht

Bei den Tonformaten kann ich dir leider gar nicht helfen, weil ich eben die DekoderStation nicht kenne, nichtmal wie die angeschlossen wird, HDMI?
Ein erster Tipp wäre, den BD-Player auf Bitstream zu stellen und wenn es sowas wie "secondary Audio" oder "Picture in Picture" gibt, das auszuschalten.


Ok, dann stelle ich das mal so ein wie Du das empfohlen hast. Da hatte ich wohl falsche Vorstellungen von 5.1 Systemen. Ich dachte alle Töne also Sprache, Musik und Effekte hört man auf gleicher Lautstärke aus allen Boxen. Wenn ich "Iron Man" oder MIB 1" einlege, dann kommt die Sprache eben fast nur (oder nur) aus dem Center. Die Satelliten sind dabei kaum bis gar nicht weiter zu hören bis Musik kommt oder Effekte. Das ist dann quasi normal?

Werde nachher noch Star Wars testen.

Also an der DecoderStation 5 sind die Cinch Kabel angeschlossen, die mit dem Sub verbunden sind. Alle Boxen werden per Klippschalter am Sub angeschlossen. Und dann führen drei Cinch Kabel zur Station. An der Station sind dann per optischem Kabel der Blu-ray Player und die PS3 angeschlossen.

Blu-ray Player ist der Oppo 103. Da müßte ich mal schauen, ob er die von Dir genannten Einstellungen hat.
Hi-Fi_Fee
Stammgast
#9 erstellt: 24. Mai 2013, 22:26
Star Wars Episode IV getestet. Miserabler Sound. Es hört sich an als ob man Stöpsel in den Ohren hätte bzw. Kopfhörer ohne Ton auf den Ohren hätte. Der Ton ist extrem leise obwohl ich den Regler höher drehe als Zimmerlautstärke. Es ist eigentlich fast nur der Center und die Frontboxen zu hören, von den Rears hört man so gut wie gar nichts. Der Klang ist dumpf, als wäre man einige Meter von dem Zimmer entfernt, obwohl ich die Boxen auf den Sitzplatz ausgerichtet habe. Komischerweise ist das bei 5.1 Stereo nicht. Da klingt es besser, aber auch nicht optimal. Star Wars hat aber DTS Ton. Das hört sich so an als würde man vor der Tür vom Kinosaal stehen. Da kann doch was nicht passen. Woran kann das liegen? Ich habe ja bei Teufel 8 Wochen Probezeit, aber wenn das nicht anders klingt, geht das System zurück. Da klingt z.B. bei CD meine HiFi-Anlage voll genial dagegen. Habe eine CD in den CD-Player gelegt - super Klang. Danach die gleiche CD in den Oppo mit Teufel System. Sehr dürftiger, magerer Klang. Bei Filmen das gleiche. Ich bin schon fast am verzweifeln. Kann doch nicht wirklich am System liegen bei den guten Testberichten.
Suche:
Das könnte Dich auch interessieren:
Lautsprecher einpegeln
tuw am 30.01.2004  –  Letzte Antwort am 02.02.2004  –  9 Beiträge
Richtiges einpegeln der Boxen
iustus am 10.03.2014  –  Letzte Antwort am 11.03.2014  –  2 Beiträge
LS einpegeln bzw. messen
netcrawlers am 08.11.2005  –  Letzte Antwort am 14.12.2005  –  5 Beiträge
Noch einmal einpegeln!!
eismeergarnele am 25.01.2004  –  Letzte Antwort am 27.01.2004  –  6 Beiträge
Leusprecher richtig einpegeln
PasterTroy am 23.02.2011  –  Letzte Antwort am 26.02.2011  –  7 Beiträge
Richtiges LS einpegeln
Mr.Topi am 05.02.2008  –  Letzte Antwort am 06.02.2008  –  7 Beiträge
Wirkungsgrad ein Anhaltspunkt beim Einpegeln?
Morgan06 am 22.03.2011  –  Letzte Antwort am 28.03.2011  –  5 Beiträge
Einpegeln der Dolby Digital Anlage
artaxx am 27.01.2006  –  Letzte Antwort am 30.01.2006  –  7 Beiträge
Teufel Concept S+R einpegeln
JasDA am 25.06.2008  –  Letzte Antwort am 27.06.2008  –  3 Beiträge
Hilfe beim Einstellen und Einpegeln.
DaywalkerNL am 06.06.2009  –  Letzte Antwort am 08.06.2009  –  23 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder884.883 ( Heute: 2 )
  • Neuestes MitgliedOrlando_Nelson_Lacerda
  • Gesamtzahl an Themen1.475.263
  • Gesamtzahl an Beiträgen20.051.403

Hersteller in diesem Thread Widget schließen