AVR Verstärker und 4-Ohm Lautsprecher. Hilfe!

+A -A
Autor
Beitrag
Robin19!34
Neuling
#1 erstellt: 19. Okt 2019, 15:24
Grüßt euch!

Schon seit gefühlt 10 Stunden am durchstöbern und lesen in verschiedenen Foren über dieses Thema..

Erstmal mein Setup.

Denon AVR-X520BT mit 6 Ohm und 130W pro Ausgang. So ein Heimkinder Sorrund Dingen..
Front speaker Canton Gle490.2 mit einer Angabe von 4-8 Ohm.

Jetzt endlich zu meiner Frage.. Kann das funktionieren? Ja.. allerdings ist die ausgangs Lautstärke extrem leise und die Tieftöner kommen überhaupt nicht zur Geltung. Ab einer bestimmten Lautstärke schaltet sich mein Denon Receiver auch einfach ab..

Jetzt habe ich in etlichen Foren gelesen das es wohl kein Problem sei bla bla bla 🙈

Muss ich mir ein neuen Verstärker besorgen? Oder habe ich Evt. Eine bestimmte Einstellung vergessen.

Wichtig wäre vielleicht noch die Info das ich vorher so kleine „Brüllwürfel“ bespielt habe. In den Denon Einstellungen kann ich außerdem zwischen Small und Large auswählen.

Eine letzte Frage noch hinterher. Kennt jemand preiswerte AVR Receiver die 4Ohm SL bespielen können und Surround haben?

Wäre dankbar über schnelle Hilfe. Bin wie ihr merkt kein HiFi Techii..
mcxer
Stammgast
#2 erstellt: 19. Okt 2019, 15:54
Smal und large kriegst Du doch noch übersetzt - oder ?

Dann ein scharfer Blick auf die angeschlossenen Lautsprecher und entscheiden ob die smal oder large sind. .......

Dann mal posten wie lang die Kabel sind die Du so angeschlossen hast und welchen Kabelquerschnitt Du gewählt hast.
Dann noch die Größe vom Raum - gerne in Quadratmeter fertig ausgerechnet ......dann überlegen wir weiter.

mfg
Roland
Robin19!34
Neuling
#3 erstellt: 19. Okt 2019, 16:04
Mich würde interessieren was der Verstärker aus dieser Information macht. Gibt er bei der large Einstellung mehr Leistung ab?
Und wieso sind die zwei Tieftöner überhaupt nicht present?
Die Länge der FS Kabel ist 3/4m bei einem Querschnitt von 2,5mm.

Der Raum hat 25qm.


Danke für die schnelle Hilfe 🙏🏻
mcxer
Stammgast
#4 erstellt: 19. Okt 2019, 16:30
Was werden die Hersteller mit smal / large bezwecken wollen ?

Macht es Sinn auch den Tiefbass an einen kleinen Regal-Lautsprecher zu schicken ? Nein, kann er sowieso nicht wiedergeben.
Bei smal wird der Verstärker dem kleinen Lautsprecher die unlösbare Aufgabe vermutlich gleich ersparen !

Der Verstärker gibt alles an Leistung ab was er hat, musst nur den großen Knopf bis zum Anschlag um Uhrzeigersinn drehen.

Deine Front Lautsprecher sind doch eher groß - also large !

Dann die Möglichkeiten des Denon ergründen - die Dinger sind doch die Alles-Könner - oder ?

Das Kabel ist OK, der Raum ist groß aber das sollte doch locker mit der Kombination gehen - so meine Vermutung.
( da ich den Verstärker / die Boxen / nicht habe )
mfg
Roland
Robin19!34
Neuling
#5 erstellt: 19. Okt 2019, 16:44
Wenn ich diesen großen Knopf da nicht mal bis zur Hälfte aufdrehe verabschiedet sich mein Verstärker schon.. rote LED blinkt rot auf. Klar ist das eine Überbelastung.. aber ich habe schon so oft gelesen das es funktionieren soll.

Deswegen die Frage ob ich nicht irgendwas vergessen habe. Die Einstellungen habe ich soweit gecheckt und die LS Kabel sind richtig angeschlossen (nicht verpolt), Kein Kurzschluss.. Die Boxen geben einfach nicht wieder, was sie eigentlich sollten. Nicht mal ein Zehntel der Leistung würde ich behaupten.(habe die Dinger heute schon Probe gehört)

Oft wird behauptet das ein 6 Ohm AVR Receiver, 4 Ohm Lautsprecher packen sollte?!
mcxer
Stammgast
#6 erstellt: 19. Okt 2019, 17:01
Du kannst das ja bei den technischen Daten des Verstärkers nachlesen was er an Leistung hat.

Stell Dir das in grob so vor: Leistung x bei einem Widerstand y der Lautsprecher.
Wird der Widerstand der Lautsprecher größer, ( mehr Ohm ) ist die Leistungsangabe des Verstärkers geringer.
So steht es ja auch bei den technischen Daten Deines Verstärkers ! Kannst Du da nachlesen.

So, der Verstärker ist kein Bolide, also kein echtes Kraft-Paket - das sagen mir die Angaben.
Jetzt kommen die Boxen, da gibt es dann auch Werte, die Aussagen welchen Widerstand sie haben ( muss man einfach hinnehmen ) und dann den Wirkungsgrad - der sagt Dir wie die eingegangene Leistung in Lautstärke umgesetzt wird.

Abschaltende Verstärker haben ein Problem.
Hast Du dickeres Lautsprecher Kabel, oder kannst das Kabel zum test kürzen, oder ein zweites paar Kabel dazu anklemmen ?

Die AVR Geräte müssen doch eingemessen werden, ist das gemacht?
Seit wann hast Du die Geräte ?
mfg
Roland
Robin19!34
Neuling
#7 erstellt: 19. Okt 2019, 17:09
Was mir noch auffällt ist das die wärmentwicklung stark ansteigt.. aber noch definitiv im Rahmen ist! Da hatte ich damals mit einem Kurzschluss im Kabel eine Stärke wärmeentwicklung!

Der Verstärker ist jetzt rund 3 Jahre alt. Hat nie Probleme gemacht.

Das mit dem Kabel kürzen und Querschnitt erhöhen könnte ich versuchen. Wobei ich nicht glaube das ein zweites Paar Kabel in die Verstärker Klemme passt.. leider keine schraubklemmem.
Der lässt sich nicht einmessen weil er vorher den Geist aufgibt mit den Canton speakern dran
mcxer
Stammgast
#8 erstellt: 19. Okt 2019, 17:20
Du hast an diesem Verstärker schon mal einen Kurzschluss produziert, der den Verstärker unüblich warm werden ließ ?
Dann hoffen wir mal, das alle Bauteile dabei überlebt haben !

Du kannst ja beim Kabel evt. was tricksen, nur der letzte halbe Zentimeter muss in den Verstärker passen, der Rest darf ja dicker sein.

Wie lange hast Du jetzt die neuen Boxen ?
Sind die neu oder gebraucht ?
mfg
Roland
mcxer
Stammgast
#9 erstellt: 19. Okt 2019, 17:25
Der Wirkungsgrad der Lautsprecher ist doch ordentlich - das sollte locker für den Raum reichen.

Da ist was faul oder defekt !
mfg
Roland
BassTrap
Inventar
#10 erstellt: 19. Okt 2019, 17:31

Robin19!34 (Beitrag #7) schrieb:
Der lässt sich nicht einmessen weil er vorher den Geist aufgibt mit den Canton speakern dran

Dann ist offenbar Ende im Gelände mit diesem AVR an den Cantons.
Ein Denon AVR-X1500H kann mit 4 Ohm Lautsprechern: http://manuals.denon.com/AVRX1500h/EU/DE/DRDZSYrhoargxb.php
hs65
Inventar
#11 erstellt: 19. Okt 2019, 17:40
Was sollen die Tips mit Kabelkürzung und Längenänderung?

Sind beide LS technisch in Ordnung? Gibt es einen anderen V an den man jeden einzelnt anschließen und prüfen kann?

Ich würde den AVR zunächst auf Direct Mode (ich weiß nicht wie das bei Denon heisst) schalten und dann jeden LS alleine auf linkem und rechtem Kanal prüfen.

Wenn sich alles normal "anfühlt", die LS richtig anschließen und einmessen. Wenn die auf Small gestellt werden die Trennfrequenz erst mal auf 80Hz stellen. Gerade wenn vorher kleine LS dran waren, kann die Trennfrequenz deutlich über 100Hz stehen.
Denon_1957
Inventar
#12 erstellt: 19. Okt 2019, 17:40
Die GLE sind eben keine Bassmonster da kannst du aufdrehen wie du willst an Bass wird da nich sehr viel rauskommen sie gehören auch nicht auf Large gestellt sondern auf small und dann für unten rum ein Sub mit einbinden dann wird der AVR auch nicht überfordert.
Selbst meine Ergos 690 trenne ich bei 60 Hz und lasse untenrum die beiden Subwoofer die Arbeit machen die können das viel besser als die LS und der AVR wird merklich entlastet.
mcxer
Stammgast
#13 erstellt: 19. Okt 2019, 17:43
Der Widerstand ändert sich - liegt lt. Test-Diagramm zwischen 3 und 11 Ohm.
Verstärker sind dazu da, damit fertig zu werden.

Da ist was faul .....
mfg
Roland
mcxer
Stammgast
#14 erstellt: 19. Okt 2019, 17:50
2x 200mm Tiefton Chassis inkl. Bassreflex und Standbox - das soll smal sein und ohne Bass?

Ich kann´s ja kaum glauben.
mfg
Roland
BassTrap
Inventar
#15 erstellt: 19. Okt 2019, 17:54

mcxer (Beitrag #13) schrieb:
Der Widerstand ändert sich - liegt lt. Test-Diagramm zwischen 3 und 11 Ohm.

Und was sollen dickere/kürzere Kabel bewirken? 8 Meter 2,5mm² hin und zurück haben 0,059Ohm.
Denon_1957
Inventar
#16 erstellt: 19. Okt 2019, 17:55

mcxer (Beitrag #14) schrieb:
2x 200mm Tiefton Chassis inkl. Bassreflex und Standbox - das soll smal sein und ohne Bass?

Ich kann´s ja kaum glauben.
mfg
Roland

Ja die sind bei 60Hz kastriert denn meine 2 AS650 können untenrum besser ich hab mehrmals probiert und das war die beste Lösung für mich aber wie gesagt Geschmäcker sind verschieden das ist wie mit den Frauen einer mag Blonde der ander Schwazhaarige und der dritte Braunhaarige.
hs65
Inventar
#17 erstellt: 19. Okt 2019, 17:55
Bei dem V wurden 6 - 16 Ohm Anschlussimpedanz genannt. Das ist natürlich Kaffeesatz lesen. Es kann aber durchaus sein, dass durch unpassende Einstellungen ein zu hoher Strom gezogen wird.

Large und Small sind typsiche Marketing-Blender. Tatsächlich gibt es eine Trennfrequenz oder Full-Range. Aber selbst größere Membranen können bestimmte Pegel in besteimmten Räumen nicht generieren. Ein guter SW kann das besser. Die Abstimmfrequenz der LS setzt ebenfalls Grenzen. Für Musik in der Regel eher uninteressant. Für Kino-Feeling kann es bedeutend sein.

Trotzdem würde ich erst einmal systematisch an die Sache ran gehen. Hauptproblem im Moment: Zu leise, Abschaltung
Robin19!34
Neuling
#18 erstellt: 19. Okt 2019, 17:57
Beide Einstellungen wurden getestet, Small und Large. Bei beiden Einstellung extrem leise und ab höherer Lautstärke blinkende LED und Abschaltung.

Ich hatte ja mit Leistungseinbußen gerechnet.. aber so extrem?
Robin19!34
Neuling
#19 erstellt: 19. Okt 2019, 18:03
Der Verstärker lässt sich ja durch ein Mikrofon komplett selbst einstellen. Wenn er dann die verschiedenen Lautsprecher durchgeht und bei einen frontspeaker diesen signifikanten Rausch/Test Ton abspielt, ist nach rund 2/3 Sekunden Schluss. Blinkende LED und Abschaltung.
BassTrap
Inventar
#20 erstellt: 19. Okt 2019, 18:11

mcxer (Beitrag #14) schrieb:
2x 200mm Tiefton Chassis inkl. Bassreflex und Standbox - das soll smal sein und ohne Bass?

Guckst Du dort:
https://www.i-fideli...canton-gle-4902.html
https://www.connect....e-490-2-1146058.html
Unter 60Hz geht's steil bergab.

Meine A.C.T. AL 30 mit einem einzelnen kleineren Tiefmitteltöner spielen auf 28Hz herunter:
asio_large_cr_40_60_80

Membranefläche ist doch nicht alles.
mcxer
Stammgast
#21 erstellt: 19. Okt 2019, 18:13
Wurden die Canton jetzt grade gebraucht erstanden ?
mfg
Roland
Robin19!34
Neuling
#22 erstellt: 19. Okt 2019, 18:18
Ja wurden sie! Habe sie auch länger Probe gehört. Hat sich klasse angehört an seinem stereo Onkyo Verstärker!

Sein Verstärker sah auch einfach schon viel stärker aus als meiner.. rein von der Größe jetzt.
Aber das meiner so in die Knie geht hätte ich nicht gedacht.

Und irgendwie hänge ich auch ein wenig an diesem 5.1.. höre zwar zu 70% darüber Musik.. und das knalle laut, allerdings möchte ich es auch irgendwie nicht missen.

Verstehe trotzdem nicht wieso meiner überhaupt keine Leistung an die Lautsprecher abgeben kann.
hs65
Inventar
#23 erstellt: 19. Okt 2019, 18:24
Dann muss wohl ein neuer V oder AVR her
Robin19!34
Neuling
#24 erstellt: 19. Okt 2019, 18:26
Ich hatte es schon vermutet

Könnt ihr mir sagen ob es AVR‘s mit 4Ohm impedanz gibt ? 😅
hs65
Inventar
#25 erstellt: 19. Okt 2019, 18:32
Ich wusste bis jetzt gar nicht, dass es welche gibt die nicht 4 Ohm Nennimpedanz vertragen

An meinen Yamaha betreibe ich u.a. B&W CM5 - Die soll auch nah an die 3 Ohm kratzen, wenn ich mich richtig erinnere


[Beitrag von hs65 am 19. Okt 2019, 18:34 bearbeitet]
BassTrap
Inventar
#26 erstellt: 19. Okt 2019, 18:35

hs65 (Beitrag #17) schrieb:
Für Musik in der Regel eher uninteressant.

Was meinst Du? Daß Musik nicht unter 60Hz spielt?
hs65
Inventar
#27 erstellt: 19. Okt 2019, 18:40

BassTrap (Beitrag #26) schrieb:
Was meinst Du? Daß Musik nicht unter 60Hz spielt?

Die Musik? - Meinen Satz hast Du hoffentlich bis zum Ende gelesen und verstanden. Über die Qualität von Wiedergabe können wir uns gerne streiten. Aber nicht hier. Hier ging es um das Ansprechen der Schutzschaltung.
BassTrap
Inventar
#28 erstellt: 19. Okt 2019, 18:58

hs65 (Beitrag #27) schrieb:
Die Musik? - Meinen Satz hast Du hoffentlich bis zum Ende gelesen und verstanden.

Dann erkläre einfach nur, was Du gemeint hast.

EDIT: Ein Satz ist am Punkt zuende.


[Beitrag von BassTrap am 19. Okt 2019, 18:59 bearbeitet]
olimuc
Ist häufiger hier
#29 erstellt: 21. Okt 2019, 15:11
AAAAlso ich denke auch, dass das Setting nicht passt. Wenn sich der AVR abschaltet und/oder wirklich sehr warm wird, deutet das auf Überlast hin, entweder durch den ehemaligen Kurzschluss oder die AVR/LS-Kombi. 4 Ohm LS an 6 Ohm AVR macht 1,5 fache Überschreitung, das kann nicht jeder AVR verdauen.

Ich betreibe verschiedene AVR mit 1,33 facher Überschreitung (6 Ohm LS an 8 Ohm AVR und 6 Ohm LS mit Parallelschaltung was 3 Ohm ergibt an 4 Ohm AVR) und habe keine Probleme, weder mit Wärmeentwicklung (AVR werden gerade mal handwarm) noch Abschaltungen, und ich höre auch mal über längere Zeit deutlich lauter als Zimmerlautstärke. Die RMS-Leistung der LS ist dabei auf die AVR-Leistung abgestimmt. Aber ich weiß natürlich, dass alle Ohm zusammen passen sollten, sind aber alte Geräte und ich kalkuliere Schwund ein.
Robin19!34
Neuling
#30 erstellt: 21. Okt 2019, 15:21
Danke für deine Antwort! Ich sollte vielleicht einfach einsehen das er es nicht packt..

Mal eine andere Frage. Die GLE‘s haben eine Nennleistung von 150 W. Jetzt habe ich im Internet ein preiswerten Onkyo mit 155W pro Kanal entdeckt.. der sogar 4 Ohm LS bespielen kann!

Könnte ich damit die LS optimal befeuern oder muss ich irgendwelche „Einbußen“ einrechnen? Wäre ein Verstärker mit mehr Leistung doch ratsamer?
BassTrap
Inventar
#31 erstellt: 21. Okt 2019, 15:33

Robin19!34 (Beitrag #30) schrieb:
Könnte ich damit die LS optimal befeuern oder muss ich irgendwelche „Einbußen“ einrechnen? Wäre ein Verstärker mit mehr Leistung doch ratsamer?

Die GLEs haben einen Wirkungsgrad von 90,5dB bei einem Watt und 1m Abstand. Alle 3dB mehr Lautstärke erfordert die doppelte elektrische Leistung. Jetzt kannst Du Dir ausrechnen, wie laut die bei 150W spielen: lauter als ein Presslufthammer.
hs65
Inventar
#32 erstellt: 21. Okt 2019, 18:11
Bei V geht es nicht in erster Linie um die Leistung, sondern um die Stromfestigkeit. Die Schutzschaltung ist hier vermutlich "vorsichtig" ausgelegt worden. Die Werte für die Anschlussimpedanz sind eher ein Zeichen für die mögliche Spannung. 8 Ohm braucht bei gleicher elektr. Leistung doppelt soviel Spannung wie 4 Ohm. - Bitte daran denken, dass diese Werte Nennwerte sind und alle LS über den Frequenzbereich stark schwanken. Auch ein 6 Ohm LS kann bis <4 Ohm runter gehen. Hier passt es halt nicht.

Übersetzung von BassTrap: das kannst Du so bedenkenlos betreiben
hs65
Inventar
#33 erstellt: 21. Okt 2019, 18:24

olimuc (Beitrag #29) schrieb:
AVR mit 1,33 facher Überschreitung (6 Ohm LS an 8 Ohm AVR und 6 Ohm LS mit Parallelschaltung was 3 Ohm ergibt an 4 Ohm AVR) und habe keine Probleme

Es ist nicht ausgeschlossen, dass hier die Schutzschaltung selbst einen Defekt hat und zu früh anspricht
olimuc
Ist häufiger hier
#34 erstellt: 22. Okt 2019, 08:52
... also die GLEs mit 4-8 Ohm und Nennleistung 150 Watt mit dem Onkyo 4 Ohm und 155 Watt/Kanal, da passt dann alles zusammen.

Aber Achtung:

Sollten zum Musikhören statt nur zwei Front-LS evtl. 4 LS gewünscht sein, dann auf die Anschlussmöglichkeiten des angedachten Onkyo AVR achten:
Entweder er kann "Multikanal-Stereo", dann wird das Stereo-2K-Signal einfach auf 4 LS erweitert, also z. B. 2x Front LS und 2x Surround-Anschlüsse, was aber kein Surround-Sound ist, weil die LS ja immer paarweise angesteuert werden und nicht einzeln.

Wenn er diese Funktion nicht hat, aber stattdessen LS A+B, dann muss wieder auf die Impedanz der LS geachtet werden. Manche AVR schalten A+B seriell, d. h. hintereinander und dann addieren sich die Impedanzen und der AVR ist dann safe. Dafür leidet die Power (mehr Ohm bedeutet weniger Stromstärke und damit weniger Leistung). Oder A+B ist parallel geschaltet, dann halbiert sich die Impedanz der LS, die Power steigt, aber der AVR bekommt dann evtl. wieder ein Ohm-Problem. Die LS-Anschlüsse für A, B und A+B sind aber entsprechend mit Ohm-Angaben beschriftet.

Falls er keine A+B Anschlussmöglichkeit hat, können auch auf die Front L/R jeweils zwei LS geklemmt werden, es gelten dann aber die gleichen Impedanzregeln wie bei der A+B-Variante.

Was nicht funktioniert ist die Stereo-(2K)-Musikwiedergabe im Surroundmodus, weil der AVR ja nicht aus einer 2K-Quelle (gewöhnliche CD, Vinyl, Tape) eine 4K, 5K, ... Wiedergabe basteln kann.

Dies nur zur Vollständigkeit, falls mal 4 LS angedacht sind, das sollte man bei Neuanschaffungen berücksichtigen.

@hs65: ja, das ist natürlich auch noch eine Möglichkeit, dass die Schutzschaltung defekt ist


[Beitrag von olimuc am 22. Okt 2019, 10:30 bearbeitet]
sakly
Inventar
#35 erstellt: 22. Okt 2019, 18:43
Hier ist was faul. Jeder AVR kann mit typischen 4-Ohm-LS richtig Pegel bevor abgeschaltet wird.
Bitte alle Lautsprecherkabel komplett entfernen und neu anschließen. Ich vermute eine abstehende Litze irgendwo, die einen Kurzschluss verursacht. Das äußert sich nämlich genau so, wie beschrieben.
Wenn das keine Besserung bringt, ist der AVR technisch irgendwo KO oder einer der Lautsprecher ist niederohmig durch einen Defekt auf der Weiche (der nicht zwingend sofort klanglich wahrgenommen werden muss).
hs65
Inventar
#36 erstellt: 22. Okt 2019, 20:53
Da stimme ich nach wie vor voll zu. Selbst beim Einmessen sind die Pegel neidrig und es sollte keine Stromprobleme geben. - Die analytische Testreihe hätte Anschlussprobleme aufgedeckt - Sollte es der AVR sein, lohnt sich eine Reparatur vermutlich nicht. Aber das muss der TE entscheiden.
dan_oldb
Ist häufiger hier
#37 erstellt: 23. Okt 2019, 00:25
Ich würde nach dem Kontrollieren und Neu-Verkabeln auch nochmal Komponenten tauschen: Deine "Brüllwürfel" statt der Canton dran, und die Canton mal an einen Verstärker eines Freundes. Wenn dein Gerät schon beim Einmessen abschaltet hat das nichts mit ungenügender Leistung sondern mit einem Fehler oder Defekt zu tun.

Ciao, Daniel
Suche:
Das könnte Dich auch interessieren:
4 ohm lautsprecher an Denon AVR 1404?
sTOOs am 23.01.2005  –  Letzte Antwort am 23.01.2005  –  4 Beiträge
8 Ohm Lautsprecher an 6 Ohm Verstärker
Wujack am 22.10.2009  –  Letzte Antwort am 26.10.2009  –  15 Beiträge
4 Ohm Boxen an 6 Ohm Verstärker?
DaVinci am 05.03.2004  –  Letzte Antwort am 05.03.2004  –  2 Beiträge
8 ohm lautsprecher an 4 ohm?
P.W am 06.03.2013  –  Letzte Antwort am 10.03.2013  –  10 Beiträge
8 ohm LS an 4 ohm verstärker?!
Dennis_1 am 23.05.2005  –  Letzte Antwort am 19.08.2019  –  54 Beiträge
Impedanz 4-8 Ohm
Munzi am 02.02.2008  –  Letzte Antwort am 28.02.2009  –  13 Beiträge
4 ohm / 8 ohm ???
Toub am 22.06.2003  –  Letzte Antwort am 25.06.2003  –  7 Beiträge
Impedanz Lautsprecher / AVR
mensa am 06.11.2012  –  Letzte Antwort am 06.11.2012  –  5 Beiträge
8 Ohm mit 4 Ohm Lautsprecher mischen?
le_duy_nhut am 15.06.2019  –  Letzte Antwort am 17.06.2019  –  3 Beiträge
NEULING ; brauche hilfe beim anschließen BITTE HILFE
zip-po am 09.07.2007  –  Letzte Antwort am 17.07.2007  –  6 Beiträge
Foren Archiv
2019

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.537 ( Heute: 1 )
  • Neuestes Mitgliedwebandy
  • Gesamtzahl an Themen1.454.431
  • Gesamtzahl an Beiträgen19.674.019

Hersteller in diesem Thread Widget schließen