Bekomme das Lichtmaschinensummen nicht weg

+A -A
Autor
Beitrag
Master_Bown
Ist häufiger hier
#1 erstellt: 04. Jun 2006, 17:11
Hallo,

ist ja ein ausgefranztes Thema, jedoch haben mir alle anderen Threads nichts gebracht.
Hatte schon immer ein kleines Problem mit dem Lichtmaschinen-Summen, jedoch ist es jetzt schlimmer geworden, seit dem ich mein Rear-System mit einer zweiten Endstufe betreibe.
Ich habe alles beachtet, was zu beachten geht! Signal und Power-Kabel sind getrennt (links und rechts) verlegt, Massepunkt hinten gut poliert und abgeschliffen (Gurtpunkt[Astra F]) Massekabel von Batterie auf Karrosserie verstärkt. Teure 3-fachgeschirmte Signalkabel (ACR) ...

Ich weiß nicht, was ich noch machen soll?!

Würden solche Enstörfilter von Dietz oder so was bringen??

Bin mit meinem Latein am Ende und ich hoffe ihr könnt mir weiterhelfen!

Meine Komponenten:

HU: Pioneer DEH-7400 MP
FS: Rainbow SLX 265 Del.
an Amp: Next Q-24
und Sub: Ausio-System AX 12

RS: Phillips Compo
an Amp: Signat Roc 1
blu5kreen
Stammgast
#2 erstellt: 04. Jun 2006, 17:36
Probier mal folgendes:

Ziehe mal das Chinchlkabel bei einen Amp komplett ab. Ist das Problem dann immer noch da?

Wenn nein machst du dann das mal beim anderen AMP.

Und dann berichte mal.
Gelscht
Gelöscht
#3 erstellt: 04. Jun 2006, 19:55
HI !

Cinchmasse mal aufs Radiogehäuse legen. Weg ?
LS-Kabel abziehen. Noch da ?
Radio tauschen.
Endstufe mal tauschen.

Gruß
Ralf
prefix
Stammgast
#4 erstellt: 05. Jun 2006, 14:07
high
geh mal auf die meine Website in meiner Signatur ... und dann auf Einsteigertipps und dann auf LiMa-Pfeifen.... da solltest du was passendes finden ....
Master_Bown
Ist häufiger hier
#5 erstellt: 05. Jun 2006, 14:59
Habe schon mit beiden Endstufen probiert, masse habe ich auch schon auf Chinch-Schirm gelegt, jedoch ebenfalls ohne Erfolg.
Ich werde morgen nochmal ein anderes Radio dranhängen, obwohl das Summen ja auch schon bei meinem alten Radio etwas da war.


Wenn mit alles Tips Tricks nichts geht, würde mir dann ein Entstörfilter abhilfe bringen?


[Beitrag von Master_Bown am 05. Jun 2006, 15:03 bearbeitet]
Phoenix.
Hat sich gelöscht
#6 erstellt: 05. Jun 2006, 15:26

Master_Bown schrieb:
Habe schon mit beiden Endstufen probiert


Meinst Du das Entfernen der Chinchkabel an der Amp?

Und Störgeräusche noch da?

mfg
prefix
Stammgast
#7 erstellt: 05. Jun 2006, 20:00
wie bei meinen Tipps schon beschrieben ... wenn du sie dir durchgelesen hast ...
Dann bringt ein Filter zu 75% nix ...

Leg doch mal die Radio Masse auf die Endstufen Masse
oliverkorner
Inventar
#8 erstellt: 05. Jun 2006, 21:10
versuch auch mal nen cap
Suche:
Das könnte Dich auch interessieren:
Bekomme Störgeräusch nicht weg
b-se am 03.10.2004  –  Letzte Antwort am 04.10.2004  –  8 Beiträge
bekomm das Brummen nicht weg
schwermetaller am 21.12.2003  –  Letzte Antwort am 25.12.2003  –  15 Beiträge
Wie bekomme ich dieses Pfeifen weg!!!??
hifilerr am 13.11.2004  –  Letzte Antwort am 13.11.2004  –  6 Beiträge
Masseschleifen geht nicht weg!
Core am 11.05.2004  –  Letzte Antwort am 12.05.2004  –  5 Beiträge
Bass ist plötzlich weg
matjes18 am 27.01.2005  –  Letzte Antwort am 27.01.2005  –  5 Beiträge
Masseschleifen will und will absolut nicht weg?..
BangGang am 04.08.2005  –  Letzte Antwort am 04.08.2005  –  19 Beiträge
Kondensatoren laden nicht , warum. Weg damit?
bloodhound_sf am 22.06.2009  –  Letzte Antwort am 22.06.2009  –  2 Beiträge
Over Current . Sub weg
xylofottl am 30.11.2008  –  Letzte Antwort am 17.12.2008  –  23 Beiträge
Auto aus ---> gespeicherte Sender weg
schnecke87 am 16.10.2006  –  Letzte Antwort am 17.10.2006  –  5 Beiträge
Darf die Sicherung soweit weg?
r@fi am 07.01.2006  –  Letzte Antwort am 07.01.2006  –  7 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 50 )
  • Neuestes MitgliedAliDschi
  • Gesamtzahl an Themen1.382.663
  • Gesamtzahl an Beiträgen18.336.056

Hersteller in diesem Thread Widget schließen