Batterie zu klein?

+A -A
Autor
Beitrag
M@rs
Schaut ab und zu mal vorbei
#1 erstellt: 26. Aug 2006, 08:28
Hallo,
also ich habe von einem Freund vor ca 4 Monaten eine Optima Red Top Batterie mit 44Ah relativ günstig erhalten und gegen meine standard Batterie von meinem Golf IV BJ2000 1.6l Benziner ausgetauscht, da die Batterie einfach schon zu alt war.
Mein Sys ist ein Phase CFS 165.25 FS, Eton 4 Kanal AMP PA 1054 und ein geschlossener Manhattan MA15S4 Sub.
Das Problem ist jetz, dass ich schon 2mal Starthilfe benötigt habe, da meine Batterie leer war. Dazu muss ich aber sagen, dass ich keinesfalls die ganze Zeit voll aufdrehe noch längere Zeit im Stand höre und trotzdem hält die Batterie nicht lange.
Ein Kumpel von mir hat eine ähnlich dimensionierte Anlage und seine Standardbatterie von irgend einem alten Ford Mondeo macht längeres im Stand hören und längeres lautes Musikhören locker mit.
Dazu muss ich sagen, dass ich mit meinem Auto eher Kurzstrecken zurücklege und längere Fahrten eher selten vorkommen.
Ist das Problem also meine Batterie oder soll ich den Fehler woanders suchen? Würde eine Powercap mir insgesamt mehr Stromkapazität bringen? Auf 2te Batterie hab ich eher keine Lust noch Platz, also was würdet ihr vorschlagen?
Wäre evtl eine normal teure dafür mit 70 oder 80 Ah ausgestattete Batterie besser?

Ciao Marcus
FloMann
Stammgast
#2 erstellt: 26. Aug 2006, 09:05
Servus..
Ich gehe von aus Elektrik (der Anlage usw.) ist ok

A) LIMA und Batterie checken lassen
B) Längere (viel längere) strecken fahren oder Batt mal mit nem lader schön voll laden..
C) bei permanenten kurzstrecken fahrten sich daran gewöhnen ab und an mal den lader auspacken zu müssen, auch eine größere batt ist irgendwann mal leer wenn sie kaum geladen wird..

Wenn A in ordnung ist sollte, das bei normalen Musik höhren während dem fahren eigentlich eher seltener vorkommen. Wird und kann aber mal passieren bei dauerhaften kurzstreckenfahrten je nach hörgewohnheit und verbrauchern während der fahrt ..
vielleicht hast du die Batt schon relativ leer bekommen und bisher durch das viele kurzstrecken gefahre wurde sie nicht mehr richtig voll.. daher B probieren...
Starthilfe bringt da wenig wenn du danach nur 15min rumgurkst ...

bei fast nur kurzstrecken fahrten das im stand höhren völlig sein lassen.. ne halbe std. höhren mit etwa 250W leistungsaufnahme, da kannst du schon gute 2 std. und mehr fahren um das wieder an energie reinzupumpen in die batt..


[Beitrag von FloMann am 26. Aug 2006, 09:15 bearbeitet]
M@rs
Schaut ab und zu mal vorbei
#3 erstellt: 26. Aug 2006, 09:35
Hi,
danke für deine schnelle Antwort.Also meine Batterie habe ich in den 4 Monaten schon ca 3 mal geladen.
Dass ich ohne den Lader auskomme muss ja auch nich sein aber wenn ich ne normale 70 ah Batterie nehme dann brauch ich das vlt nicht mehr so oft.
Glaubst du ein Powercap würde viel bringen, was die Kapazität angeht (wenn ja wieviel Farad) ?

Die Batterie ist ja rel Tiefentladungssicher also sollten die 2 mal wo der Wagen nicht mehr angesprungen ist (Saft für Licht etc war aber noch genügend vorhanden) wohl nicht so viel ausgemacht haben oder?

ciao Marcus
FloMann
Stammgast
#4 erstellt: 26. Aug 2006, 09:53

M@rs schrieb:
Hi,
danke für deine schnelle Antwort.Also meine Batterie habe ich in den 4 Monaten schon ca 3 mal geladen.
Dass ich ohne den Lader auskomme muss ja auch nich sein aber wenn ich ne normale 70 ah Batterie nehme dann brauch ich das vlt nicht mehr so oft.
Glaubst du ein Powercap würde viel bringen, was die Kapazität angeht (wenn ja wieviel Farad) ?

Die Batterie ist ja rel Tiefentladungssicher also sollten die 2 mal wo der Wagen nicht mehr angesprungen ist (Saft für Licht etc war aber noch genügend vorhanden) wohl nicht so viel ausgemacht haben oder?

ciao Marcus



Ein Cap kannst du dir sparen bei dem Problem, hilft nix..
Wie gesagt mal lima und batt prüfen(lassen),richtig geladen also richtig voll oder nur mal so 2st. an irgendeinen lader?? ??.. Bei 2mal gerade so nicht zum anspringen gereicht sollten da nix ausmachen. Die batt ist an dem punkt noch nicht unbedingt tiefentladen, auser irgendwas stimmt nicht und sie wird (durch elektrik fehler) oder wurde durch höhren im stand mal richtig zu tief entladen. Die frage ist wie hast du sie bekommen??..
Naja wenn deine i.o. ist, ne 70ah schiebt dir dann das ganze schon auf aber 2 mal laden in 5-6monaten wäre mir immer noch viel zu viel.. Aber wenn sonnst alles stimmt und es an deinen hör und fahrgewohnheiten liegt wird man wohl mit leben müssen .. größere kapazitäten schieben das halt immer etwas auf,dauert aber auch länger beim laden bis sie wieder richtig voll ist..


Was du mal machen kannst wenn du ein Multimeter hast..
ein bissel was messen.. Auto anlassen und alle zusätzlichen verbraucher aus im Auto. Dann mal spg. messen..
Die sollte im berreich der Spg. des Verwendeten LIMA regler sein (schaue auf die LIMA, z.B 13,8V oder 14V)
dann schalte nach und nach verbraucher ein.. die spg wird im regelfall sinken, dann gib mal gas, die spg. müsste nun wieder hochgehen. macht sie das nicht, stimmt was mit der lima nicht,die sollte alle verbraucher des auto (orginal) tragen können..
Wäre gut wenn man auch die Stromaufnahme messen könnte..
Anhand Drehzahl, Leistungsabgabe könte man feststellen ob die Lima noch ok ist. naja nicht immer so einfach datenblätter zu den einzelnen LIMAS zu bekommen ..

Aber wie gesagt teste erstmal das obrige immer mehr verbarucher und schauen ob die Lima (mit zugabe von Gas geben)die Nennspg. hällt..
Dann mal testen wie der Ladestrom der BAtt aussieht(gerdae wenn sie leer(er) ist),vielleicht will die wirklich nimmer..

Ähmmja und auch mal messen wie groß der Entdladestrom der Batt ist wenn das auto aus ist


[Beitrag von FloMann am 26. Aug 2006, 10:14 bearbeitet]
M@rs
Schaut ab und zu mal vorbei
#5 erstellt: 26. Aug 2006, 10:18
k thx hat mir viel geholfen dein Beitrag.
Schätze das es dann wohl an meinen Fahrgewohnheiten liegt.
LMA und Batt werd ich dann gleich mal testen lassen da ich eh zum Kundendienst muss. Wegen Cap werd ich dann mal schauen weil mein Licht schon leicht flackert wenn ich aufdreh. Schont die Batt warhscheinlich schon wenn ich ein Cap reinbau fürn Fuffi oder vlt bischen mehr, oder?
Persönlich machts mir sonst eigentl nichts aus wenn ich mal die Batterie 2 mal in 5 Monaten laden muss
Ps hab sie schon immer so über Nacht geladen.
Alekz
Inventar
#6 erstellt: 26. Aug 2006, 10:38
mit was für nem ladegerät lädst du eigentlich die batterie?
perversomatik
Stammgast
#7 erstellt: 28. Aug 2006, 01:05
holt dir ein ladegerät von c-tek!!!
M@rs
Schaut ab und zu mal vorbei
#8 erstellt: 30. Aug 2006, 14:58
Hi war grad fürn paar Tage weg und die Batterie hat sogar gehalten
Das Ladegerät ist eins von Bosch und ich bin eigentl ganz zufrieden damit.
Hab mir aber das mit der Zusatzbatterie nochmal überlegt und denke das wär vlt doch gar nicht so ne schlechte Idee.
Allerdings will ich nicht nochmal extra nen Minuskabel in den Motorraum ziehen. Bisher ist es so angeschlossen, dass das Pluskabel von der Starterbatterie an den Amp kommt und von da aus das Minuskabel vom Amp zum Massepunkt unterm Rücksitz kommt.
Da ich ja wiegesagt nicht noch ein Kabel für die zweite Batterie von der Starterbatterie ziehen will wollte ich das nun so verkabeln.
Plus von Starterbatterie an Plus von Zusatzbatterie.
Minus von Zusatzbatterie zum Massepunkt.
Plus von Zusatzbatterie an Amp.
Minus von Zusatzbatterie an Amp.

Alles in Allem wollte ich mir halt nur das Minuskabel von der Zusatzbatterie zur Starterbatterie sparen, indem ich den Massepunkt verwende.
Allerdings weiss ich nicht ob das dann so hinhaut und die Zusatzbatt dann auch geladen wird.
Also helft mir Unwissendem bitte
Alekz
Inventar
#9 erstellt: 30. Aug 2006, 15:26
nicht jedes ladegerät eignet sich zum laden von gel oder agm batterien.


hier paar infos zur verkabelung von zusatzbatterien
M@rs
Schaut ab und zu mal vorbei
#10 erstellt: 30. Aug 2006, 16:57
Hi genau den thread hab ich gesucht danke.
Sollte von der Verkabelung her ja dann über die Masse gehen.
Meine Optima Red Top ist doch aber ne ganz normale Blei Orbital Batterie und der Verkäufer hat gemeint ich kann sie ohne weiteres mit meinem normalen Ladegerät laden.
Heißt dass jetzt im Umkehrschluss ich kann mir keine Gelbatterie als Zusatzbatterie kaufen da diese ja dann von meiner Optima mitgeladen wird.
Welche Batterie würde sich dann empfehlen?

Gruß Marcus
Alekz
Inventar
#11 erstellt: 30. Aug 2006, 17:06
so weit ich weiss ist optima red eine agm-batterie.
eiskalt
Stammgast
#12 erstellt: 30. Aug 2006, 17:13
da muss ich alekz zustimmen ...
bei der optima handelt es sich um eine agm batterie, dafür ist imho ein externes ladegerät notwendig, dass nach einer bestimmten IU kennlinie lädt, andernfalls kann die bat sehr schnell das zeitliche segnen...
also entweder nen passendes ladegerät oder 2 gute flüssigsäurebats wie z.b. die exide x treme kaufen.
wenn du aber nur kurzstrecke fährst wirst du diese auch regelmäßig nachladen müssen, allerdings reicht hier ein "normales" ladegerät...

hier noch ein passender link
http://audioport.de/audio/faq/batterie.htm



mfg eis


[Beitrag von eiskalt am 30. Aug 2006, 17:16 bearbeitet]
Alekz
Inventar
#13 erstellt: 30. Aug 2006, 17:16
bei deinem system bräuchtest du keine zusatzbatterie, da du eine sehr gute starterbatterie hast. allerdings weiss ich nicht ob das laden mit dem bosch ladegerät irgendwelche auswirkungen hatte. schau mal im handbuch vom ladegerät nach für welche batterien es geeignet ist.
M@rs
Schaut ab und zu mal vorbei
#14 erstellt: 30. Aug 2006, 17:44
ok wenn ich das noch finde.
Um aber einen etwaigen Neukauf für so ein Ladegerät zu umgehen könnte ich doch einfach eine herkömmliche Starterbatterie einbauen und die Optima nach hinten verpflanzen, da diese ja dann von der Starterbatterie mitgeladen wird. Oder ist das dann auch schädlich für sie wenn ich dann zB mal die Starterbatterie auflade mit dem Ladegerät.

Danke für eure Hilfe übrigends der Kerl von dem ich die Batterie hab bezeugt nämlich immer noch das die Batterie ganz normal geladen werden kann.
Suche:
Das könnte Dich auch interessieren:
Batterie
Andineutrino am 15.03.2005  –  Letzte Antwort am 15.03.2005  –  2 Beiträge
Batterie.
Pedda2407 am 30.11.2006  –  Letzte Antwort am 02.12.2006  –  11 Beiträge
Batterie
Oliver_V am 22.03.2006  –  Letzte Antwort am 22.03.2006  –  4 Beiträge
Batterie
juzzyfruit am 03.08.2004  –  Letzte Antwort am 03.08.2004  –  21 Beiträge
Batterie
Heimwerkerking am 14.08.2006  –  Letzte Antwort am 15.08.2006  –  5 Beiträge
Batterie:
Rennmaus1990 am 27.02.2009  –  Letzte Antwort am 02.03.2009  –  7 Beiträge
Batterie
Heimwerkerking am 16.09.2006  –  Letzte Antwort am 17.09.2006  –  10 Beiträge
Neue Batterie
thepixelflat am 12.02.2007  –  Letzte Antwort am 21.02.2007  –  20 Beiträge
Welche Batterie
sandla2005 am 02.03.2010  –  Letzte Antwort am 03.03.2010  –  9 Beiträge
Batterie austausch oder zusatz ???
mr.blade am 08.12.2004  –  Letzte Antwort am 09.12.2004  –  4 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Eton
  • Phase Linear

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 1 )
  • Neuestes MitgliedNox1mo
  • Gesamtzahl an Themen1.376.319
  • Gesamtzahl an Beiträgen18.214.156