Gain bei Audison LRX2.500

+A -A
Autor
Beitrag
dobsi
Stammgast
#1 erstellt: 01. Sep 2006, 12:59
Hi Leute!
Ich glaube ich hab ein "Problem":

Bei mir spielt ein Rainbow Slx-265 an einer Audison Lrx 2.500
Hu ist ein Pioneer deh-6500R

Ich muss den Gain an der Audison bis 8,5(von 10) aufdrehen um einigermaßen normale Lautstärke zu erreichen....

Ist das normal oder ist es doch ein Problem?
Wenn ja, woran könnte das liegen?

lg Michi


[Beitrag von dobsi am 01. Sep 2006, 13:01 bearbeitet]
mokombe
Inventar
#2 erstellt: 01. Sep 2006, 14:36
das liegt an der rel. kleinen ausgangspannung des pioneer.
die haben glaub ich nur 2,5 V


[Beitrag von mokombe am 01. Sep 2006, 14:36 bearbeitet]
dobsi
Stammgast
#3 erstellt: 01. Sep 2006, 14:48
Hab gerade nachgeschaut, 2,5V stimmt.
hm...danke für die Antwort!
Das heißt, einzige Abhilfe ist ne neue HU?!
Oder gibts da etwas zum zwischenschalten das die Spannung erhöht?

lg
MrKrabs
Stammgast
#4 erstellt: 02. Sep 2006, 13:13

dobsi schrieb:

Oder gibts da etwas zum zwischenschalten das die Spannung erhöht?


linedriver
-Hoschi-
Inventar
#5 erstellt: 06. Sep 2006, 10:39
Hmm was ist mäßiger LS? ALso mein Radio hat nur 0,5 V und nen VRx 2.400 (50 Watt mehr) und kann mich nicht beklagen.
Tylon
Inventar
#6 erstellt: 06. Sep 2006, 10:49
kann mir auch nicht wirklich vorstellen, dass 2,5V zu wenig sind. hatte mein vorletztes radio auch und das ging schon laut mit guten 125 watt pro seite und nem normalem kompo.

sicher, dass da alles passt an den einstellungen in der HU? Filter und Zeug?
caveman666
Inventar
#7 erstellt: 06. Sep 2006, 11:17
Beachte auch, dass du nix verpolt angeschlossen hast - mit bissle Pech kommt da dann auch nicht mehr die Welt raus

Gruß,
Andy.
Jagger192
Inventar
#8 erstellt: 06. Sep 2006, 11:39
hi

ich habe auch von 2 volt auf 5 volt geweckselt, die welt war das aber nicht, muste kaum was runter drehn.
denke auch das liegt an was anderes.

Jagger
dobsi
Stammgast
#9 erstellt: 06. Sep 2006, 15:12
hm...also dann muss ich wohl noch mal alles kontrollieren.
Das einzige das ich mir vorstellen kann, is das die Lautsprecherkabeln evtl. bei der Türverkleidung anstoßen könnten...könnte das schon der Auslöser sein?

lg


[Beitrag von dobsi am 06. Sep 2006, 15:13 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Was beeinflusst Gain?
Jimbo195 am 05.02.2010  –  Letzte Antwort am 07.02.2010  –  8 Beiträge
- - - Einpegeln / GAIN? - - -
SHA-GY_69 am 11.03.2008  –  Letzte Antwort am 11.03.2008  –  3 Beiträge
Audison - Protect bei Pegel
am 14.04.2006  –  Letzte Antwort am 15.04.2006  –  5 Beiträge
Pfeiffen abhängig vom Gain?
Below am 17.08.2005  –  Letzte Antwort am 19.08.2005  –  6 Beiträge
Gain Alpine 3544
Frika137 am 23.11.2008  –  Letzte Antwort am 19.01.2009  –  9 Beiträge
bedeutung von "GAIN" beim Verstärker
schtewam am 06.08.2005  –  Letzte Antwort am 07.08.2005  –  10 Beiträge
Dumme Frage zum Gain Regler
USA-Alex am 29.11.2005  –  Letzte Antwort am 13.12.2005  –  45 Beiträge
Audison LR 604 + Tiefpassfilter
dreadlock am 19.12.2004  –  Letzte Antwort am 20.12.2004  –  2 Beiträge
Audison VRX 1.500 Problem
Freeski91 am 02.07.2011  –  Letzte Antwort am 06.07.2011  –  7 Beiträge
Audison Bit One
auditorycanal am 06.01.2009  –  Letzte Antwort am 22.05.2009  –  12 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 56 )
  • Neuestes Mitgliedpeterb13
  • Gesamtzahl an Themen1.382.986
  • Gesamtzahl an Beiträgen18.341.827

Hersteller in diesem Thread Widget schließen