Knacksen beim Starten?

+A -A
Autor
Beitrag
{STO}
Ist häufiger hier
#1 erstellt: 13. Okt 2006, 11:46
Die letzten Monate lief eigentlich meine Anlage recht gut...
ABER sobald ich mein Auto starte hab ich ein sehr lautes Plopp bzw. Knacken auf meinen Lautsprechen...
Schickt die endstufe zu viel Saft drauf???

Danke!

Gruß Sto
vinyl_junkie5000
Neuling
#2 erstellt: 13. Okt 2006, 12:55
Hallo!
könnte ein defektes relais im verstärker sein aber auch ein wackelig verbundes kabel.
überprüfe mal die gesamte verkabelung sowohl unter den komponenten als auch zu den lautsprechern.
schönes wochenende1
MFG
Wallo18
Inventar
#3 erstellt: 13. Okt 2006, 19:14
Hatte ich auch vor ein paar wochen schon wieder
Da passt warscheinlich dein Masse-punkt nicht.
Wo hast du denn die Masse befestigt?

Ging bei mir leider erst weg als ich ans Radio extra Strom kabel gelegt hatte- und dann auch nicht gleich...

mfg wallo
Wallo18
Inventar
#4 erstellt: 13. Okt 2006, 19:16
Ach ja - es liegt zu 99% nicht an einem defekt der LS oder am Verstärker! Das signal kommt vom Radio
Suche:
Das könnte Dich auch interessieren:
lautes knacken
mcplanloss am 11.03.2010  –  Letzte Antwort am 12.03.2010  –  12 Beiträge
Sehr lautes Knacken/Krachen beim Radio ausschalten
Madte am 15.04.2006  –  Letzte Antwort am 16.04.2006  –  8 Beiträge
Zu wenig Saft im Auto???
Tobman_2002 am 21.01.2005  –  Letzte Antwort am 21.01.2005  –  2 Beiträge
Nach ausschalten der Zündung lautes Knacksen!
DerWolf am 04.05.2003  –  Letzte Antwort am 12.02.2005  –  19 Beiträge
Knacksen
UR88 am 26.04.2006  –  Letzte Antwort am 28.04.2006  –  15 Beiträge
Ich glaub mein auto hat zu wenig saft :(
shorty636 am 27.09.2008  –  Letzte Antwort am 29.09.2008  –  5 Beiträge
Endstufe bekommt keinen Saft
Wegay am 10.07.2012  –  Letzte Antwort am 21.07.2012  –  12 Beiträge
Problem: zu wenig Saft!
lszero am 17.02.2008  –  Letzte Antwort am 17.02.2008  –  4 Beiträge
"Ploppen" bzw. knacken beim ausschalten !
IMYTA am 02.04.2009  –  Letzte Antwort am 14.05.2009  –  10 Beiträge
wieviel saft bruach meine endstufe?
corey8 am 15.04.2008  –  Letzte Antwort am 16.04.2008  –  5 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 19 )
  • Neuestes MitgliedMomokatze
  • Gesamtzahl an Themen1.383.145
  • Gesamtzahl an Beiträgen18.344.994