Radio schaltet sich von alleine an

+A -A
Autor
Beitrag
Johannes12
Neuling
#1 erstellt: 06. Nov 2006, 14:59
Irgendwie spinnt mein Autoradio - Blaupunkt Originalradio in Alfa 156. Auf der Blaupunkt Seite heißt das Ding Alfa high 156. Als ich gestern die Wagentüre aufmache läuft das Radio, obwohl es sich bei abstellen des Motors normalerweise von alleine abstellt. Das macht das Radio jetzt dauernd, ich kann das Ding abstellen, nach einer Weile schaltet es sich von alleine wieder ein, auch wenn der Zündschlüssel abgezogen ist. Außerdem, wenn ich Radio höre unterm fahren, schaltet sich das Radio von alleine in den CD Modus. Leider seit 4 Monaten Garantie abgelaufen (typisch). Kennt jemand diesen Fehler oder hat irgendwer Tipps bzw. Theorien? Danke im voraus für Antworten.
lg Johannes
PoLoTobi
Stammgast
#2 erstellt: 12. Nov 2006, 16:27
Also ganz spontan ist mir nur eingefallen das vll irgendwo ein Kabelbruch vorliegt und dort zwei Kabel aneinanderliegen, die dazu führen dass das Radio immer wieder von alleine angeht.

Aber dazu dass das Radio von alleine auf den CD Modus schaltet fehlt mir im Zusammenhang mit Kabelbruch nichts mehr ein.


Vielleicht hilft es einfahc mal die Kabel zu überprüfen.



gratz
Tobi
bc2k1
Inventar
#3 erstellt: 13. Nov 2006, 04:39
Kabelbruch könnte sein.
Ist aber eher unrealistisch, wenn das Auto steht.


bc2k1
Papa_Bär
Inventar
#4 erstellt: 13. Nov 2006, 10:21
hmm...Pumuckel an Bord ????

Kanst mal ein andres Radio testen?
Wenn das dann funktioniert, hat deins wohl nen Schuss weg...
--> neue HU kaufen

MfG Björn
Anke_L.
Neuling
#5 erstellt: 13. Nov 2006, 11:55
Hallo, Johannes12. Bei meinem JVC-Radio habe ich das gleiche Problem. Ich muss das Bedienteil abnehmen, damit es auch ausbleibt. Sonst schaltet sich das Radio nach einer Minute wieder an. Bist Du inzwischen schlauer geworden? Würde mich nämlich auch interessieren, was da los ist.

Gruß
Anke
bc2k1
Inventar
#6 erstellt: 13. Nov 2006, 20:01
Welches Baujahr ist dein Alfa?


bc2k1
Johannes12
Neuling
#7 erstellt: 17. Nov 2006, 14:42
Danke erst mal für die Ratschläge. Bin leider noch nicht weiter, habe mir jetzt ein neues Radio bestellt, das ich am Wochenende einbauen werde. Nach Rückfragen mit Technikern meinten die, ich solle das Teil einschicken. Allerdings ist das Gerät ja nun auch nicht so toll und viel Geld für eine Reparatur ausgeben macht eigentlich keinen Sinn. Wenn es mit dem neuen Radio jetzt hinhaut, gebe ich Bescheid hier. Ansonsten werde ich natürlich auch dem Tipp nachgehen, mal die Kabel zu checken. Der Wagen ist übrigens EZ 06/2004
lg
Johannes


[Beitrag von Johannes12 am 17. Nov 2006, 14:46 bearbeitet]
Johannes12
Neuling
#8 erstellt: 23. Nov 2006, 15:48
Habe jetzt mein neues Autoradio eingebaut und alles läuft wieder prima, keine Probleme mehr. Dürfte also die Elektronik im alten Gerät kaputt gewesen sein.
lg
Johannes
Anke_L.
Neuling
#9 erstellt: 07. Dez 2006, 18:21
Ha
Anke_L.
Neuling
#10 erstellt: 07. Dez 2006, 18:23
Hallo Johannes, hatte meinen Polo zu VW gebracht, die dachten auch erst, dass das Radio kaputt ist, stellten dann aber fest, dass es seinerzeit (vor 2 Jahren!) falsch angeschlossen wurde. Sie haben es jetzt richtig angeschlossen und nun funktioniert es wieder einwandfrei.
Johannes12
Neuling
#11 erstellt: 12. Dez 2006, 15:40
Hallo Anke, danke für deinen Tipp. Allerdings habe ich ja jetzt ohnehin schon das neue Teil eingebaut. Freut mich, dass bei dir wieder alles läuft. Jedoch war bei mir ja neben diesem Bug auch noch das Problem, dass das Radio willkürlich nach Lust und Laune zwischen Radio Modus und CD-Modus hin und her geswitcht ist, ich hätte ihn also ohnedies ans Werk schicken müssen und bekanntlich ist es da ja oft klüger sich ein neues Gerät zu kaufen, als irgendwie teuer reparieren zu lassen.
lg
Johannes
Suche:
Das könnte Dich auch interessieren:
Radio schaltet von selbst aus
HuaBaer am 13.01.2005  –  Letzte Antwort am 14.01.2005  –  4 Beiträge
radio schaltet sich nicht automatisch ein
cs25 am 14.10.2008  –  Letzte Antwort am 14.10.2008  –  2 Beiträge
Radio schaltet nicht mehr ein =(
Justin-Corolla am 15.09.2006  –  Letzte Antwort am 17.09.2006  –  9 Beiträge
Help! Radio schaltet sich ab!
the_riddler am 17.01.2005  –  Letzte Antwort am 20.01.2005  –  10 Beiträge
Alpine Radio schaltet sich aus
Luda am 30.07.2004  –  Letzte Antwort am 30.07.2004  –  3 Beiträge
Radio schaltet sich nicht mit Zündschlüssel ein
Kuchenfresser am 19.05.2005  –  Letzte Antwort am 16.06.2005  –  9 Beiträge
Radio kaputt?
AJ_s3b2 am 20.12.2006  –  Letzte Antwort am 20.12.2006  –  5 Beiträge
Radio schaltet sich bei zu hoher Lautstärke einfach ab
TimmyG am 29.03.2008  –  Letzte Antwort am 02.04.2008  –  9 Beiträge
Beim wechseln von Radio auf CD schaltet AMP ab
Smooth2006 am 20.09.2006  –  Letzte Antwort am 21.09.2006  –  5 Beiträge
Spannung halbiert sich beim Radio einschalten
Humi171421 am 30.01.2009  –  Letzte Antwort am 27.02.2009  –  26 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 55 )
  • Neuestes MitgliedBennyBoom
  • Gesamtzahl an Themen1.383.117
  • Gesamtzahl an Beiträgen18.344.292