Neue Batterie Leer ? ? ?

+A -A
Autor
Beitrag
S_Bora
Ist häufiger hier
#1 erstellt: 31. Dez 2006, 20:29
Hallo alle zusammen,

Habe mir vor kurzem ne Neue Batterie "Ground Zero GZBP 12.2500" gekauft, und der wagen Springt schlechter an, als mit der Alten Batterie, wieß jemand woran das liegen kann?

Danke für eure Hilfe .


Gruss Steffen


[Beitrag von Grimpf am 31. Dez 2006, 21:05 bearbeitet]
Grimpf
Inventar
#2 erstellt: 31. Dez 2006, 21:06
Ich habe mir mal erlaubt aus deinem "Lehr" ein Leer" zu machen, wie man es auch im Unterricht lernt.


[Beitrag von Grimpf am 31. Dez 2006, 21:07 bearbeitet]
Gelscht
Gelöscht
#3 erstellt: 01. Jan 2007, 00:35
HI !

In dem Forum wird man Dir sicher die gleichen Fragen stellen wie in dem anderen. Leider hast Du dort noch keine Antwort gegeben, und ohne Infos wird auch so keiner was sagen können außer was zu raten. Leider sind wir alle keine Hellseher.

Gruß
Ralf
S_Bora
Ist häufiger hier
#4 erstellt: 01. Jan 2007, 08:54
Kannst du mir sagen wie ich das genau Messe? Muss ich das Messen wenn der wagen aus ist, ider wenn er Läuft? Heisst LIMA "Lichtmaschine" oder was genau ist das?

Gruss Steffen
Grimpf
Inventar
#5 erstellt: 01. Jan 2007, 14:31
Miss halt mal die Volt. Dazu nimmst du ein Multimeter (wenn mans selbst nicht hat, hat es eigentlich jeder Nachbar, ansonsten eins für 5 Euro im Baumarkt holen)
Das stellst du auf Volt (lies in der Anleitung nach wies geht, oder frag den Nachbarn) und dann hälst du die Kabel an die Batt und guckst, was das Gerät anzeigt. Wenn der Motor aus ist SOLLTE so irgendwas übeer 12-13 VOlt stehn, ist er an, dann über 14 !
Amperlite
Inventar
#6 erstellt: 01. Jan 2007, 19:33
Hast du die neue Batterie überhaupt schon vollständig geladen?
S_Bora
Ist häufiger hier
#7 erstellt: 01. Jan 2007, 22:14
Hallo, habe die Betterie gemessen als der wagen AUS war, da zeigte das Messgerät 12,29 Volt an. Im laufenlassen des Motors, zeigte das Messgerät 14,64 Volt an. Also ist doch eigendlich alles Richtig oder sehe ich das falsch? Warum geht der wagen dann immer schlecht an?

Gruss Steffen
Brandon_C
Stammgast
#8 erstellt: 02. Jan 2007, 03:57
vieleicht musst du denn wagen mit der batterie verbinden ?
hondo23
Stammgast
#9 erstellt: 02. Jan 2007, 11:39
Naja, 12,29V sind aber auch nicht gerade viel, könnte bei ner NEUEN Batterie ruhig etwas mehr sein.......

Mal Ladegerät drangehangen?

Gruß, Jan
Brandon_C
Stammgast
#10 erstellt: 02. Jan 2007, 18:17
hängs mal dran und schau aufm ladejerät auf des amperemeter.
wenn die bat voll strom zieht isse leer und wenn sie keinen strom zieht isse voll.
PeterMaier
Neuling
#11 erstellt: 02. Jan 2007, 18:58
schau ob du guten Kontakt zwischen dem Pol und den ganzen angeschlossenen Kabeln hast
Suche:
Das könnte Dich auch interessieren:
Batterie wird regelmäßig leer!
Fabi931 am 22.03.2013  –  Letzte Antwort am 24.03.2013  –  24 Beiträge
Batterie leer: wie verhindern?
Fenix18 am 15.04.2006  –  Letzte Antwort am 15.04.2006  –  4 Beiträge
Batterie wird leer
sic20 am 20.03.2011  –  Letzte Antwort am 22.03.2011  –  24 Beiträge
Neue Batterie
thepixelflat am 12.02.2007  –  Letzte Antwort am 21.02.2007  –  20 Beiträge
Neue Batterie? Cap? Batterie geht zu schnell leer, was tun?
Squealer am 24.12.2006  –  Letzte Antwort am 26.12.2006  –  25 Beiträge
panasonic radio zieht batterie leer
mircodornberger am 12.12.2005  –  Letzte Antwort am 12.12.2005  –  2 Beiträge
Neues Radio macht Batterie leer
galmi am 11.01.2007  –  Letzte Antwort am 14.01.2007  –  9 Beiträge
Kein Strom! Batterie leer! Kondensator kaputt?
BHPeacemaker am 29.12.2003  –  Letzte Antwort am 30.12.2003  –  2 Beiträge
Auto Batterie immer leer
mgoldboy am 23.12.2003  –  Letzte Antwort am 24.12.2003  –  4 Beiträge
Batterie mal wieder leer
Jagger192 am 30.11.2004  –  Letzte Antwort am 30.11.2004  –  4 Beiträge
Foren Archiv
2006
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 18 )
  • Neuestes MitgliedTurbo|quattro
  • Gesamtzahl an Themen1.383.145
  • Gesamtzahl an Beiträgen18.344.994