Die singende Frequenzweiche

+A -A
Autor
Beitrag
Flipper86
Stammgast
#1 erstellt: 20. Feb 2007, 00:40
Heute ist mir was sehr Interessantes aufgefallen.
Als ich über meine Home Hifi Anlage mal meine Hochtöner des Eton Pro 170 inklusive Weiche laufen lies, fiel mir auf, dass ich trotz nichtangeschlossener Lautsprecher von irgendwo Töne wahrnehmen konnte.
Naja hatte mich zuerst gewundert und habe dann gemerkt, dass die aus der Weiche kamen. Habe dann mal mein Ohr drangehalten, und es war tatsächlich die Musik, die über die Anlage lief
Zwar relativ leise, aber irgendein Bauteil gab da Töne von sich

Ich denke mal, dass es normal ist, oder nicht? Falls ja, wem ist das ebenfalls schonmal aufgefallen? Und woher kommt sowas? Meine Physikkenntnisse aus dem Gymnasium liegen etwas zurück und würden mich wenn überhaupt sowieso nicht weiterbringen


[Beitrag von Flipper86 am 20. Feb 2007, 00:41 bearbeitet]
Rockkid
Inventar
#2 erstellt: 20. Feb 2007, 01:08
War bei mir auch so.... keine ahnung ob das gut oder schlecht ist... die Weich hab ich aber gegen eine andere getauscht weil das Kratzen mir auf den Sack ging!
Flipper86
Stammgast
#3 erstellt: 20. Feb 2007, 17:59
Von welchem Kompo kam die Weiche denn?
Rockkid
Inventar
#4 erstellt: 20. Feb 2007, 18:23
Es war damals die Weiche des Canton QS 2.16
Tonhahn
Inventar
#5 erstellt: 20. Feb 2007, 23:42
das is ja lustig
und was macht dort die musik?

Mfg Jb
Flipper86
Stammgast
#6 erstellt: 21. Feb 2007, 13:11
Das frag ich mich auch, ich glaub ich hab noch irgendwo ein Bild von der Weiche, werde mal das Teil markieren, das meiner Meinung nach die Töne von sich gegeben hat.

Wie das passiert ist mir auch schleierhaft aber ich finds witzig
Flipper86
Stammgast
#7 erstellt: 23. Feb 2007, 11:49
Hab das Bauteil, das bei mir singt, mal hervorgehoben. Kenne mich mit der Elektronik von Weichen leider nicht aus, weiß also nicht, wofür das gut ist.

Suche:
Das könnte Dich auch interessieren:
Kondensatorproblem. Seit wann geben die Töne von sich?
Mira` am 16.05.2006  –  Letzte Antwort am 24.05.2006  –  9 Beiträge
Subwoofer gibt falsche Töne von sich.
Highskillor am 28.09.2012  –  Letzte Antwort am 28.09.2012  –  7 Beiträge
Audio System Weiche !
Omsel am 06.12.2004  –  Letzte Antwort am 06.12.2004  –  8 Beiträge
FWX Weiche zerschossen?
TheNightWalker am 11.02.2009  –  Letzte Antwort am 13.02.2009  –  6 Beiträge
Startprobleme? Die Anlage schuld?
Mira` am 25.02.2006  –  Letzte Antwort am 01.03.2006  –  13 Beiträge
Weiche für Diabolo M80 flat und Hochtöner
Andreas_0803 am 02.05.2008  –  Letzte Antwort am 16.05.2008  –  4 Beiträge
Aktive Weiche
Poloflo am 30.03.2005  –  Letzte Antwort am 07.04.2005  –  10 Beiträge
Problem mit ETON RS130 Frequenzweiche
PumaTom am 11.08.2008  –  Letzte Antwort am 14.08.2008  –  10 Beiträge
Hilfe.. die anlage peeeept
farbodp am 06.07.2005  –  Letzte Antwort am 06.07.2005  –  2 Beiträge
Passive 400W Kickbass-Weiche. Selbstbauen ist angesagt!
B.Peakwutz am 05.06.2008  –  Letzte Antwort am 08.06.2008  –  18 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 31 )
  • Neuestes Mitgliedomnimax
  • Gesamtzahl an Themen1.389.294
  • Gesamtzahl an Beiträgen18.455.596

Hersteller in diesem Thread Widget schließen