Kratzen in Hochtönern aber net immer.

+A -A
Autor
Beitrag
~B!~
Stammgast
#1 erstellt: 15. Mai 2007, 00:28
HEy Leutz,

bräucht mal wieder Hilfe. Habe komischerweise in meinem Auto seitdem ich einen Getriebeschaden hatte und den umgebaut habe von AUtomatik zum Manuell Kratzen in den HTs. Dies ist aber auch nur wenn ich fahre und dann auch nur manchmal. Vorallem
hört man es nur, bzw. es ist nur wenn man vom Gas geht. Dann krazt es einmal kurz und gut ist.

Ein anderes Problem ist auch, dass manchmal die Musik einfach
aussetzt es einen kurzen Knack in den Boxen gibt und sie dann wieder normal weiterspielt.

Bin echt am Rätseln was los ist. Habe gute und qualitative
Komponeten verbaut.


-LS Kabel sind net gute aber normale qualität
-Beide CinchKabel von SinusLive 5m
-35er Masse und Strom Kabel von Dietz

Dazu hab ich alle Kabel voneiander getrennt.

-LS Kabel laufen mittig im Auto zur Stufe
-Strom Kabel in der linken Seite
-Masse Kabel liegt eh schon im Kofferraum direkt an der Stufe
-CInch Kabel in der rechten Seite


VIelleicht habt ihr noch Ideen bevor ich zum Car Hifi Fritzen renne um ne Fehlersuche zu starten aber derzeit bin ich echt ratloooooooooos..........


Danke für eure Hife
Suche:
Das könnte Dich auch interessieren:
Knacken in den Hochtönern
lutz1988 am 07.11.2007  –  Letzte Antwort am 08.11.2007  –  3 Beiträge
Masseschleife in den Hochtönern
der_termi am 10.07.2005  –  Letzte Antwort am 11.07.2005  –  4 Beiträge
Ungleichmäßiges kratzen der hinteren Hochtöner
dennis1744 am 23.03.2011  –  Letzte Antwort am 27.03.2011  –  11 Beiträge
Pfeifen von den Hochtönern???
Speedfreaks-mml am 11.04.2005  –  Letzte Antwort am 11.04.2005  –  2 Beiträge
Lautsprecher-Kratzen intervallweise
music-lover am 21.04.2004  –  Letzte Antwort am 22.04.2004  –  4 Beiträge
Sony XM 1002HX funzt net
rrauschenb am 01.09.2003  –  Letzte Antwort am 03.09.2003  –  11 Beiträge
rauschen in den Hochtönern
sakral303 am 16.04.2005  –  Letzte Antwort am 16.04.2005  –  4 Beiträge
Lüfter läuft net
MegaN am 27.10.2004  –  Letzte Antwort am 27.10.2004  –  9 Beiträge
Geräusch aus den Hochtönern
Flotte_Biene am 28.06.2008  –  Letzte Antwort am 16.07.2008  –  6 Beiträge
"Kratzen" im TMT wenn Motor aus!
evert am 14.07.2005  –  Letzte Antwort am 15.07.2005  –  6 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 12 )
  • Neuestes Mitgliednoernberg
  • Gesamtzahl an Themen1.376.261
  • Gesamtzahl an Beiträgen18.212.412