rauschen,knacken,pfeifen mit ner lanzar vibe

+A -A
Autor
Beitrag
beanmaster
Neuling
#1 erstellt: 28. Jun 2007, 05:25
hallo,ich weiss es gibt ne suchfunktion.
bei meiner freundin im auto mitsubishi colt
habe ich einen lanzar vibe (model nr weiss ich nicht)auf jeden fall ist es ne 4kanal endstufe wo gigantische 1000w
draufstehen .
sobal man das radio anmacht bzw.den verstärker kommt ein sehr lautes knackern aus dem sub.ich weiss das es von der cd kommt die gerade angespielt wird.wenn ich radio anmache werden die neben geräusche ein wenig leiser bleiben aber trotzdem noch unangenehm.
und halt pfeifen von der lichtmaschine,halt so ein summen.
habe mal einen anderen verstärker angeschlossen da ist es weg,dann spielt es wie es spielen soll.
hab chinch und strom getrennt verlegt.
radio ist son no name teil und sub ist ne infinity bassrolle<-----(bin nur azubi).
vieleicht kann mir jemand nen guten tipp geben,weil wegschmeissen willl ich ihn nicht.an dem verstärker ist nur der sub angeschlossen.die boxen am radio spielen ganz normal.
n3v3rmind
Ist häufiger hier
#2 erstellt: 07. Apr 2008, 07:15
also es ist definitv ein Masse Problem, die Frage ist blos wo:

Ich würde wirklich nochmal kontrolieren ob die Masse am Amp sauber dran ist, ein anderes Cinchkabel trotzdem nochmal freiluft versuchen und wenn alles nix hilft mal den Amp zum überprüfen geben!
chris3030
Ist häufiger hier
#3 erstellt: 08. Apr 2008, 16:51
Hallo,

ich weiß zwar nicht ob du das alles durchprobieren willst/kannst, aber hier gibt es eine "Anleitung"
zur Fehlerbehebung für dein Problem:
http://www.epicenter...ein-auto-pfeift.html

LG
Chris
Suche:
Das könnte Dich auch interessieren:
Hamburg MP57 Rauschen / Pfeifen
ikarusX3 am 14.01.2008  –  Letzte Antwort am 22.02.2008  –  2 Beiträge
Pfeifen und rauschen
Dr.Noise am 13.04.2010  –  Letzte Antwort am 19.04.2010  –  7 Beiträge
Rauschen und pfeifen
Des am 12.09.2004  –  Letzte Antwort am 12.09.2004  –  3 Beiträge
Pfeifen und Rauschen in Hochtöner
aprox99 am 30.07.2017  –  Letzte Antwort am 31.07.2017  –  2 Beiträge
Lima Pfeifen mit Xetec
Triton1986 am 20.04.2006  –  Letzte Antwort am 23.04.2006  –  8 Beiträge
Pfeifen und Rauschen auf den Lautsprechern !Hilfe!
fabian39120 am 17.06.2011  –  Letzte Antwort am 07.07.2011  –  8 Beiträge
Rauschen, Piepsen nicht von Lima
Renndeifel am 25.06.2006  –  Letzte Antwort am 25.06.2006  –  4 Beiträge
pfeifen?????
mastakilla2 am 19.03.2004  –  Letzte Antwort am 20.03.2004  –  8 Beiträge
störung /pfeifen
Dada17 am 24.12.2005  –  Letzte Antwort am 27.12.2005  –  2 Beiträge
Extremes Lima pfeifen
Torben.Ulfers am 08.05.2012  –  Letzte Antwort am 11.05.2012  –  2 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.329 ( Heute: 45 )
  • Neuestes MitgliedSven_892
  • Gesamtzahl an Themen1.410.114
  • Gesamtzahl an Beiträgen18.845.221