störung /pfeifen

+A -A
Autor
Beitrag
Dada17
Ist häufiger hier
#1 erstellt: 24. Dez 2005, 19:25
hi

hab folgendes problem hab alles angeschlossen und wollte testen und es rauschen die boxen und es pfeift beim gasgeben ...
an was kann das liegen also die chinch hab ich schon extern gelegt im mom läuft nur strom rem und die lautsprecher kabel paralell ..
Bassboost.85
Stammgast
#2 erstellt: 28. Dez 2005, 01:41
Such mal nach Limapfeifen im Forum!

Hast du die LS-Kabel zusammen mit den Stromkabel verlegt? Dann liegt es daran!

MfG
Suche:
Das könnte Dich auch interessieren:
Pfeifen beim Gasgeben!
zejah am 29.05.2004  –  Letzte Antwort am 11.05.2011  –  15 Beiträge
Problem: pfeifen und knallen
--CLIO-- am 31.03.2005  –  Letzte Antwort am 31.03.2005  –  15 Beiträge
Pfeifen beim gasgeben beseitigt!!
Thunder2002storm am 20.09.2005  –  Letzte Antwort am 21.09.2005  –  6 Beiträge
Pfeiffen beim Gasgeben
Predator@CANTON am 06.10.2004  –  Letzte Antwort am 06.10.2004  –  9 Beiträge
pfeifen?????
mastakilla2 am 19.03.2004  –  Letzte Antwort am 20.03.2004  –  8 Beiträge
pfeifen in den boxen!!!!!
Galli am 11.09.2004  –  Letzte Antwort am 12.09.2004  –  8 Beiträge
pfeifen
Noz am 27.07.2005  –  Letzte Antwort am 29.07.2005  –  8 Beiträge
Brummen und pfeifen !
IMYTA am 11.04.2009  –  Letzte Antwort am 20.04.2009  –  29 Beiträge
Surren und Pfeifen nach Wechsel der Endstufe!
Angerfist1937 am 18.10.2008  –  Letzte Antwort am 18.10.2008  –  11 Beiträge
LiMa Pfeifen an nur einem Lautsprecher?!?
drumandy am 01.05.2006  –  Letzte Antwort am 08.03.2011  –  11 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 38 )
  • Neuestes MitgliedSatanos
  • Gesamtzahl an Themen1.382.638
  • Gesamtzahl an Beiträgen18.335.598