HILFE ! pfeifen beim gasgeben

+A -A
Autor
Beitrag
Epoophoron
Schaut ab und zu mal vorbei
#1 erstellt: 10. Jul 2004, 22:49
hallo

ich hab nachdem ich mir ne neue anlage eingebaut hab jetzt so ein bloedes pfeiffen - abhaengig von der drehzahl des motors - es nervt tierisch - kann mir da jemand helfen?

mfg
Dj-BBoy
Inventar
#2 erstellt: 11. Jul 2004, 00:30
also warscheinlich hast du chinchkabel und stromkabel auf der selben seite verlegt, dadurch hast du ein limapfeifen eingspeist, änder das mal, ansonsten is es ein masse problem, in dem falle mal die alle kontackte überprüfen und eventuell verbessern
Epoophoron
Schaut ab und zu mal vorbei
#3 erstellt: 11. Jul 2004, 09:20
also was genau ist ein limapfeifen?

muss ich vielleicht das radio auch noch irgendwie an masse anschliessen?

ja ich hab chinch und strom auf einer seite gelegt - dachte die waeren ausreichend abgeschirmt. Habe naterlich relativ wenig lust das zu ändrn, weil ich ja dafür wieder mein komplettes auto zerlegen muss

kann denn das LS Kabel auf der seite vom Stromkabel bleiben?
Keso
Stammgast
#4 erstellt: 11. Jul 2004, 10:09
also entweder etwas arbeit aufbringen und umlegen oder mit pfeifen rumfahren
Und die LS kabel dürfen bei power liegen
dein radio braucht masse sonst geht es nicht an
limapfeifen >> Lichtmaschinenpfeifen
pfeifen abhängig von der lichtmaschinendrehzahl


[Beitrag von Keso am 11. Jul 2004, 10:11 bearbeitet]
EvilHolly
Neuling
#5 erstellt: 11. Jul 2004, 19:15
Was du auch probieren kannst ist einen GLI (Störgeräuschfilter) zwischen Endstufe und Radio hängen. Dann passt das auch meistens.

Ideal wärs allerdings, wenn du eben die beiden Kabel nicht nebeneinaner laufen lassen würdest.
Epoophoron
Schaut ab und zu mal vorbei
#6 erstellt: 11. Jul 2004, 21:02
da ich natuerlich nicht mein ganzes Auto wieder zerlegen möchte, wäre mir die Sache mit dem Störfilter ganz recht - habe diesen Tip heute schonmal bekommen - scheint also was dran zu sein.

Was kostet denn so ein Filter???

und würde mir ein Kondensator evtl. auch helfen - hab ich heute auch schon als tip bekommen, hab aber nunmal keine Ahnung davon.

thx für die Hilfe schonmal.
Keso
Stammgast
#7 erstellt: 11. Jul 2004, 21:13
Filter zw. 10-15 euro!
Aber ich würde nicht mal einen euro für so ein scheiß ding ausgeben wenn ich doch mit ein bissl arbeit das Problem lösen kann!
Dj-BBoy
Inventar
#8 erstellt: 12. Jul 2004, 08:49
würde ich aber nicht empfehlen den es versaut dir den klang und filtert auch frequenzen raus die du eigentlich haben willst, also ne wirklich gut elösung is das nicht...
Epoophoron
Schaut ab und zu mal vorbei
#9 erstellt: 12. Jul 2004, 14:48
sprich ich muss nochmal n wochenende opfern und die karre wieder zerlegen - son mist !
Ricarous
Hat sich gelöscht
#10 erstellt: 12. Jul 2004, 15:01
ah, der klang ohne Summen entschädigt schon, glaubs uns.
Focal-Stefan
Inventar
#11 erstellt: 12. Jul 2004, 15:30
was hast denn für n auto das du da n ganzes WE rein stecken must zum zerlegen????
Epoophoron
Schaut ab und zu mal vorbei
#12 erstellt: 12. Jul 2004, 15:34
corsa c

naja wahrscheinlich gehts jetzt beim 2. mal auch was schneller - muss ja nicht mehr an die Türen ran und so
Keso
Stammgast
#13 erstellt: 12. Jul 2004, 20:00
also ich hab letztens komplett für´s umlegen wegen pfeifgeräuschen bei nem kumpel 45 min. gebraucht, mit türverkleidungen, handschuhfach, radio, sitzbank etc.
Epoophoron
Schaut ab und zu mal vorbei
#14 erstellt: 13. Jul 2004, 07:12
sicher

hast du die kabel freischwebend durch das auto gelegt oder was?

ich mach das schon ordentlich


[Beitrag von Epoophoron am 13. Jul 2004, 07:13 bearbeitet]
1234bier
Ist häufiger hier
#15 erstellt: 13. Jul 2004, 08:08
wahrscheinlich frei durchs Auto gelegt
oder das issn alter Fiat Panda, ohne
Türverkleidung und so!!

Davon ab, so dramatisch ist ein Endstörfilter auch nicht!!

Den Kondensator kannst dir erst mal sparen!!! ;-)
Keso
Stammgast
#16 erstellt: 13. Jul 2004, 10:18
ne war ein japaner, da waren die fußleisten nur geklemmt und ne menge platz hinter
DerPepe
Neuling
#17 erstellt: 14. Jul 2004, 12:52
ich hab das pfeiffen auch, zwar leise aber es ist da.
Auto: VW Vento, Strom ist links lang gelegt, alle cinch und LS kabel rechts. Trotzdem pfeifft es. + und - Kabel haben denselben Querschnitt. was nu? ^^
Keso
Stammgast
#18 erstellt: 15. Jul 2004, 14:21
Vertauschen, alle kabel nach links, Power nach rechts
Benjie
Ist häufiger hier
#19 erstellt: 15. Jul 2004, 14:46
also im conrad-katalog (jaja ) steht, dass man das radio und den verstärker am gleichen ort auf masse hängen muss um pfeifgeräusche zu vermeiden, dass keine masseschleife entsteht oder so..
Epoophoron
Schaut ab und zu mal vorbei
#20 erstellt: 15. Jul 2004, 15:02
und wie bitte soll man das bewerkstelligen?
Benjie
Ist häufiger hier
#21 erstellt: 15. Jul 2004, 15:25
keine ahnung.. beides direkt an die batterie z.b. ?!
themad
Stammgast
#22 erstellt: 16. Jul 2004, 20:42
Ganz genau.
Masse fürs Radio eben nicht vom ISO-Stecker, sondern vom gleichen Punkt, an der auch die Endstufe auf Masse hängt. Hilft. Wenns noch nicht komplett vorbei ist, Plus auch, wenn ein PowerCap verbaut ist, noch besser, Plus und Masse fürs Radio hinter dem Cap holen.
Suche:
Das könnte Dich auch interessieren:
Pfeifen beim Gasgeben!
zejah am 29.05.2004  –  Letzte Antwort am 11.05.2011  –  15 Beiträge
Pfeifen beim gasgeben beseitigt!!
Thunder2002storm am 20.09.2005  –  Letzte Antwort am 21.09.2005  –  6 Beiträge
Pfeiffen beim Gasgeben
Predator@CANTON am 06.10.2004  –  Letzte Antwort am 06.10.2004  –  9 Beiträge
störung /pfeifen
Dada17 am 24.12.2005  –  Letzte Antwort am 27.12.2005  –  2 Beiträge
drehzahl pfeifen weg, aber dauerhaftes pfeifen da
internetonkel am 27.10.2004  –  Letzte Antwort am 30.10.2004  –  21 Beiträge
Pfeifen durch Lichtmaschine
dondelakack am 03.02.2009  –  Letzte Antwort am 05.02.2009  –  24 Beiträge
Pfeifen beim Gas geben!
Psporting am 18.01.2006  –  Letzte Antwort am 19.01.2006  –  7 Beiträge
Lima Pfeifen - mit Unterbrechungen? HILFE!
Litzenkauer am 09.09.2010  –  Letzte Antwort am 09.09.2010  –  2 Beiträge
hilfe ;) das pfeifen macht meine ohren kaputt
kdlton am 22.07.2007  –  Letzte Antwort am 02.06.2008  –  18 Beiträge
Pfeifen und Rauschen auf den Lautsprechern !Hilfe!
fabian39120 am 17.06.2011  –  Letzte Antwort am 07.07.2011  –  8 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 13 )
  • Neuestes Mitgliedjames310
  • Gesamtzahl an Themen1.386.454
  • Gesamtzahl an Beiträgen18.406.148