Endstufe kratzt

+A -A
Autor
Beitrag
MisterTitan
Neuling
#1 erstellt: 15. Jul 2007, 17:49
Hallo Leute,

Ich habe folgendes Problem: vor einigen Tagen wollt ich wie gewohnt meine Anlage anschalten, hab dann die Musik gestartet und plötzlich fängt die Endstufe bei jedem Bass an zu kratzen, an was liegt das?. Endstufe wird bei mir im Zimmer an einen PC Netzteil betrieben, ging auch bis jetzt.

Meine Endstufe: von Carsound PA-3010 300 W 2-kanal.


Ich bitte um Hilfe


MfG Maik
bassboxxx
Stammgast
#2 erstellt: 15. Jul 2007, 17:53
Moin,
Endstufe -> kratzen ???

Wenn ich des jetzt richtig verstanden habe ist möglicherweise dein Woofer im Eimer . Drück den mal rein und gug mal ob er dann kratzt.

mfg marc
MisterTitan
Neuling
#3 erstellt: 15. Jul 2007, 17:58
Hallo,
Danke erstmal für deine schnelle Antwort, der Woofer ist auf ekeinen Fall in Eimer, ich hab ja auch schon andere probiert, aber alles ohne erfolg. Ich kann auch mal ein kleines Video schicken, per mail oder icq.

MfG Maik


[Beitrag von MisterTitan am 15. Jul 2007, 18:38 bearbeitet]
MisterTitan
Neuling
#4 erstellt: 17. Jul 2007, 13:50
könnt ihr mir nicht mal helfen
Papa_Bär
Inventar
#5 erstellt: 17. Jul 2007, 13:56
Wer Car-Hifi Equipment niedrigster Qualität an nem PC-Netzteil im Zimmer betreibt, dem kann man nichtmehr helfen...
Sorry....
Pck den Müll dahin wo eh hingehört und leg dir ne anständige Stufe für zuhause zu...

MfG Björn
MisterTitan
Neuling
#6 erstellt: 17. Jul 2007, 13:58
So ein Müll war die Endstufe garnicht, sie hat mir immer Gernigen Bass gebracht und für meine Zwecke war sie ausreichent.

Gruß Maik
Suche:
Das könnte Dich auch interessieren:
Endstufe
seppo88 am 15.12.2006  –  Letzte Antwort am 17.12.2006  –  6 Beiträge
Endstufe bei eBay
thEo-riSt am 10.01.2007  –  Letzte Antwort am 11.01.2007  –  11 Beiträge
Endstufe?
TimoW am 14.09.2006  –  Letzte Antwort am 14.09.2006  –  4 Beiträge
endstufe geht aus
porzer88 am 23.04.2011  –  Letzte Antwort am 23.04.2011  –  7 Beiträge
endstufe an PC-netzteil?
sweetshibby am 28.08.2006  –  Letzte Antwort am 29.08.2006  –  7 Beiträge
Endstufe Schaltet Bei Bass AB
Timo216 am 17.06.2010  –  Letzte Antwort am 19.06.2010  –  22 Beiträge
Endstufe eingefrohren??????
De_Butcher_Gerd_ am 09.12.2003  –  Letzte Antwort am 13.06.2007  –  12 Beiträge
Endstufe fällt aus, bitte um Hilfe
Breeeekachu am 01.09.2012  –  Letzte Antwort am 02.09.2012  –  3 Beiträge
endstufe + subwoofer problem
hell-escort am 03.09.2012  –  Letzte Antwort am 04.09.2012  –  19 Beiträge
Hilfe Endstufe hat geknallt!
Mark_T am 22.06.2008  –  Letzte Antwort am 24.06.2008  –  6 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 7 )
  • Neuestes Mitgliedxashoutipa
  • Gesamtzahl an Themen1.389.978
  • Gesamtzahl an Beiträgen18.467.577