Nur noch 13,4 V Bordspannung!

+A -A
Autor
Beitrag
Cougar_R1
Inventar
#1 erstellt: 17. Jul 2007, 16:49
Wie schon gesagt,habe ich nur noch so ca. 13,4 V Bordspannung wenn der Motor läuft.Die Anlage läuft nur auf minimum.Ist da jetzt meine Lima im Arsch?
Gestern waren es noch über 14 Volt.
Suche:
Das könnte Dich auch interessieren:
Extreme Spannungsschwankungen Bordspannung
Zeto16 am 28.06.2007  –  Letzte Antwort am 29.06.2007  –  5 Beiträge
Ladespannung von 13,4 V ok?
TheFish83 am 06.12.2005  –  Letzte Antwort am 07.12.2005  –  28 Beiträge
Bordspannung und Spannungsabfall
Privilege85 am 19.06.2008  –  Letzte Antwort am 19.06.2008  –  3 Beiträge
Instabile Bordspannung!!! Zusatzbatt. oder Cap???
dönerlein am 21.02.2005  –  Letzte Antwort am 24.02.2005  –  16 Beiträge
12,5 V ruhespannung noch ok ?
Denyo-evo am 30.04.2010  –  Letzte Antwort am 03.05.2010  –  18 Beiträge
Radio geht nicht an Golf V
CostaGolf4 am 28.05.2009  –  Letzte Antwort am 08.06.2009  –  2 Beiträge
Ich brauche eure Hilfe: Bordspannung & LiMa
am 03.10.2007  –  Letzte Antwort am 06.10.2007  –  23 Beiträge
Womit 12 V - nicht mehr - nicht weniger ! STABIL ?
Shadowmaker am 22.06.2005  –  Letzte Antwort am 04.08.2005  –  36 Beiträge
remote, wieviel mA & V?
BlackMagic am 28.08.2004  –  Letzte Antwort am 28.08.2004  –  14 Beiträge
Brax V-Control Spannungsanzeige
Acoustico am 15.05.2006  –  Letzte Antwort am 16.05.2006  –  4 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 45 )
  • Neuestes Mitgliedmatticufjet
  • Gesamtzahl an Themen1.376.719
  • Gesamtzahl an Beiträgen18.222.176